Abbreviations

If you are frequently confronted with decisions regarding abbreviations, get hold of a copy of either The Chicago Manual of Style or The Gregg Reference Manual. Both these books contain extensive chapters on proper form in using abbreviations, as well as the possessive and plural forms of abbreviations.

Abbreviate the following:

Titles before names:

Mrs., Mr., Ms., Prof., Dr., Gen., Rep., Sen., St. (for Saint)

Notice that Miss is not an abbreviation, so we don't put a period after it. Ms. is not an abbreviation, either, but we do use a period after it — probably to keep it consistent with Mr. and Mrs.

The plural of Mr. is Messrs. (We invited Messrs. Carter, Lincoln, and Ford.) The plural of Dr. is Drs. (We consulted Drs. Carter, Lincoln, and Ford.) The plural of Mrs. is Mmes or Mmes. (with or without the period).

In most formal prose, we do not use titles, abbreviated or otherwise, with individuals. Ms. Emily Dickinson is simply Emily Dickinson, and after the first use of her full name, Dickinson will do (unless we need Emily to avoid confusion with other Dickinsons).

The abbreviations Rev. and Hon. (for Reverend and Honorable) are not, strictly speaking, titles; they are adjectives. In informal language or when we're trying to save space or make a list, we can write Rev. Alan B. Darling and Hon. Francisco Gonzales. In formal text, we would write "the Reverend Alan B. Darling" and "the Honorable Francisco Gonzales" (i.e., it is not a good idea to abbreviate either Reverend or Honorable when these words are preceded by "the"). Incidentally, we cannot say "We invited the reverend to dinner" and only a cad would invite "the rev."

Titles after names:

Sr., Jr., Ph.D., M.D., B.A., M.A., D.D.S.

These are standard abbreviations, with periods. The APA Publication Manual recommends not using periods with degrees; other reference manuals do recommend using periods, so use your own judgment on this issue. All sources advise against using titles before and after a name at the same time (i.e., she can be Dr. Juanita Espinoza or Juanita Espinoza, PhD, but she cannot be Dr. Juanita Espinoza, PhD). And we do not abbreviate a title that isn't attached to a name: "We went to see the doctor (not dr.) yesterday."

The Chicago Manual of Style recommends not using a comma to separate the Jr./Sr./III from the last name, but you should follow the preferences of the indivdual if you know those preferences. If you list a "junior" with his spouse, the "Jr." can go after both names, as in "Mr. and Mrs. Arthur C. Banks Jr." or "Mr. Arthur C. Banks Jr. and Gloria Banks — but not Arthur C. and Gloria Banks Jr. You should avoid using a "Jr." or "Sr." when you have only the last name — Mr. Banks Jr.

Have you ever run across an acronym or abbreviation and not known what it means? Try using the Acronym Finder. Just type in the letters and click on Search. Out of a database of over 190,000 abbreviations and acronyms, the Finder will probably discover what you're looking for.

Names of

  • familiar institutions — UConn, MIT, UCLA, CIA, FBI, NATO
  • countries — U.S.A., U.K.
  • corporations — IBM, CBS, NPR, CNN, ITT
  • famous people — LBJ, FDR, JFK, MLK
  • very familiar objects — TV, VCR, CD-ROM.

Notice that U.S.A. can also be written USA, but U.S. is better with the periods. Also, we can use U.S. as a modifier (the U.S. policy on immigration) but not as a noun (He left the U.S. U.S.A.).

Terms of mathematical units: 15 in., 15 ft, 15 kg, 15 m, 15 lb

Generally, you would use these abbreviations only in technical writing. There is a space between the number and the abbreviation. Notice that we do not put an s after such abbreviations even when the plural is indicated. Also, we do not use a period with such abbreviations except for in. when it might be confused with the preposition in.

When the term of measurement is used as a modifier, we put a hyphen between the number and the term of measurement: a 15-ft board, a 6-lb line, etc.

Long, common phrases, such as IQ (Intelligence Quotient), rpm (revolutions per minute), mph (miles per hour), and mpg (miles per gallon).
Such abbreviations are acceptable even in formal academic text and may be used without periods.

Words used with numbers: He left at 2:00 a.m. She was born in 1520 B.C.

Either lower or upper case letters can be used with A.M., a.m., P.M., p.m. The abbreviation B.C. (before Christ) is used after the date; A.D. (anno domini, "in the year of the Lord") appears before the date. The abbreviations B.C. and A.D. are sometimes replaced with B.C.E. (before the common era) and C.E. (common era), both used after the date (although one must add that those abbreviations are neither widely used nor commonly understood). Sometimes you will see 790 BC and AD 78 written without periods and written in SMALL CAPS. Note that many style books are now recommending SMALL CAPS for all appearances of acronyms, such as NAACP or NCAA. The effect of this practice is to allow the acronym to blend more smoothly with the rest of the text.

It is considered bad form to use these abbreviations without a specific number attached to them: "We'll do this in the a.m." or "We'll do this tomorrow a.m."

Common Latin terms: etc. (et cetera — and so forth), i.e. (id est — that is), e.g. (exempli gratia — for example), et al. (et alii — and others).

The abbreviation i.e. (i.e., that is) is often confused with other abbreviations (e.g., e.g.). The i.e. generally is used to introduce matter that is explanatory as opposed to being the name of an example or list of examples. If you can say for example as a substitute for the abbreviation, you want to use e.g., not i.e. Do not italicize or underline these abbreviations. Most sources recommend avoiding the use of Latin abbreviations except within parenthetical notes and some sources say not to use Latin abbreviations at all (use the English terms instead) except within citations or reference lists. Good advice.

The Chicago Manual of Style recommends using a comma after i.e. or e.g. in order to set off those abbreviations as introductory modifiers. Other resources say not to bother with the comma, but the comma makes good sense.

Except in the business of formally citing material you've used in research, it's a good idea not to use et al. when you mean "and others." And don't use etc. as a lazy person's way of getting out of work. Spell out the word versus unless you're reporting game scores, when you would use vs.; when you're citing legal documents, use the abbreviation v.

Names of states and territories in references and addresses, but not in normal text. Abbreviations accepted by the U.S. Postal Service (including abbreviations for words like Boulevard and Alley) are listed online. Do not use state abbreviations simply to save time or space except in an address on an envelope or list. We do not use periods with state abbreviations: CT, NY, NJ. We use D.C. after the name of the city within the District of Columbia: Washington, D.C.; the APA Manual does not use periods with DC. The U.S. postal service, incidentally, does not insert a comma between the city and the abbreviated state name: Hartford CT, Portland OR — at least not in the addresses on envelopes.

Abbreviate "Saint" in U.S. place names, as in St. Louis and St. Petersburg, Florida, and the St. Lawrence River. For the same word in other countries, you might have to consult a good dictionary (one that contains place names): St./Saint Martin's in the Fields, Saint Moritz, Saint Lucia, Mont-Saint-Michel, Saint Petersburg (Russia). When the word Saint is used to refer to a holy person, spell out the word — Saint Theresa, Saint Francis of Assisi. If an institution is named after a saint, spell out the word Saint unless you have some reason to save space — Saint Francis Hospital, Saint Joseph College, Saint Joseph's University. It is wise, as always, to consult the actual institution. Colleges, universities, and hospitals named after Saint Mary are about evenly divided between St. and Saint, but in formal situations, Saint seems to be favored more frequently.

Don't abbreviate the following:

(In formal academic prose it is considered bad form to abbreviate words simply to save space, time, or energy.)

  • Words such as through (thru), night (nite).
  • Days of the week or months of the year (in the normal flow of text).
  • Words at the beginning of a sentence.
  • People's names such as Chas. (for Charles) or Jas. (for James), unless those abbreviations have come to be accepted as nicknames for those particular individuals.
  • States' names such as Mass. (for Massachusetts) or Conn. (for Connecticut). When appropriate (as in the addresses for envelopes), use the U.S. postal service's approved two-letter abbreviations: MA, CT (without periods).
  • Courses such as econ (for economics) or poli sci (for political science).

Spacing and Periods

Abbreviations of units of measure are written without periods (with the exception of "in" when it could be confused with the preposition). We use periods for most lower-case abbreviations such as e.g. and i.e. and c.o.d. For very common abbreviations, leave out the periods, as in rpm and mph. When an abbreviation with a period ends a sentence, that period will suffice to end the sentence: He lives in Washington, D.C. Suffixes for people's names require periods: Joe Smith Jr. lives in Erie. In formal text it is not a good idea to abbreviate military titles — Lieutenant Colonel Chester Piascyk — but in informal text Lt. Col. Chester Piascyk would be acceptable. (Note the space after "Lt.") Academic degrees can be written with periods or not, but don't insert spaces — Ph.D. or PhD, M.B.A. or MBA — within the degree.

People's initials are usually followed by a period and a space — W. E. B. DuBois — but you need to be careful that a line-break doesn't come in the middle of someone's initials. (You can impose what is called a "forced space" or "non-break space" by holding down the option key while you hit the space bar.) You will find exceptions to this rule: JCPenney (no spaces), L.L. Bean (no space in the initials), etc. (Some editors write Harry S Truman without a period after the "S," because the initial didn't really stand for anything, but the Truman Presidential Museum and Library contends that that practice is silly. Still, you will often find Truman's name written sans period in highly regarded places.) If possible, use the company's or person's personal preference about such matters. When a person's initials stand alone — either as a nickname, "Come here, JT!" — or as a common shortcut — JFK (for John Fitzgerald Kennedy) or LBJ (for Lyndon Baines Johnson) — type them without spaces or periods. Professional designations such as CPA (Certified Public Accountant) or CLU (Certified Life Underwriter) are separated from the last name with a comma and are written without spaces or periods, as in Bertha Bigknot, CPA, unless the designation is accompanied by an academic degree, as in Foxy Reynard, Ph.D., C.L.U.

Acronyms

There is a difference between acronyms and abbreviations. An acronym is usually formed by taking the first initials of a phrase or compounded-word and using those initials to form a word that stands for something. Thus NATO, which we pronounce NATOH, is an acronym for North Atlantic Treaty Organization, and LASER (which we pronounce "lazer"), is an acronym for Light Amplification by Stimulated Emission of Radiation. FBI, then, is not really an acronym for the Federal Bureau of Investigation; it is an abbreviation. AIDS is an acronym; HIV is an abbreviation. URL is an abbreviation for Uniform Resource Locator (World Wide Web address), but many people pronounce it as "Earl," making it a true acronym, and others insist on pronouncing it as three separate letters, "U * R * L," thus making it an abbreviation. The jury is still out. (I vote for Uncle Earl.)

It appears that there are no hard and fast rules for using periods in either acronyms or abbreviations. More and more, newspapers and journals seem to drop the periods: NAACP, NCAA, etc. Consistency, obviously, is important.

Using articles with abbreviations and acronyms:
One of the most often asked questions about grammar has to do with the choice of articles — a, an, the — to precede an abbreviation or acronym. Do we say an FBI agent or a FBI agent? Although "F" is obviously a consonant and we would precede any word that begins with "F" with "a," we precede FBI with "an" because the first sound we make when we say FBI is not an "f-sound," it is an "eff-sound." Thus we say we're going to a PTO meeting where an NCO will address us. We say we saw a UFO because, although the abbreviation begins with a 'U," we pronounce the "U" as if it were spelled "yoo." Whether we say an URL or a URL depends on whether we pronounce it as "earl" or as "u*r*l."


About Chm4You!

Compiled by x-humanoid@bigfoot.com


Addresses

The correct way (and incorrect ways) to address envelopes according to the U.S. Postal Service:

For further information on addressing, click HERE.


Royal Order of Adjectives

Order of Adjectives


Adjectives

Definition

Adjectives are words that describe or modify another person or thing in the sentence. The Articles — a, an, and the — are adjectives.

  • the tall professor
  • the lugubrious lieutenant
  • a solid commitment
  • a month's pay
  • a six-year-old child
  • the unhappiest, richest man

If a group of words containing a subject and verb acts as an adjective, it is called an Adjective Clause. My sister, who is much older than I am, is an engineer. If an adjective clause is stripped of its subject and verb, the resulting modifier becomes an Adjective Phrase: He is the man who is keeping my family in the poorhouse.

Before getting into other usage considerations, one general note about the use — or over-use — of adjectives: Adjectives are frail; don't ask them to do more work than they should. Let your broad-shouldered verbs and nouns do the hard work of description. Be particularly cautious in your use of adjectives that don't have much to say in the first place: interesting, beautiful, lovely, exciting. It is your job as a writer to create beauty and excitement and interest, and when you simply insist on its presence without showing it to your reader — well, you're convincing no one.

Consider the uses of modifiers in this adjectivally rich paragraph from Thomas Wolfe's Look Homeward, Angel. (Charles Scribner's, 1929, p. 69.) Adjectives are highlighted in this color; participles, verb forms acting as adjectives, are highlighted in this blue. Some people would argue that words that are part of a name — like "East India Tea House — are not really adjectival and that possessive nouns — father's, farmer's — are not technically adjectives, but we've included them in our analysis of Wolfe's text.

He remembered yet the East India Tea House at the Fair, the sandalwood, the turbans, and the robes, the cool interior and the smell of India tea; and he had felt now the nostalgic thrill of dew-wet mornings in Spring, the cherry scent, the cool clarion earth, the wet loaminess of the garden, the pungent breakfast smells and the floating snow of blossoms. He knew the inchoate sharp excitement of hot dandelions in young earth; in July, of watermelons bedded in sweet hay, inside a farmer's covered wagon; of cantaloupe and crated peaches; and the scent of orange rind, bitter-sweet, before a fire of coals. He knew the good male smell of his father's sitting-room; of the smooth worn leather sofa, with the gaping horse-hair rent; of the blistered varnished wood upon the hearth; of the heated calf-skin bindings; of the flat moist plug of apple tobacco, stuck with a red flag; of wood-smoke and burnt leaves in October; of the brown tired autumn earth; of honey-suckle at night; of warm nasturtiums, of a clean ruddy farmer who comes weekly with printed butter, eggs, and milk; of fat limp underdone bacon and of coffee; of a bakery-oven in the wind; of large deep-hued stringbeans smoking-hot and seasoned well with salt and butter; of a room of old pine boards in which books and carpets have been stored, long closed; of Concord grapes in their long white baskets.

An abundance of adjectives like this would be uncommon in contemporary prose. Whether we have lost something or not is left up to you.

Position of Adjectives

Unlike Adverbs, which often seem capable of popping up almost anywhere in a sentence, adjectives nearly always appear immediately before the noun or noun phrase that they modify. Sometimes they appear in a string of adjectives, and when they do, they appear in a set order according to category. (See Below.) When indefinite pronouns — such as something, someone, anybody — are modified by an adjective, the adjective comes after the pronoun:

Anyone capable of doing something horrible to someone nice should be punished.
Something wicked this way comes.

And there are certain adjectives that, in combination with certain words, are always "postpositive" (coming after the thing they modify):

The president elect, heir apparent to the Glitzy fortune, lives in New York proper.

See, also, the note on a- adjectives, below, for the position of such words as "ablaze, aloof, aghast."

Degrees of Adjectives

Adjectives can express degrees of modification:

  • Gladys is a rich woman, but Josie is richer than Gladys, and Sadie's the richest woman in town.

The degrees of comparison are known as the positive, the comparative, and the superlative. (Actually, only the comparative and superlative show degrees.) We use the comparative for comparing two things and the superlative for comparing three or more things. Notice that the word than frequently accompanies the comparative and the word the precedes the superlative. The inflected suffixes -er and -est suffice to form most comparatives and superlatives, although we need -ier and -iest when a two-syllable adjective ends in y (happier and happiest); otherwise we use more and most when an adjective has more than one syllable.

 GrammarRock
Click on the "scary bear" to read and hear George Newall's "Unpack Your Adjectives" (from Scholastic Rock, 1975).
Schoolhouse Rock® and its characters and ABC other elements are trademarks and service marks of American Broadcasting Companies, Inc. Used with permission.

Positive | Comparative | Superlative
rich | richer | richest
lovely | lovelier | loveliest
beautiful | more beautiful | most beautiful

Certain adjectives have irregular forms in the comparative and superlative degrees:

Irregular Comparative and Superlative Forms
good | better | best
bad | worse | worst
little | less | least
much many some | more | most
far | further | furthest

Be careful not to form comparatives or superlatives of adjectives which already express an extreme of comparison — unique, for instance — although it probably is possible to form comparative forms of most adjectives: something can be more perfect, and someone can have a fuller figure. People who argue that one woman cannot be more pregnant than another have never been nine-months pregnant with twins.

Be careful, also, not to use more along with a comparative adjective formed with -er nor to use most along with a superlative adjective formed with -est (e.g., do not write that something is more heavier or most heaviest).

The as — as construction is used to create a comparison expressing equality:

  • He is as foolish as he is large.
  • She is as bright as her mother.

Premodifiers with Degrees of Adjectives

Both adverbs and adjectives in their comparative and superlative forms can be accompanied by premodifiers, single words and phrases, that intensify the degree.

  • We were a lot more careful this time.
  • He works a lot less carefully than the other jeweler in town.
  • We like his work so much better.
  • You'll get your watch back all the faster.

The same process can be used to downplay the degree:

  • The weather this week has been somewhat better.
  • He approaches his schoolwork a little less industriously than his brother does.

And sometimes a set phrase, usually an informal noun phrase, is used for this purpose:

  • He arrived a whole lot sooner than we expected.
  • That's a heck of a lot better.

If the intensifier very accompanies the superlative, a determiner is also required:

  • She is wearing her very finest outfit for the interview.
  • They're doing the very best they can.

Occasionally, the comparative or superlative form appears with a determiner and the thing being modified is understood:

  • Of all the wines produced in Connecticut, I like this one the most.
  • The quicker you finish this project, the better.
  • Of the two brothers, he is by far the faster.

Authority for this section: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission.

Less versus Fewer
When making a comparison between quantities we often have to make a choice between the words fewer and less. Generally, when we're talking about countable things, we use the word fewer; when we're talking about measurable quantities that we cannot count, we use the word less. "She had fewer chores, but she also had less energy." The managers at our local Stop & Shop seem to have mastered this: they've changed the signs at the so-called express lanes from "Twelve Items or Less" to "Twelve Items or Fewer." Whether that's an actual improvement, we'll leave up to you.

We do, however, definitely use less when referring to statistical or numerical expressions:

  • It's less than twenty miles to Dallas.
  • He's less than six feet tall.
  • Your essay should be a thousand words or less.
  • We spent less than forty dollars on our trip.
  • The town spent less than four percent of its budget on snow removal.
In these situations, it's possible to regard the quantities as sums of countable measures.

Taller than I / me ??
When making a comparison with "than" do we end with a subject form or object form, "taller than I/she" or "taller than me/her." The correct response is "taller than I/she." We are looking for the subject form: "He is taller than I am/she is tall." (Except we leave out the verb in the second clause, "am" or "is.") Some good writers, however, will argue that the word "than" should be allowed to function as a preposition. If we can say "He is tall like me/her," then (if "than" could be prepositional like like) we should be able to say, "He is taller than me/her." It's an interesting argument, but — for now, anyway — in formal, academic prose, use the subject form in such comparisons.

We also want to be careful in a sentence such as "I like him better than she/her." The "she" would mean that you like this person better than she likes him; the "her" would mean that you like this male person better than you like that female person. (To avoid ambiguity and the slippery use of than, we could write "I like him better than she does" or "I like him better than I like her.")

More than / over ??
In the United States, we usually use "more than" in countable numerical expressions meaning "in excess of" or "over." In England, there is no such distinction. For instance, in the U.S., some editors would insist on "more than 40,000 traffic deaths in one year," whereas in the UK, "over 40,000 traffic deaths" would be acceptable. Even in the U.S., however, you will commonly hear "over" in numerical expressions of age, time, or height: "His sister is over forty; she's over six feet tall. We've been waiting well over two hours for her."

The Order of Adjectives in a Series

It would take a linguistic philosopher to explain why we say "little brown house" and not "brown little house" or why we say "red Italian sports car" and not "Italian red sports car." The order in which adjectives in a series sort themselves out is perplexing for people learning English as a second language. Most other languages dictate a similar order, but not necessarily the same order. It takes a lot of practice with a language before this order becomes instinctive, because the order often seems quite arbitrary (if not downright capricious). There is, however, a pattern. You will find many exceptions to the pattern in the table below, but it is definitely important to learn the pattern of adjective order if it is not part of what you naturally bring to the language.

The categories in the following table can be described as follows:

  1. Determiners — articles and other limiters. See Determiners
  2. Observation — postdeterminers and limiter adjectives (e.g., a real hero, a perfect idiot) and adjectives subject to subjective measure (e.g., beautiful, interesting)
  3. Size and Shape — adjectives subject to objective measure (e.g., wealthy, large, round)
  4. Age — adjectives denoting age (e.g., young, old, new, ancient)
  5. Color — adjectives denoting color (e.g., red, black, pale)
  6. Origin — denominal adjectives denoting source of noun (e.g., French, American, Canadian)
  7. Material — denominal adjectives denoting what something is made of (e.g., woolen, metallic, wooden)
  8. Qualifier — final limiter, often regarded as part of the noun (e.g., rocking chair, hunting cabin, passenger car, book cover)
# THE ROYAL ORDER OF ADJECTIVES #
Determiner | Observation | Physical Description |  |  |  | Origin | Material | Qualifier | Noun
 |  | Size | Shape | Age | Color |
a | beautiful |  |  | old |  | Italian |  | touring | car
an | expensive |  |  | antique |  |  | silver |  | mirror
four | gorgeous |  | long- stemmed |  | red |  | silk |  | roses
her |  |  | short |  | black |  |  |  | hair
our |  | big |  | old |  | English |  |  | sheepdog
those |  |  | square |  |  |  | wooden | hat | boxes
that | dilapidated | little |  |  |  |  |  | hunting | cabin
several |  | enormous |  | young |  | American |  | basketball | players
some | delicious |  |  |  |  | Thai |  |  | food
# This chart is probably too wide to print on a standard piece of paper. If you click HERE, you will get a one-page duplicate of this chart, which you can print out on a regular piece of paper.

It would be folly, of course, to run more than two or three (at the most) adjectives together. Furthermore, when adjectives belong to the same class, they become what we call coordinated adjectives, and you will want to put a comma between them: the inexpensive, comfortable shoes. The rule for inserting the comma works this way: if you could have inserted a conjunction — and or but — between the two adjectives, use a comma. We could say these are "inexpensive but comfortable shoes," so we would use a comma between them (when the "but" isn't there). When you have three coordinated adjectives, separate them all with commas, but don't insert a comma between the last adjective and the noun (in spite of the temptation to do so because you often pause there):

a popular, respected, and good looking student

See the section on Commas for additional help in punctuating coordinated adjectives.

Capitalizing Proper Adjectives

When an adjective owes its origins to a proper noun, it should probably be capitalized. Thus we write about Christian music, French fries, the English Parliament, the Ming Dynasty, a Faulknerian style, Jeffersonian democracy. Some periods of time have taken on the status of proper adjectives: the Nixon era, a Renaissance/Romantic/Victorian poet (but a contemporary novelist and medieval writer). Directional and seasonal adjectives are not capitalized unless they're part of a title:

We took the northwest route during the spring thaw. We stayed there until the town's annual Fall Festival of Small Appliances.

See the section on Capitalization for further help on this matter.

Collective Adjectives

When the definite article, the, is combined with an adjective describing a class or group of people, the resulting phrase can act as a noun: the poor, the rich, the oppressed, the homeless, the lonely, the unlettered, the unwashed, the gathered, the dear departed. The difference between a Collective Noun (which is usually regarded as singular but which can be plural in certain contexts) and a collective adjective is that the latter is always plural and requires a plural verb:

  • The rural poor have been ignored by the media.
  • The rich of Connecticut are responsible.
  • The elderly are beginning to demand their rights.
  • The young at heart are always a joy to be around.

Adjectival Opposites

The opposite or the negative aspect of an adjective can be formed in a number of ways. One way, of course, is to find an adjective to mean the opposite — an antonym. The opposite of beautiful is ugly, the opposite of tall is short. A thesaurus can help you find an appropriate opposite. Another way to form the opposite of an adjective is with a number of prefixes. The opposite of fortunate is unfortunate, the opposite of prudent is imprudent, the opposite of considerate is inconsiderate, the opposite of honorable is dishonorable, the opposite of alcoholic is nonalcoholic, the opposite of being properly filed is misfiled. If you are not sure of the spelling of adjectives modified in this way by prefixes (or which is the appropriate prefix), you will have to consult a dictionary, as the rules for the selection of a prefix are complex and too shifty to be trusted. The meaning itself can be tricky; for instance, flammable and inflammable mean the same thing.

A third means for creating the opposite of an adjective is to combine it with less or least to create a comparison which points in the opposite direction. Interesting shades of meaning and tone become available with this usage. It is kinder to say that "This is the least beautiful city in the state." than it is to say that "This is the ugliest city in the state." (It also has a slightly different meaning.) A candidate for a job can still be worthy and yet be "less worthy of consideration" than another candidate. It's probably not a good idea to use this construction with an adjective that is already a negative: "He is less unlucky than his brother," although that is not the same thing as saying he is luckier than his brother. Use the comparative less when the comparison is between two things or people; use the superlative least when the comparison is among many things or people.

  • My mother is less patient than my father.
  • Of all the new sitcoms, this is my least favorite show.

Some Adjectival Problem Children

Good versus Well
In both casual speech and formal writing, we frequently have to choose between the adjective good and the adverb well. With most verbs, there is no contest: when modifying a verb, use the adverb.
He swims well.
He knows only too well who the murderer is.
However, when using a linking verb or a verb that has to do with the five human senses, you want to use the adjective instead.
How are you? I'm feeling good, thank you.
After a bath, the baby smells so good.
Even after my careful paint job, this room doesn't look good.
Many careful writers, however, will use well after linking verbs relating to health, and this is perfectly all right. In fact, to say that you are good or that you feel good usually implies not only that you're OK physically but also that your spirits are high.
"How are you?"
"I am well, thank you."
Bad versus Badly
When your cat died (assuming you loved your cat), did you feel bad or badly? Applying the same rule that applies to good versus well, use the adjective form after verbs that have to do with human feelings. You felt bad. If you said you felt badly, it would mean that something was wrong with your faculties for feeling.

Other Adjectival Considerations

Review the section on Compound Nouns and Modifiers for the formation of modifiers created when words are connected: a four-year-old child, a nineteenth-century novel, an empty-headed fool.

Review the section on Possessives for a distinction between possessive forms and "adjectival labels." (Do you belong to a Writers Club or a Writers' Club?)

Adjectives that are really Participles, verb forms with -ing and -ed endings, can be troublesome for some students. It is one thing to be a frightened child; it is an altogether different matter to be a frightening child. Do you want to go up to your professor after class and say that you are confused or that you are confusing? Generally, the -ed ending means that the noun so described ("you") has a passive relationship with something — something (the subject matter, the presentation) has bewildered you and you are confused. The -ing ending means that the noun described has a more active role — you are not making any sense so you are confusing (to others, including your professor).

The -ed ending modifiers are often accompanied by prepositions (these are not the only choices):

  • We were amazed at all the circus animals.
  • We were amused by the clowns.
  • We were annoyed by the elephants.
  • We were bored by the ringmaster.
  • We were confused by the noise.
  • We were disappointed by the motorcycle daredevils.
  • We were disappointed in their performance.
  • We were embarrassed by my brother.
  • We were exhausted from all the excitement.
  • We were excited by the lion-tamer.
  • We were excited about the high-wire act, too.
  • We were frightened by the lions.
  • We were introduced to the ringmaster.
  • We were interested in the tent.
  • We were irritated by the heat.
  • We were opposed to leaving early.
  • We were satisfied with the circus.
  • We were shocked at the level of noise under the big tent.
  • We were surprised by the fans' response.
  • We were surprised at their indifference.
  • We were tired of all the lights after a while.
  • We were worried about the traffic leaving the parking lot.

A- Adjectives

The most common of the so-called a- adjectives are ablaze, afloat, afraid, aghast, alert, alike, alive, alone, aloof, ashamed, asleep, averse, awake, aware. These adjectives will primarily show up as predicate adjectives (i.e., they come after a linking verb).

  • The children were ashamed.
  • The professor remained aloof.
  • The trees were ablaze.

Occasionally, however, you will find a- adjectives before the word they modify: the alert patient, the aloof physician. Most of them, when found before the word they modify, are themselves modified: the nearly awake student, the terribly alone scholar. And a- adjectives are sometimes modified by "very much": very much afraid, very much alone, very much ashamed, etc.

Quiz Recognizing Adjectives

Quiz Adjective Order

Quiz Adjectives (online)


Adverbs

Definition

Adverbs are words that modify

  • a verb (He drove slowly. — How did he drive?)
  • an adjective (He drove a very fast car. — How fast was his car?)
  • another adverb (She moved quite slowly down the aisle. — How slowly did she move?)

As we will see, adverbs often tell when, where, why, or under what conditions something happens or happened. Adverbs frequently end in -ly; however, many words and phrases not ending in -ly serve an adverbial function and an -ly ending is not a guarantee that a word is an adverb. The words lovely, lonely, motherly, friendly, neighborly, for instance, are adjectives:

  • That lovely woman lives in a friendly neighborhood.
If a group of words containing a subject and verb acts as an adverb (modifying the verb of a sentence), it is called an Adverb Clause:

  • When this class is over, we're going to the movies.

When a group of words not containing a subject and verb acts as an adverb, it is called an adverbial phrase. Prepositional phrases frequently have adverbial functions (telling place and time, modifying the verb):

  • He went to the movies.
  • She works on holidays.
  • They lived in Canada during the war.

And Infinitive phrases can act as adverbs (usually telling why):

  • She hurried to the mainland to see her brother.
  • The senator ran to catch the bus.

But there are other kinds of adverbial phrases:

  • He calls his mother as often as possible.

Click on "Lolly's Place" to read and hear Bob Dorough's "Get Your Adverbs Here" (from Scholastic Rock, 1974).
Schoolhouse Rock® and its characters and [image] other elements are trademarks and service marks of American Broadcasting Companies, Inc. Used with permission.

Adverbs can modify adjectives, but an adjective cannot modify an adverb. Thus we would say that "the students showed a really wonderful attitude" and that "the students showed a wonderfully casual attitude" and that "my professor is really tall, but not "He ran real fast."

Like adjectives, adverbs can have comparative and superlative forms to show degree.

  • Walk faster if you want to keep up with me.
  • The student who reads fastest will finish first.

We often use more and most, less and least to show degree with adverbs:

  • With sneakers on, she could move more quickly among the patients.
  • The flowers were the most beautifully arranged creations I've ever seen.
  • She worked less confidently after her accident.
  • That was the least skillfully done performance I've seen in years.

The as — as construction can be used to create adverbs that express sameness or equality: "He can't run as fast as his sister."

A handful of adverbs have two forms, one that ends in -ly and one that doesn't. In certain cases, the two forms have different meanings:

  • He arrived late.
  • Lately, he couldn't seem to be on time for anything.

In most cases, however, the form without the -ly ending should be reserved for casual situations:

  • She certainly drives slow in that old Buick of hers.
  • He did wrong by her.
  • He spoke sharp, quick, and to the point.

Adverbs often function as intensifiers, conveying a greater or lesser emphasis to something. Intensifiers are said to have three different functions: they can emphasize, amplify, or downtone. Here are some examples:

  • Emphasizers:
    • I really don't believe him.
    • He literally wrecked his mother's car.
    • She simply ignored me.
    • They're going to be late, for sure.
  • Amplifiers:
    • The teacher completely rejected her proposal.
    • I absolutely refuse to attend any more faculty meetings.
    • They heartily endorsed the new restaurant.
    • I so wanted to go with them.
    • We know this city well.
  • Downtoners:
    • I kind of like this college.
    • Joe sort of felt betrayed by his sister.
    • His mother mildly disapproved his actions.
    • We can improve on this to some extent.
    • The boss almost quit after that.
    • The school was all but ruined by the storm.

Adverbs (as well as adjectives) in their various degrees can be accompanied by premodifiers:

  • She runs very fast.
  • We're going to run out of material all the faster

This issue is addressed in the section on degrees in adjectives.

For this section on intensifiers, we are indebted to A Grammar of Contemporary English by Randolph Quirk, Sidney Greenbaum, Geoffrey Leech, and Jan Svartvik. Longman Group: London. 1978. pages 438 to 457. Examples our own.

Using Adverbs in a Numbered List

Within the normal flow of text, it's nearly always a bad idea to number items beyond three or four, at the most. Anything beyond that, you're better off with a vertical list that uses numbers (1, 2, 3, etc.). Also, in such a list, don't use adverbs (with an -ly ending); use instead the uninflected ordinal number (first, second, third, fourth, fifth, etc.). First (not firstly), it's unclear what the adverb is modifying. Second (not secondly), it's unnecessary. Third (not thirdly), after you get beyond "secondly," it starts to sound silly. Adverbs that number in this manner are treated as disjuncts (see below.)

Adverbs We Can Do Without

Review the section on Being Concise for some advice on adverbs that we can eliminate to the benefit of our prose: intensifiers such as very, extremely, and really that don't intensify anything and expletive constructions ("There are several books that address this issue.")

Kinds of Adverbs

Adverbs of Manner
She moved slowly and spoke quietly.

Adverbs of Place
She has lived on the island all her life.
She still lives there now.

Adverbs of Frequency
She takes the boat to the mainland every day.
She often goes by herself.

Adverbs of Time
She tries to get back before dark.
It's starting to get dark now.
She finished her tea first.
She left early.

Adverbs of Purpose
She drives her boat slowly to avoid hitting the rocks.
She shops in several stores to get the best buys.

Positions of Adverbs

One of the hallmarks of adverbs is their ability to move around in a sentence. Adverbs of manner are particularly flexible in this regard.

  • Solemnly the minister addressed her congregation.
  • The minister solemnly addressed her congregation.
  • The minister addressed her congregation solemnly.

The following adverbs of frequency appear in various points in these sentences:

  • Before the main verb: I never get up before nine o'clock.
  • Between the auxiliary verb and the main verb: I have rarely written to my brother without a good reason.
  • Before the verb used to: I always used to see him at his summer home.

Indefinite adverbs of time can appear either before the verb or between the auxiliary and the main verb:

  • He finally showed up for batting practice.
  • She has recently retired.
Frank and Ernest

Order of Adverbs

There is a basic order in which adverbs will appear when there is more than one. It is similar to The Royal Order of Adjectives, but it is even more flexible.

THE ROYAL ORDER OF ADVERBS
Verb | Manner | Place | Frequency | Time | Purpose
Beth swims | enthusiastically | in the pool | every morning | before dawn | to keep in shape.
Dad walks | impatiently | into town | every afternoon | before supper | to get a newspaper.
Tashonda naps |  | in her room | every morning | before lunch. |
 | In actual practice, of course, it would be highly unusual to have a string of adverbial modifiers beyond two or three (at the most). Because the placement of adverbs is so flexible, one or two of the modifiers would probably move to the beginning of the sentence: "Every afternoon before supper, Dad impatiently walks into town to get a newspaper." When that happens, the introductory adverbial modifiers are usually set off with a comma.

More Notes on Adverb Order

As a general principle, shorter adverbial phrases precede longer adverbial phrases, regardless of content. In the following sentence, an adverb of time precedes an adverb of frequency because it is shorter (and simpler):

  • Dad takes a brisk walk before breakfast every day of his life.

A second principle: among similar adverbial phrases of kind (manner, place, frequency, etc.), the more specific adverbial phrase comes first:

  • My grandmother was born in a sod house on the plains of northern Nebraska.
  • She promised to meet him for lunch next Tuesday.

Bringing an adverbial modifier to the beginning of the sentence can place special emphasis on that modifier. This is particularly useful with adverbs of manner:

  • Slowly, ever so carefully, Jesse filled the coffee cup up to the brim, even above the brim.
  • Occasionally, but only occasionally, one of these lemons will get by the inspectors.

Inappropriate Adverb Order

Review the section on Misplaced Modifiers for some additional ideas on placement. Modifiers can sometimes attach themselves to and thus modify words that they ought not to modify.

  • They reported that Giuseppe Balle, a European rock star, had died on the six o'clock news.
Clearly, it would be better to move the underlined modifier to a position immediately after "they reported" or even to the beginning of the sentence — so the poor man doesn't die on television. Misplacement can also occur with very simple modifiers, such as only and barely:
  • She only grew to be four feet tall.
It would be better if "She grew to be only four feet tall."

Adjuncts, Disjuncts, and Conjuncts

Regardless of its position, an adverb is often neatly integrated into the flow of a sentence. When this is true, as it almost always is, the adverb is called an adjunct. (Notice the underlined adjuncts or adjunctive adverbs in the first two sentences of this paragraph.) When the adverb does not fit into the flow of the clause, it is called a disjunct or a conjunct and is often set off by a comma or set of commas. A disjunct frequently acts as a kind of evaluation of the rest of the sentence. Although it usually modifies the verb, we could say that it modifies the entire clause, too. Notice how "too" is a disjunct in the sentence immediately before this one; that same word can also serve as an adjunct adverbial modifier: It's too hot to play outside. Here are two more disjunctive adverbs:

  • Frankly, Martha, I don't give a hoot.
  • Fortunately, no one was hurt.

Conjuncts, on the other hand, serve a connector function within the flow of the text, signaling a transition between ideas.

  • If they start smoking those awful cigars, then I'm not staying.
  • We've told the landlord about this ceiling again and again, and yet he's done nothing to fix it.

At the extreme edge of this category, we have the purely conjunctive device known as the conjunctive adverb (often called the adverbial conjunction):

  • Jose has spent years preparing for this event; nevertheless, he's the most nervous person here.
  • I love this school; however, I don't think I can afford the tuition.

Authority for this section: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. 126. Used with permission. Examples our own.

Some Special Cases

The adverbs enough and not enough usually take a postmodifier position:

  • Is that music loud enough?
  • These shoes are not big enough.
  • In a roomful of elderly people, you must remember to speak loudly enough.

(Notice, though, that when enough functions as an adjective, it can come before the noun:

  • Did she give us enough time?

The adverb enough is often followed by an infinitive:

  • She didn't run fast enough to win.

The adverb too comes before adjectives and other adverbs:

  • She ran too fast.
  • She works too quickly.

If too comes after the adverb it is probably a disjunct (meaning also) and is usually set off with a comma:

  • Yasmin works hard. She works quickly, too.

The adverb too is often followed by an infinitive:

  • She runs too slowly to enter this race.

Another common construction with the adverb too is too followed by a prepositional phrase — for + the object of the preposition — followed by an infinitive:

  • This milk is too hot for a baby to drink.

Relative Adverbs

Adjectival clauses are sometimes introduced by what are called the relative adverbs: where, when, and why. Although the entire clause is adjectival and will modify a noun, the relative word itself fulfills an adverbial function (modifying a verb within its own clause).

The relative adverb where will begin a clause that modifies a noun of place:

My entire family now worships in the church where my great grandfather used to be minister.

The relative pronoun "where" modifies the verb "used to be" (which makes it adverbial), but the entire clause ("where my great grandfather used to be minister") modifies the word "church."

A when clause will modify nouns of time:

My favorite month is always February, when we celebrate Valentine's Day and Presidents' Day.

And a why clause will modify the noun reason:

Do you know the reason why Isabel isn't in class today?

We sometimes leave out the relative adverb in such clauses, and many writers prefer "that" to "why" in a clause referring to "reason":

  • Do you know the reason why Isabel isn't in class today?
  • I always look forward to the day when we begin our summer vacation.
  • I know the reason that men like motorcycles.

Authority for this section: Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994.

Viewpoint, Focus, and Negative Adverbs

A viewpoint adverb generally comes after a noun and is related to an adjective that precedes that noun:

  • A successful athletic team is often a good team scholastically.
  • Investing all our money in snowmobiles was probably not a sound idea financially.

You will sometimes hear a phrase like "scholastically speaking" or "financially speaking" in these circumstances, but the word "speaking" is seldom necessary.

A focus adverb indicates that what is being communicated is limited to the part that is focused; a focus adverb will tend either to limit the sense of the sentence ("He got an A just for attending the class.") or to act as an additive ("He got an A in addition to being published."

Although negative constructions like the words "not" and "never" are usually found embedded within a verb string — "He has never been much help to his mother." — they are technically not part of the verb; they are, indeed, adverbs. However, a so-called negative adverb creates a negative meaning in a sentence without the use of the usual no/not/neither/nor/never constructions:

  • He seldom visits.
  • She hardly eats anything since the accident.
  • After her long and tedious lectures, rarely was anyone awake.

Quiz Quiz on Adverbs (online)

Quiz Order of Adverbs (online)


Helping and Modal Auxiliary Verbs

Helping and
Modal Auxiliary
Verbs

Helping verbs or auxiliary verbs such as will, shall, may, might, can, could, must, ought to, should, would, used to, need are used in conjunction with main verbs to express shades of time and mood. The combination of helping verbs with main verbs creates what are called verb phrases or verb strings. In the following sentence, "will have been" are helping or auxiliary verbs and "studying" is the main verb; the whole verb string is underlined:

  • As of next August, I will have been studying chemistry for ten years.

Students should remember that adverbs and contracted forms are not, technically, part of the verb. In the sentence, "He has already started." the adverb already modifies the verb, but it is not really part of the verb. The same is true of the 'nt in "He hasn't started yet" (the adverb not, represented by the contracted n't, is not part of the verb, has started).

Shall, will and forms of have, do and be combine with main verbs to indicate time and voice. As auxiliaries, the verbs be, have and do can change form to indicate changes in subject and time.

  • I shall go now.
  • He had won the election.
  • They did write that novel together.
  • I am going now.
  • He was winning the election.
  • They have been writing that novel for a long time.

Uses of Shall and Will and Should

In England, shall is used to express the simple future for first person I and we, as in "Shall we meet by the river?" Will would be used in the simple future for all other persons. Using will in the first person would express determination on the part of the speaker, as in "We will finish this project by tonight, by golly!" Using shall in second and third persons would indicate some kind of promise about the subject, as in "This shall be revealed to you in good time." This usage is certainly acceptable in the U.S., although shall is used far less frequently. The distinction between the two is often obscured by the contraction 'll, which is the same for both verbs.

In the United States, we seldom use shall for anything other than polite questions (suggesting an element of permission) in the first-person:

  • "Shall we go now?"
  • "Shall I call a doctor for you?"

(In the second sentence, many writers would use should instead, although should is somewhat more tentative than shall.) In the U.S., to express the future tense, the verb will is used in all other cases.

Shall is often used in formal situtations (legal or legalistic documents, minutes to meetings, etc.) to express obligation, even with third-person and second-person constructions:

  • The board of directors shall be responsible for payment to stockholders.
  • The college president shall report financial shortfalls to the executive director each semester."

Should is usually replaced, nowadays, by would. It is still used, however, to mean "ought to" as in

  • You really shouldn't do that.
  • If you think that was amazing, you should have seen it last night.

In British English and very formal American English, one is apt to hear or read should with the first-person pronouns in expressions of liking such as "I should prefer iced tea" and in tentative expressions of opinion such as

  • I should imagine they'll vote Conservative.
  • I should have thought so.

(The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996. Used with the permission of Oxford University Press. Examples our own.)

Uses of Do, Does and Did

In the simple present tense, do will function as an auxiliary to express the negative and to ask questions. (Does, however, is substituted for third-person, singular subjects in the present tense. The past tense did works with all persons, singular and plural.)

  • I don't study at night.
  • She doesn't work here anymore.
  • Do you attend this school?
  • Does he work here?

These verbs also work as "short answers," with the main verb omitted.

  • Does she work here? No, she doesn't work here.

With "yes-no" questions, the form of do goes in front of the subject and the main verb comes after the subject:

  • Did your grandmother know Truman?
  • Do wildflowers grow in your back yard?

Forms of do are useful in expressing similarity and differences in conjunction with so and neither.

  • My wife hates spinach and so does my son.
  • My wife doesn't like spinach; neither do I.

Do is also helpful because it means you don't have to repeat the verb:

  • Larry excelled in language studies; so did his brother.
  • Raoul studies as hard as his sister does.

The so-called emphatic do has many uses in English.

  1. To add emphasis to an entire sentence: "He does like spinach. He really does!"
  2. To add emphasis to an imperative: "Do come in." (actually softens the command)
  3. To add emphasis to a frequency adverb: "He never did understand his father." "She always does manage to hurt her mother's feelings."
  4. To contradict a negative statement: "You didn't do your homework, did you?" "Oh, but I did finish it."
  5. To ask a clarifying question about a previous negative statement: "Ridwell didn't take the tools." "Then who did take the tools?"
  6. To indicate a strong concession: "Although the Clintons denied any wrong-doing, they did return some of the gifts."

In the absence of other modal auxiliaries, a form of do is used in question and negative constructions known as the get passive:

  • Did Rinaldo get selected by the committee?
  • The audience didn't get riled up by the politician.

Based on descriptions in Grammar Dimensions: Form, Meaning, and Use 2nd Ed. by Jan Frodesen and Janet Eyring. Heinle & Heinle: Boston. 1997. Examples our own.

Uses of Have, Has and Had

Forms of the verb to have are used to create tenses known as the present perfect and past perfect. The perfect tenses indicate that something has happened in the past; the present perfect indicating that something happened and might be continuing to happen, the past perfect indicating that something happened prior to something else happening. (That sounds worse than it really is!) See the section on Verb Tenses in the Active Voice for further explanation; also review material in the Directory of English Tenses.

To have is also in combination with other modal verbs to express probability and possibility in the past.

  • As an affirmative statement, to have can express how certain you are that something happened (when combined with an appropriate modal + have + a past participle): "Georgia must have left already." "Clinton might have known about the gifts." "They may have voted already."
  • As a negative statement, a modal is combined with not + have + a past participle to express how certain you are that something did not happen: "Clinton might not have known about the gifts." "I may not have been there at the time of the crime."
  • To ask about possibility or probability in the past, a modal is combined with the subject + have + past participle: "Could Clinton have known about the gifts?"
  • For short answers, a modal is combined with have: "Did Clinton know about this?" "I don't know. He may have." "The evidence is pretty positive. He must have."

To have (sometimes combined with to get) is used to express a logical inference:

  • It's been raining all week; the basement has to be flooded by now.
  • He hit his head on the doorway. He has got to be over seven feet tall!

Have is often combined with an infinitive to form an auxiliary whose meaning is similar to "must."

  • I have to have a car like that!
  • She has to pay her own tuition at college.
  • He has to have been the first student to try that.

Based on the analysis in Grammar Dimensions: Form, Meaning, and Use 2nd Ed. by Jan Frodesen and Janet Eyring. Heinle & Heinle: Boston. 1997. Examples our own.

Modal Auxiliaries

Other helping verbs, called modal auxiliaries or modals, such as can, could, may, might, must, ought to, shall, should, will, and would, do not change form for different subjects. For instance, try substituting any of these modal auxiliaries for can with any of the subjects listed below.

I
you (singular)
he
we
you (plural)
they 		can write well.

There is also a separate section on the Modal Auxiliaries, which divides these verbs into their various meanings of necessity, advice, ability, expectation, permission, possibility, etc., and provides sample sentences in various tenses. See the section on Conditional Verb Forms for help with the modal auxiliary would. The shades of meaning among modal auxiliaries are multifarious and complex. Most English-as-a-Second-Language textbooks will contain at least one chapter on their usage. For more advanced students, A University Grammar of English, by Randolph Quirk and Sidney Greenbaum, contains an excellent, extensive analysis of modal auxiliaries.

The analysis of Modal Auxiliaries is based on a similar analysis in The Scott, Foresman Handbook for Writers by Maxine Hairston and John J. Ruszkiewicz. 4th ed. HarperCollins: New York. 1996. The description of helping verbs on this page is based on The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995. By permission of Addison-Wesley Educational Publishers Inc. Examples in all cases are our own.

Uses of Can and Could

The modal auxiliary can is used

  • to express ability (in the sense of being able to do something or knowing how to do something):
    He can speak Spanish but he can't write it very well.
  • to expression permission (in the sense of being allowed or permitted to do something):
    Can I talk to my friends in the library waiting room? (Note that can is less formal than may. Also, some writers will object to the use of can in this context.)
  • to express theoretical possibility:
    American automobile makers can make better cars if they think there's a profit in it.

The modal auxiliary could is used

  • to express an ability in the past:
    I could always beat you at tennis when we were kids.
  • to express past or future permission:
    Could I bury my cat in your back yard?
  • to express present possibility:
    We could always spend the afternoon just sitting around talking.
  • to express possibility or ability in contingent circumstances:
    If he studied harder, he could pass this course.

In expressing ability, can and could frequently also imply willingness: Can you help me with my homework?

Can versus May

Whether the auxiliary verb can can be used to express permission or not — "Can I leave the room now?" ["I don't know if you can, but you may."] — depends on the level of formality of your text or situation. As Theodore Bernstein puts it in The Careful Writer, "a writer who is attentive to the proprieties will preserve the traditional distinction: can for ability or power to do something, may for permission to do it.

The question is at what level can you safely ignore the "proprieties." Merriam-Webster's Dictionary, tenth edition, says the battle is over and can can be used in virtually any situation to express or ask for permission. Most authorities, however, recommend a stricter adherence to the distinction, at least in formal situations.

Authority: The Careful Writer by Theodore Bernstein. The Free Press: New York. 1998. p. 87.

Uses of May and Might

Two of the more troublesome modal auxiliaries are may and might. When used in the context of granting or seeking permission, might is the past tense of may. Might is considerably more tentative than may.

  • May I leave class early?
  • If I've finished all my work and I'm really quiet, might I leave early?

In the context of expressing possibility, may and might are interchangeable present and future forms and might + have + past participle is the past form:

  • She might be my advisor next semester.
  • She may be my advisor next semester.
  • She might have advised me not to take biology.

Avoid confusing the sense of possibility in may with the implication of might, that a hypothetical situation has not in fact occured. For instance, let's say there's been a helicopter crash at the airport. In his initial report, before all the facts are gathered, a newscaster could say that the pilot "may have been injured." After we discover that the pilot is in fact all right, the newscaster can now say that the pilot "might have been injured" because it is a hypothetical situation that has not occured. Another example: a body had been identified after much work by a detective. It was reported that "without this painstaking work, the body may have remained unidentified." Since the body was, in fact, identified, might is clearly called for.

Uses of Will and Would

In certain contexts, will and would are virtually interchangeable, but there are differences. Notice that the contracted form 'll is very frequently used for will.

Will can be used to express willingness:

  • I'll wash the dishes if you dry.
  • We're going to the movies. Will you join us?

It can also express intention (especially in the first person):

  • I'll do my exercises later on.

and prediction:

  • specific: The meeting will be over soon.
  • timeless: Humidity will ruin my hairdo.
  • habitual: The river will overflow its banks every spring.

Would can also be used to express willingness:

  • Would you please take off your hat?

It can also express insistence (rather rare, and with a strong stress on the word "would"):

  • Now you've ruined everything. You would act that way.

and characteristic activity:

  • customary: After work, he would walk to his home in West Hartford.
  • typical (casual): She would cause the whole family to be late, every time.

In a main clause, would can express a hypothetical meaning:

  • My cocker spaniel would weigh a ton if I let her eat what she wants.

Finally, would can express a sense of probability:

  • I hear a whistle. That would be the five o'clock train.

Uses of Used to

The auxiliary verb construction used to is used to express an action that took place in the past, perhaps customarily, but now that action no longer customarily takes place:

  • We used to take long vacation trips with the whole family.

The spelling of this verb is a problem for some people because the "-ed" ending quite naturally disappears in speaking: "We yoostoo take long trips." But it ought not to disappear in writing. There are exceptions, though. When the auxiliary is combined with another auxiliary, did, the past tense is carried by the new auxiliary and the "-ed" ending is dropped. This will often happen in the interrogative:

  • Didn't you use to go jogging every morning before breakfast?
  • It didn't use to be that way.

Used to can also be used to convey the sense of being accustomed to or familiar with something:

  • The tire factory down the road really stinks, but we're used to it by now.
  • I like these old sneakers; I'm used to them.

Used to is best reserved for colloquial usage; it has no place in formal or academic text.

Quiz Modal Auxiliaries

Authority: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission. (examples our own)


Biblical Passages in Parallel Form

Biblical Passages
in Parallel Form

These passages are taken from the King James Version of the Bible to illustrate uses of parallel form. One could look to other sources in the Bible, of course. The Song of Solomon is filled with moments of extreme and beautiful lyricism. The King James Version probably does greater justice to the parallel rhythms of English than do later translations.

Matthew 5:3-11: The Beatitudes

Blessed are the poor in spirit: for theirs is the kingdom of heaven.
Blessed are they that mourn: for they shall be comforted.
Blessed are the meek: for they shall inherit the earth.
Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
Blessed are the merciful: for they shall obtain mercy.
Blessed are the pure in heart: for they shall see God.
Blessed are the peacemakers: for they shall be called the children of God.
Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Matthew 6:9-13: The Lord's Prayer

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.
Thy kingdom come, Thy will be done in earth, as it is in heaven.
Give us this day our daily bread.
And forgive us our debts, as we forgive our debtors.
And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

Deuteronomy 5:6-21: The Ten Commandments

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
Thou shalt have none other gods before me.
Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:
Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,
And shewing mercy unto thousands of them that love me and keep my commandments.
Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.
Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.
Six days thou shalt labour, and do all thy work:
But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.
And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.
Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.
Thou shalt not kill.
Neither shalt thou commit adultery.
Neither shalt thou steal.
Neither shalt thou bear false witness against thy neighbour.
Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.


Grammar English's Annotated Bookshelf

Grammar English's
Annotated
Bookshelf

The following books are recommended texts for English style and usage. No one book is meant to be ranked above the others here, and a decision to buy might be based on financial considerations as well as thoroughness. They are simply listed in the order in which Grammar English grabs a book off the shelf — and that can depend on the question being asked.

It is surely wise to browse through these books in the reference section of your library (or to spend a lot of time sprawled on the floor of your favorite bookshop) before deciding to buy. If the bookstore of a local college carries used books or has a remainder table or clearance sale, you might be able to pick up a good handbook for college composition classes for a few dollars, considerably less than the $35 or more you would spend on a new copy of the Chicago Manual of Style. Most of these books, sometimes in earlier editions, are probably available in the reference section of used bookshops — but you wouldn't want an earlier edition if you want the latest conventions for research paper writing. Some handbooks will only give you the rules of writing, without a great deal of explanation; a book like Kolln's or Klammer's, on the other hand, will immerse the reader in a thorough understanding of how those rules came to be.

The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford. 1996.

This book is surprisingly useful, but it takes some time to get used to having everything alphabetized (there is no index). Once you get used to how things are arranged, though, it's amazing what you can find. Burchfield does a great job of catching, documenting, and explaining differences between British and American English, between formal prose and casual writing. (864 pages)

The Gregg Reference Manual by William A. Sabin. 9th ed. McGraw-Hill: New York. 2001.

Sabin does a thorough job of distinguishing between the essential principles of writing and the nitty-gritty details. The book is easy to use and quite readable considering how much information is packed into it; the index contains over 2500 entries (referring the user to numbered paragraphs and to pages). The spiral binding allows the book to sit flat on your desktop. GRM contains advice on altering templates in today's software packages (for stationery, etc.) to individual needs. The introductory essays on writing should be required reading. (610 big pages)

A Dictionary of Modern American Usage by Bryan Garner. Oxford University Press: New York, 1998.

Arranged as a dictionary, and perhaps as indispensable as one. Does a great job of citing resources for his judgments and pointing to lively examples of good and bad writing. Some nice surprises! Be prepared to find errors that Garner has discovered in the text of William Safire, R.W. Burchfield, and other grammar illuminati. Pick up the hard-bound version from a used bookstore or wait for the second edition in 2003. (723 pages)

A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993.

This text is for the serious student of English grammar. The index is very good and the text thorough. The editors do a good job of distinguishing between what is formally and informally acceptable. (484 pages)

A Grammar of Contemporary English by Randolph Quirk, Sidney Greenbaum, Geoffrey Leech, and Jan Svartvik. Longman Group: London. 1978.

This is the big brother — 1120 pages! — of the University Grammar (above). There may be grammatical issues that the editors haven't touched upon, but I haven't found them yet. The index is very helpful! This text is out of print, but you might be able to find it in the reference section of a used bookshop. Not for the faint of heart or bleary of eye.

The American Heritage Book of English Usage. Houghton Mifflin Co.: Boston, 1996.

Cleverly divided into sections devoted to grammar, word choice, pronunciation, social labels, gender issues, scientific terms, and electronic communication. (This division of labor takes a while to get used to.) Usage notes are based on consultation with the same usage panel consulted for the famous American Heritage Dictionary. (290 pages)

The Careful Writer: A Modern Guide to English Usage Theodore Bernstein. The Free Press: New York. 1993.
and Dos, Don'ts & Maybes of English Usage Theodore Bernstein. Gramercy Books: New York, 1997.

These two books are similar in intent and design (topics arranged alphabetically) to Burchfield's New Fowler's, but neither one is nearly as scholarly or grand in scope as the Oxford book. On the other hand, its liberal analysis and advice (based primarily on Bernstein's experience as New York Times editor) makes for lively reading. Why these two books have not been combined into one text is a great mystery (there are many instances of overlapping)—other than the obvious reason that one now has to purchase two books instead of one. If you have to choose between them, go with The Careful Writer. (487 & 250 pages, respectively)

The New York Times Manual of Style and Usage. Allan M. Siegal and William G. Connolly. Times Books (Random House): New York, 1999.

Alphabetized. Occasionally aimed at a New York writer's audience, but useful, too, for a much wider population. This manual doesn't spend a lot of time explaining or citing authorities or examples; it just tells how words and phrases ought to be used, and for that reason there's a lot of information packed within its pages. The hardbound version is rather pricey ($30), but that's what you'll want. Watch for it in online used bookstores. (367 pages)

Modern American Usage: A Guide by Wilson Follett, revised by Erik Wensberg. Hill & Wang: New York, 1998.

Pay careful attention to the "lexicon" in the first few pages of this book, so you can get a sense of how things are arranged before delving into it. The little essays on usage sprinkled liberally throughout the text are eminently sensible and readable. Entries are carefully cross-referenced and lead the reader from one happy discovery to another. (362 pages)

Lapsing into a Comma by Bill Walsh. Contemporary Books: New York, 2000.

Curmudgeonly and friendly at the same time. Particularly helpful for writers employed by newspapers, as Walsh is the copy editor for the business section of the Washington Post. The book is about half style book, arranged as a dictionary, and half brief essays addressed to style and usage questions. Many interesting sidebars presented. (246 pages)

New York Public Library Writer's Guide to Style and Usage HarperCollins: New York. 1994.

A surprisingly readable text, and very useful for the common reader/writer. Dozens of fascinating "side-bars" explain peculiarities of English usage and are a pleasant diversion. The information on publication is probably good enough for the amateur, but the professional writer probably needs the CMOS. Not the best index in the world. (838 pages)

The Penguin Dictionary of American English Usage and Style by Paul W. Lovinger. Penguin Reference: New York. 2000.

Alphabetized entries. Lively examples, but the editors seem to want you to mull over examples of bad writing before they tell you what's wrong with it. The book is typographically a mess (compared, say, to Garner's). (491 pages)

Bryson's Dictionary of Troublesome Words by Bill Bryson. Broadway Books: New York. 2000.

Alphabetized entries. This book concentrates primarily on confusable words and goes to extremes to find them: androgenous versus androgynous, expectorate versus spit. But there are usage and style entries of greater moment, too. A lively and readable text. (241 pages)

The Oxford Dictionary of Word Histories edited by Gynnis Chantrell. Oxford University Press: New York. 2000.

Note that this is not a book on usage, although discovering the source of a word or phrase often gives important clues to how that bit of language should be used. This dictionary cites the first usage of thousands of "core words" in addition to words that that are just plain interesting. (560 pages)

The Columbia Guide to Standard American Usage by Kenneth G. Wilson. MJF Books: New York. 1993.

Alphabetized entries. Wilson does a thorough and scholarly job of distinguishing among the levels of American usage in both written (formal [or edited], semiformal, and informal) and spoken language (oratorical, planned, impromptu, casual, and intimate). You have to get used to what these distinctions mean (by using the book for a while) before it becomes that useful to you. (482 pages)

Chicago Manual of Style 14th ed. U of Chicago P: Chicago. 1993.

This is worth owning for the chapters on hyphens, abbreviations, and word-division alone. Tables upon tables of information. Nicely and thoroughly indexed, but not the kind of thing you want to pick up and read on a summer afternoon. The guidelines for publication (for articles and books) go into every conceivable detail. (921 pages)

Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994.

As grammar books go, Kolln's book is heavy on description, light on prescription. She uses diagramming, which many readers, especially visual learners and older folks who built sentence diagrams back in the good old days, will find refreshing. (496 pages)

Elements of Style by William Strunk, E.B. White. 4th ed. Allyn & Bacon: New York. 1995.

The word people attach to this book is venerable; some people might use overbearing, instead. The book is tiny, compared to its behemoth brothers listed on this page, but its chapter on concise writing is worth volumes. There are millions of copies of this book in circulation, and you might be able to pick up Elements of Style for a couple of dollars in a used bookstore. (78 pages in the original paperback, now up to 105 with new prefatory material, but the price is also five times the $1.25 I paid for my second edition!)

Style: Ten Lessons in Clarity and Grace by Joseph M. Williams. 3rd Edition. Scott, Foresman & Company: Glenview, Illinois. 1981.

This little volume is not really a grammar book; it is, as the title says, a book on style, the "last acquirement of the educated mind" (Whitehead called it) — writing with clarity, grace, variety, and energy. And it's a very stylishly written book, eminently readable. Take this one slow and let its ten lessons (sounds liturgical) seep in over time. (240 pages)

Torn Wings and Faux Pas: a Flashbook of Style, a Beastly Guide Through the Writer's Labyrinth by Karen Elizabeth Gordon. Pantheon Books: New York. 1997.

This is a delight to peruse — all at once or a bit at a time. This is Gordon's explanation of the word "console" (in contrast to "condole"):

Nothing I tried seemed to assuage his sufferings: I utterly failed to console him. I enjoined his friends to deluge him with frivolous gifts, tender notes, lascivious suggestions, to kiss his knuckles and pat his shoulder, but all was to no avail, and we finally abandoned Count Ghastly to his dirge and oversized hankies, his moues and self-flagellations.

The pages of this book are inhabited by Rikki Ducornet's amusing gothic sketches of gargoyles and assorted literary monsters. (204 pages)

Sentence Sense: A Writer's Guide. by Evelyn Farbman. Houghton Mifflin: Boston. 1989.

A great program for the developmental writer, with nearly 200 applications for testing one's knowledge as one goes along. An online, interactive format of this text is available from Capital Community College at http://ccc.commnet.edu/sensen/.

The Oxford Guide to English Language, edited by E.S.C. Weiner. Oxford University Press: New York, 1983.

Most useful for its section on word formation. Buy this one in an online used bookstsore. (238 pages)

A Grammar Book for You and I . . . Oops, Me! by C. Edward Good. Capital Books: Sterling, Virginia. 2002.

A serious book that doesn't take itself too seriously. A good, sound introduction to traditional ways of talking about sentence structure, leading from identification of basic parts and functions to matters of style. (430 pages)

Analyzing English Grammar Thomas Klammer & Muriel Schulz. 2nd Edition. Allyn & Bacon: Needham, Massachusetts. 1996. (462 pages)

For advanced students of English grammar. Uses diagramming.

MLA Handbook for Writers of Research Papers 5th ed. by Joseph Gibaldi. Modern Language Association of America: New York. 1999.

For writers of research papers. This is not the style book, which is a separate publication. Check with your instructor or academic department office before using either this or the APA manual, listed next. (331 pages)

Publication Manual of the American Psychological Assocation American Psychological Association. 4th ed. American Psychological Association: New York. 1994.

For writers of research papers. (368 pages)

Handbooks and Textbooks for Composition Courses

The Longman Handbook for Writers and Readers by Chris M. Anson and Robert A. Schwegler. Addison Wesley Longman, Inc.: New York. 1997.

The St. Martin's Handbook by Andrea Lunsford, Robert Connors. 2nd ed. St. Martin's Press: New York. 1992.

The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995.

Keys for Writers: A Brief Handbook by Ann Raimes. Houghton Mifflin: New York. 1996.

Quick Access: Reference for Writers by Lynn Quitman Troyka. Simon & Schuster: New York. 1995.

The Scott, Foresman Handbook for Writers by Maxine Hairston & John J. Ruszkiewicz. HarperCollins: New York. 1996.

Student's Book of College English by David Skwire and Harvey S. Wiener. 6th ed. MacMillan: New York. 1992.

Strategies for Successful Writing by James A. Reinking, James W. Hart, & Robert van der Osten. Prentice Hall: New York. 1993.

The Complete Stylist by Sheridan Baker. HarperCollins: New York. 1984.

Clear and Coherent Prose: A Functional Approach by William Vande Kopple. Scott, Foresman & Company: Glenview, Illinois. 1989.

Word Smart: Building an Educated Vocabulary by Adam Robinson (and the staff of The Princeton Review). Villard Books: New York.1992.


The Solecisms of George W. Bush, President of the United States

Anomalous
Anonymies

The Solecisms of George W. Bush, President of the United States, used to be part of our Anomalous Anonymies page, but it became too extensive and deserved a page of its own.

The Solecisms of George W. Bush,
President of the United States

The first time we may be completely certain he has nuclear weapons is when, God forbids, he uses one.

Address to the UN General Assembly
September 12, 2002
changed in later transcripts to "God forbid . . . ."

I'm furious. But my furity will not keep me from . . .

After the terrorist attack on Hebrew University
August 1, 2002
changed in later transcripts to "Even though I am mad . . . ."

There is going to be a lot of Democrats who will support my plans to make our schools better.

Amarillo Globe-Times, November 10, 1994

Quite frankly, teachers are the only profession that teach our children.

source unknown, September 18, 1995

You teach a child to read, and he or her will be able to pass a literacy test.

reported in Newsweek, March 5, 2001

I'm against hard quotas, quotas that basically delineate based upon whatever. However they delineate, quotas, I think, vulcanize society.

quoted in the Austin American-Statesman

I think the baby-boomer parent ought to say, "I've learned from mistakes I may or may not have made."

quoted in the New York Times

If affirmative action means what I'm for, I'm for it.

Presidential Debate, St. Louis, October 18, 2000

Families is where our nation finds hope, where wings take dream.

Campaign Speech, LaCrosse, Wis., October 2000

More and more of our imports come from overseas.

Campaign Speech, Beaverton, Ore., September 2000

I was raised in the West. The west of Texas. It's pretty close to California. In more ways than Washington, D.C., is close to California.

quoted by the Los Angeles Times, April 8, 2000

The most important job is not to be governor, or first lady in my case.

Unknown, January 2000

If the terriers and bariffs are torn down, this economy will grow.

Unknown, January 2000

There needs to be debates, like we're going through. There needs to be townhall meetings. There needs to be travel. This is a huge country.

on Larry King Live, December 16 1999

Actually, I — this may sound a little West Texan to you, but I like it. When I'm talking about — when I'm talking about myself, and when he's talking about myself, all of us are talking about me.

on Hardball, MSNBC May 31, 2000

I believe the results of focusing our attention and energy on teaching children to read and having an education system that's responsive to the child and to the parents, as opposed to mired in a system that refuses to change, will make America what we want it to be — a more literate country and a hopefuller country.

unknown, January 2001

Rarely is the question asked, Is our children learning?

Families is where our nation finds hope.

How many hands have I shaked?

quoted in the Washington Post

My guidance to them is, behave yourself. And they will.

Laura and I are looking forward to having a private dinner with he and Mrs Blair Friday night.

quoted in the Irish Times

Africa is a nation that suffers from incredible disease.

quoted in Newsweek
25 June 2001

I don't think there is a plot to try to put subliminable messages in the people's minds.

Interview, Orlando Florida
during the presidential campaign

It's an unimaginable honor to be the president during the Fourth of July of this country.

quoted in Newsweek
16 July 2001

I think it's important for those of us in a position of responsibility to be firm in sharing our experiences, to understand that the babies out of wedlock is a very difficult chore for mom and baby alike. ... I believe we ought to say there is a different alternative than the culture that is proposed by people like Miss Wolf in society. ... And, you know, hopefully, condoms will work, but it hasn't worked

In interview with Tim Russert
Meet the Press,
Nov. 21, 1999

There is a lot of speculation and I guess there is going to continue to be a lot of speculation until the speculation ends.

quoted in Austin-American Statesman,
October 18, 1998

unknown

I wouldn't want to say this kind of development makes things to be moving too quickly at all ... so I'm not going to hypothecate that it may — anything goes too fast.

on the fall of the Berlin Wall,
December 17, 1989

Now is no time to speculate or hypothecate, but rather a time for action.

quoted in St. Petersburg Times,
March 22, 1992.

If you don't stand for anything, you don't stand for anything. If you don't stand for something, you don't stand for anything.

quoted in Austin-American Statesman,
November 2, 2000

That woman who knew I had dyslexia: I never interviewed her.

Interview (unknown)

We have a man detained who is a threat to the country and that thanks to the vigilance of our intelligence gathering and law enforcement he is now off the streets, where he should be.

quoted by Associated Press
June 11, 2002

Laura and I don't realize how bright our children is sometimes until we get an objective analysis.

My education message will resignate amongst all parents.

I want a foreign-handed foreign policy.

quoted in The Bush Dyslexicon
by Mark Crispin Miller
W. W. Norton, 2001


Capitalization

Powerpoint If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief presentation on capitalization.
Click HERE for help with Powerpoint.

For Users of WebCT and WebBoard in Writing Classes:
capital icon The "caps" icon (usually immediately before a word) indicates either that the following word ought to be capitalized (for one of the reasons listed here) or, if it is already capitalized, that it shouldn't be. A capitalized word that ought to be in lower-case is usually trying to appear more important than it really is.

Capitalize this!

  1. The first word of every sentence.
  2. The first-person singular pronoun, I.
  3. The first, last, and important words in a title. ("Important words" usually do not include articles, short prepositions (which means you might want to capitalize "towards" or "between," say), the "to" of an infinitive, and coordinating conjunctions. This is not true in APA Reference lists (where we capitalize only the first word), nor is it necessarily true for titles in other languages.)
  4. Proper nouns
    • Specific persons and things: George W. Bush, the White House, General Motors Corporation.
    • Specific geographical locations: Hartford, Connecticut, Africa, Forest Park Zoo, Lake Erie, the Northeast, the Southend. However, we do not capitalize compass directions or locations that aren't being used as names: the north side of the city; we're leaving the Northwest and heading south this winter. When we combine proper nouns, we capitalize attributive words when they precede place-names, as in Lakes Erie and Ontario, but the opposite happens when the order is reversed: the Appalachian and Adirondack mountains. When a term is used descriptively, as opposed to being an actual part of a proper noun, do not capitalize it, as in "The California deserts do not get as hot as the Sahara Desert."
    • Names of newspapers and journals. Do not, however, capitalize the word the, even when it is part of the newspaper's title: the Hartford Courant.
    • Days of the week, months, holidays. Do not, however, capitalize the names of seasons (spring, summer, fall, autumn, winter). "Next winter, we're traveling south; by spring, we'll be back up north."
    • Historical events: World War I, the Renaissance, the Crusades.
    • Races, nationalities, languages: Swedes, Swedish, African American, Jewish, French, Native American. (Most writers do not capitalize whites, blacks.)
    • Names of religions and religious terms: God, Christ, Allah, Buddha, Christianity, Christians, Judaism, Jews, Islam, Muslims.
    • Names of courses: Economics, Biology 101. (However, we would write: "I'm taking courses in biology and earth science this summer.")
    • Brand names: Tide, Maytag, Chevrolet.
  5. Names of relationships only when they are a part of or a substitute for a person's name. (Often this means that when there is a modifier, such as a possessive pronoun, in front of such a word, we do not capitalize it.)
    • Let's go visit Grandmother today. Let's go visit my grandmother today.
    • I remember Uncle Arthur. I remember my Uncle Arthur. My uncle is unforgettable.
    This also means that we don't normally capitalize the name of a "vocative" or term of endearment:
    • Can you get the paper for me, hon?
    • Drop the gun, sweetie. I didn't mean it."

Capitalizing People's Titles
and the Names of Political Entities

One of the most frequently asked questions about capitalization is whether or not to capitalize people's job titles or the names of political or quasi-political entities. Most writing manuals nowadays seem to align themselves with the tendency in journalistic circles: less is better. When a title appears ABC as part of a person's name, usually before the name, it is capitalized: Professor Farbman (or Professor of Physics Herschel Farbman), Mayor Peterson, U.S. Secretary of State Madeleine Albright. On the other hand, when the title appears after the name, it is not capitalized: Herschel Farbman, professor of history; Mike Peterson, mayor of the city of Hartford; Juan Carlos, king of Spain. Although we don't capitalize "professor of history" after the individual's name, we would capitalize department and program names when they are used in full*: "He worked in the Department of Behavioral Sciences before he started to teach physics." (We do not capitalize majors or academic disciplines unless they refer to a language, ethnic group, or geographical entity: Roundbottom is an economics major, but he loves his courses in French and East European studies.)

The capitalization of words that refer to institutions or governmental agencies, etc. can well depend on who is doing the writing and where or from what perspective. For instance, if I were writing for the city of Hartford, doing work on its charter or preparing an in-house document on appropriate office decor, I could capitalize the word City in order to distinguish between this city and other cities. "The City has a long tradition of individual freedom in selecting wallpapers." If I were writing for the College of Wooster's public relations staff, I could write about the College's new policy on course withdrawal. On the other hand, if I were writing for a newspaper outside these institutions, I would not capitalize those words. "The city has revamped its entire system of government." "The college has changed its policy many times."

We don't capitalize words such as city, state, federal, national, etc. when those words are used as modifiers "There are federal regulations about the relationship of city and state governments. Even as nouns, these words do not need to be capitalized: "The city of New York is in the state of New York" (but it's New York City). Commonly accepted designations for geographical areas can be capitalized: the Near East, the American South, the North End (of Hartford), Boston's Back Bay, the Wild West. Directions are not capitalized unless they become part of the more or less official title of a geographical entity: "He moved from south Texas to South Africa."

Capitalization in E-Mail

For some reason, some writers feel that e-mail should duplicate the look and feel of ancient telegraph messages, and their capitals go the way of the windmill or they go to the opposite extreme and capitalize EVERYTHING. That's nonsense. Proper and restrained capitalization simply makes things easier to read (unless something is capitalized in error, and then it slows things down). Text written in ALL CAPS is extremely difficult to read and some people regard it as unseemly and rude, like shouting. Restrain your use of ALL CAPS in e-mail to solitary words that need further emphasis (or, better yet, use italics or underlining for that purpose).

Words Associated with the Internet

There is considerable debate, still, about how to capitalize words associated with the Internet. Most dictionaries are capitalizing Internet, Web, and associated words such as World Wide Web (usually shortened to Web), Web page, Web site, etc., but the publications of some corporations, such as Microsoft, seem to be leaning away from such capitalization. The Yale Style Manual recommends capitalization. The words e-mail and online are not capitalized. The Guide to Grammar and Writing is a monument to inconsistency on this issue.

The most important guiding principle in all such matters is consistency within a document and consistency within an office or institution. Probably the most thorough and most often relied upon guide to capitalization is the Chicago Manual of Style, but the Gregg Reference Manual is also highly recommended.

*We acknowledge a debt to "A Guide to Wesleyan Style," a publication of the Office of Publications of Wesleyan University.

Sentence Sense For additional help with using capital letters, see Chapter 6 of Sentence Sense: A Writer's Guide.

Quiz Quiz on Capitalization (online)


Cases of Nouns and Pronouns

Cases of Nouns
and Pronouns

Definition

Nouns and pronouns in English are said to display case according to their function in the sentence. They can be subjective or nominative (which means they act as the subject of independent or dependent clauses), possessive (which means they show possession of something else), or objective (which means they function as the recipient of action or are the object of a preposition).

Except for the possessive forms (usually formed by the addition of an apostrophe and the letter s), nouns do not change form in English. (This is one of the few ways in which English is easier than other languages.) Pronouns, however, do change form when they change case; these changes are most clearly illustrated among the personal pronouns. The chart below illustrates the different forms among the cases.

Subjective | Possessive | Objective
Nouns
Singular
frog | frog's | frog
Mary | Mary's | Mary
Plural
frogs | frogs' | frogs
witches | witches' | witches
Personal Pronouns
Singular
1st person | I | my, mine | me
2nd person | you | your, yours | you
3rd personhe
she
it		his
her, hers
its		him
her
it
Plural
1st person | we | our, ours | us
2nd person | you | your, yours | you
3rd person | they | their, theirs | them
Relative and interrogative pronouns
who | whose | whom
whoever | whomever
which/that/what | which/that/what
Indefinite pronouns
everybody | everybody's | everybody

Jayden and I versus Jayden and Me

For some writers and speakers, the case of a pronoun becomes especially troublesome when that pronoun is compounded with something or someone else. When the pronoun is being used as a subject, there is usually no problem:

Jayden and I are playing tennis this afternoon.
Jayden and she are playing tennis this afternoon.

We learn this lesson so well — getting cuffed on the ears and being forced to stand in the corner when we say "Jayden and me are playing tennis. . . " — that when the object form of the pronoun is truly called for, we're apt to come up with the subject form instead, as in "Grandma left Jayden and I her rocking chair," which is bad form, indeed.

There is a simple rule here that seems to work very well, at least in writing. Ask yourself what pronoun form you would use without adding the other person — "Grandma left me her rocking chair" (coming up with the correct form for the indirect object) — and then, when you add the other person, don't change the form of the pronoun: "Grandma left Jayden and me her rocking chair."

This rule works whether the pronoun is being used as an indirect object, as above, as a direct object — "The policeman stopped Jayden and me" — or as the object of a preposition — "Grandma gave her rocking chair to Jayden and me." Some writers and speakers will mistakenly say "This is just between Jayden and I," not realizing that the preposition "between" calls for the object form of both pronouns, including "me."

The rule also pertains to sentences in which a pronoun is compounded with yet another pronoun: "Grandma gave her rocking chair to him and me, but that's just between you and me."

Notice that when "I" is compounded with another subject, the "other person" or people get first billing: "Jayden and I are playing," not "I and Jayden." This is one of the very few polite forms in English.

Choosing Cases after Linking Verbs
and after But, Than, and As

In formal or academic text, we need the nominative or subject form of the pronoun after a linking verb: "It was he who represented the United Nations during the 1960s," "That must be she on the dock over there." In casual speech and writing, however, that sounds awfully stuffy. Imagine the detective who's been looking for the victim's body for days. He jimmies open the trunk of an abandoned car and exclaims, "It's she!" No self-respecting detective since Sherlock Holmes would say such a thing.

When the personal pronoun follows except, but, than, or as, you've got an argument on your hands. Traditionally, these words have been regarded as conjunctions and the personal pronoun that follows has been regarded as the subject of a clause (which might not be completed). Thus "No one could be as happy as I." (If you provide the entire mechanism of the clause — "as I [am]" — you see the justification for the subject form.) The same goes for these other conjunctions: "Whom were you expecting? who else but he?" "My father is still taller than she" [than she is].

Many grammarians have argued, however, that these words are often used as prepositions, not conjunctions (and have been used that way for centuries by many good writers). In a structure such as "My mother is a lot like her," we have no trouble recognizing that "like" is acting as a preposition and we need the object form of the pronoun after it. Why, then, can't we use "than" and "but" as prepositions in sentences such as "Dad's a lot taller than him" and "No one in this class has done the homework but me"? Such usage is now widely regarded as acceptable in all but the most formal writing. The same argument is sometimes used for the object form after as — "The coach is not as smart as me" — but this argument does not enjoy the cogency of using the object form after but and than.

Garner* argues that when the pronoun precedes the but phrase, the objective case should be used ("None of the students were interested but him"); when the but phrase precedes the verb, the subject case is appropriate ("None of the students but he were interested"). The argument goes that in the former case but is behaving as a preposition, in the second as a conjunction.

Choosing Cases in the Appositive Position

An appositive is the renaming or amplification of something earlier in the sentence. In the sentence "Ronald E. Pepin, translator of several Latin texts, will speak at our symposium on translating dead languages tomorrow," the phrase "translator of several Latin texts" is a re-identification of the person's name, an appositive. Occasionally, pronouns can fall into the appositive slot of a sentence and that can create questions about case. If the appositive is renaming something that functions as a subject, the pronoun should take the subject form; if the appositve is renaming something that functions as an object, the pronoun must take the object form.

  • The two people in charge of the symposium, Micki and I, will help pay for the damages. (where "Micki and I" renames the subject, "two people")
  • Nobody in the auditorium, not even he, expected that a riot would break out. (where "he" agrees with the subject "nobody")
  • My favorite professors, Dr. Pepin and she, gave interesting talks. (where "she" corresponds to the subject "professors")
  • Great Grandmother Etherea left her money to her favorite people, Jayden and me. (where "me" agrees with the object of the preposition "people")
  • The bank credited two different groups, the Stamp Club and us, with making deposits on the same day. (where "us" agrees with the object "groups")

When a sentence with compounded pronouns sounds intolerably klutzy, the sentence will have to be rewritten. "The group gave certificates of recognition to the two oldest members, him and me" might sound better as "The group gave certificates of recognition to him and me [or 'to both of us'], the two oldest members" or "He and I, the two oldest members of the group, received certificates of recognition."

Choosing Cases When Pronouns Are Combined
with Other Subjects/Objects

Occasionally pronouns are connected to other subjects or objects in the sentence. In that case, the case of the pronoun can be important and errors are apt to be made, especially in the object position. Generally, the choice becomes obvious when you drop the noun or noun phrase that the pronoun is combined with.

  • We students can no longer tolerate the administration's mismanagement of funds. [We can no longer tolerate … ]
  • The administration has given us students no alternative. [… has given us no alternative.]

In the second person, this is not really a problem, because the form of "you" remains the same whether it is singular or plural, subject or object.

  • You students need to take care of this situation on your own.
  • I'm giving you students three months to come up with a solution.

Choosing Cases in Exhortations Beginning with Let

When a pronoun follows "let" in a mild exhortation, we use the object form of the pronoun. We say "Let us go then," but we're apt to slip in the subject form, especially when the pronouns are compounded: "And now, let you and I take the first step toward reconciliation." (It should read "let you and me … ") And in the Biblical admonition, we read "Let he who is without guilt cast the first stone." (It should read "Let him who is without guilt cast the first stone.")

* The Oxford Dictionary of American Usage and Styleby Bryan Garner. Copyright 1995 by Bryan A. Garner. Published by Oxford University Press, Inc., www.oup-usa.org, and used with the gracious consent of Oxford University Press.

Quiz Quiz 1 on Pronoun Cases

Quiz Quiz 2 on Pronoun Cases


A Brief Caveat

To the Users of this Web Site:

The Guide to Grammar and Writing (including the "Principles of Composition") is meant to provide some suggestions about writing in a convenient, hyperlinked format. Be warned, however, that following all these suggestions and rules about grammar and scoring 100% on all the quizzes will not guarantee good writing. The metaphor of learning to drive is a good one: knowing all the facts and rules in the manual—how far to park from a fire hydrant, how long to brake on a rainy day in Georgia—doesn't make you a good driver. Like learning to drive, learning to write is largely a matter of learning from others and, more than anything else, practicing in a safe place until you can operate with skill and confidence. Still, there are many who will write with more confidence when they know the rules. So here are some rules, some definitions, some prescriptions, some quizzes, even a place to ask questions. We hope they prove helpful.

The author of this Guide has done his best to provide current, reliable information for writers. He is not, however, nor is Capital Community College, responsible for students' or any individual's writing that relies upon this information. Writers are wise to remember that their editors, bosses, and instructors—no matter how benighted and unlettered they may be—are always right.

Capital Community College
950 Main Street
Hartford, Connecticut 06103


Clauses: the Essential Building-Blocks

Clauses:
the Essential
Building-Blocks

If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on Clauses.
Click HERE for help with Powerpoint. 		Powerpoint"

Definition

A clause is a group of related words containing a subject and a verb A clause can be usefully distinguished from a phrase, which is a group of related words that does not contain a subject-verb relationship, such as "in the morning" or "running down the street" or "having grown used to this harassment." A review of the different kinds of phrases might be helpful.

Words We Use to Talk about Clauses

Learning the various terms used to define and classify clauses can be a vocabulary lesson in itself. This digital handout categorizes clauses into independent and dependent clauses. This simply means that some clauses can stand by themselves, as separate sentences, and some can't. Another term for dependent clause is subordinate clause: this means that the clause is subordinate to another element (the independent clause) and depends on that other element for its meaning. The subordinate clause is created by a subordinating conjunction or dependent word.

An independent clause, "She is older than her brother" (which could be its own sentence), can be turned into a dependent or subordinate clause when the same group of words begins with a dependent word (or a subordinating conjunction in this case): "Because she is older than her brother, she tells him what to do."

Clauses are also classified as restrictive and nonrestrictive clauses. (The words essential and nonessential are sometimes used and mean the same thing as restrictive and nonrestrictive, respectively. British grammarians will make this same distinction by referring to clauses with the terms defining and non-defining.) A nonrestrictive clause is not essential to the meaning of the sentence; it can be removed from the sentence without changing its basic meaning. Nonrestrictive clauses are often set apart from the rest of the sentence by a comma or a pair of commas (if it's in the middle of a sentence).

  • Professor Villa, who used to be a secretary for the President, can type 132 words a minute.

Review the Notorious Confusables section on the difference between That and Which for additional clarification on the distinction between restrictive and nonrestrictive.

Relative clauses are dependent clauses introduced by a Relative Pronoun (that, which, whichever, who, whoever, whom, whomever, whose, and of which). Relative clauses can be either restrictive or nonrestrictive. Review the section on Comma Usage for additional help in determining whether relative clauses are restrictive or nonrestrictive (parenthetical or not) and whether commas should be used to set them off from the rest of the sentence. In a relative clause, the relative pronoun is the subject of the verb (remember that all clauses contain a subject-verb relationship) and refers to (relates to) something preceding the clause.

  • Giuseppe said that the plantar wart, which had been bothering him for years, had to be removed.

(In this sentence, the clause in this color is a restrictive [essential] clause [a noun clause — see below] and will not be set off by a comma; the underlined relative clause [modifying "wart"] is nonrestrictive [nonessential — it can be removed from the sentence without changing the meaning of the sentence] and is set off by commas.)

Some relative clauses will refer to more than a single word in the preceding text; they can modify an entire clause or even a series of clauses.

  • Charlie didn't get the job in administration, which really surprised his friends.
    Charlie didn't get the job in administration, and he didn't even apply for the Dean's position, which really surprised his friends.

A relative clause that refers to or modifies entire clauses in this manner is called a sentential clause. Sometimes the "which" of a sentential clause will get tucked into the clause as the determiner of a noun:

  • Charlie might very well take a job as headmaster, in which case the school might as well close down.

Elliptical Clauses: see below.

Finally, everybody's favorite clause is the Santa Clause, which needs no further definition:

Independent Clauses

Independent Clauses could stand by themselves as discrete sentences, except that when they do stand by themselves, separated from other clauses, they're normally referred to simply as sentences, not clauses. The ability to recognize a clause and to know when a clause is capable of acting as an independent unit is essential to correct writing and is especially helpful in avoiding sentence fragments and run-on sentences..

Needless to say, it is important to learn how to combine independent clauses into larger units of thought. In the following sentence, for example,

  • Bob didn't mean to do it, but he did it anyway.

we have two independent clauses — "Bob didn't mean to do it" and "he did it anyway" — connected by a comma and a coordinating conjunction ("but"). If the word "but" is missing from this sentence, the sentence would be called a comma splice: two independent clauses would be incorrectly connected, smooshed together, with only a comma between them. Furthermore, a long series of clauses of similar structure and length begins to feel monotonous, leading to what is called "Dick and Jane" or primer language (after the kind of prose that we find in first grade textbooks or "primers"). (See the section on Avoiding Primer Language for advice and exercises on combining sentences.) It would also be helpful at this time to review the section on Punctuation Between Two Independent Clauses.

Clauses are combined in three different ways: coordination, subordination, and by means of a semicolon. Coordination involves joining independent clauses with one of the coordinating conjunctions: and, but, or, nor, for, yet, and sometimes* so. Clauses thus connected are usually nicely balanced in length and import.

  • Ramonita thought about joining the church choir, but she never talked to her friends about it.

Subordination involves turning one of the clauses into a subordinate element (one that cannot stand on its own) through the use of a Subordinating Conjunction (sometimes called a dependent word) or a Relative Pronoun. When the clause begins with a subordinating word, it is no longer an independent clause; it is called a dependent or subordinate clause because it depends on something else (the independent clause) for its meaning. There are other ways of combining ideas — by turning independent clauses into various kinds of modifying phrases. Again, see the section on Avoiding Primer Language.

  • Although Ramonita often thought about joining the choir, she never talked to her friends about it.
  • Ramonita never talked to her friends about joining the choir, because she was afraid they would make fun of her.
  • Yasmin is Ramonita's sister. Yasmin told Ramonita to join the choir no matter what her friends said.
    Joining these with the use of a relative clause:
    Yasmin, [who is] Ramonita's sister, told Ramonita to join the choir. . . .

Semicolons can connect two independent clauses with or without the help of a conjunctive adverb (transitional expression). Semicolons should be used sparingly and only when the two independent clauses involved are closely related and nicely balanced in terms of length and import.

  • Ramonita has such a beautiful voice; many couples have asked her to sing at their wedding.
  • Ramonita's voice has a clear, angelic quality; furthermore, she clearly enjoys using it.

(Click on the words semicolons and conjunctive adverb above for further help with their use.)

Take these two quizzes on recognizing independent clauses before proceeding to the section on dependent clauses.

Quiz Recognizing Independent Clauses

Quiz Recognizing Independent Clauses II (online)

Dependent Clauses

Dependent Clauses cannot stand by themselves and make good sense. They must be combined with an independent clause so that they become part of a sentence that can stand by itself. (Review the section on Commas Usage for advice and plenty of exercises on the punctuation requirements when dependent and independent clauses are combined.) Unlike independent clauses, which simply are what they are, dependent clauses are said to perform various functions within a sentence. They act either in the capacity of some kind of noun or as some kind of modifier. There are three basic kinds of dependent clauses, categorized according to their function in the sentence. Remember that a dependent clause always contains a subject and a verb, but it cannot stand by itself.

  • Adverb clauses provide information about what is going on in the main (independent) clause: where, when, or why. "When the movie is over, we'll go downtown." or "John wanted to write a book because he had so much to say about the subject."
  • Adjective clauses work like multi-word adjectives. "My brother, who is an engineer, figured it out for me." or "The bridge that collapsed in the winter storm will cost millions to replace." A special kind of adjective clause begins with a relative adverb (where, when, and why) but nonetheless functions as adjectivally.
  • Noun clauses can do anything that nouns can do. "What he knows [subject] is no concern of mine." or "Do you know what he knows [object]?" or "What can you tell me about what he has done this year [object of the preposition "about"]?"
 | What they did with the treasure remains a mystery. Whatever you want for dessert is fine with me. That you should feel this way about her came as a great surprise to us.
noun-obj | Juan finally revealed what he had done with the money. Her husband spent whatever she had saved over the years. I don't know what I should do next.
noun-prep | In fact, he wrote a book about what he had done over the years. We are interested in what he does for a living.
pred | The trouble was that they had never been there before. The biggest disappointment of last season was that the women's team didn't make it to the final four.
adj | My brother, who now teaches math in a small college, never liked math in high school. The dealership that sold more cars ended up actually losing money. The Federated Bank, which was founded nearly two centuries ago, folded during the state's economic crisis.
adverb | The team had fallen behind by ten points before they were able to figure out the opponent's defense. Since he started working nights, he doesn't see much of his kids. While Josie sat inside watching television, Gladys shoveled the driveway.

Combinations of Clauses

Review the section on Sentence Variety for help in understanding the variety of sentence patterns. It is difficult to know if you're using different patterns unless you keep in mind the way that clauses are combined in larger sentence-units of thought. Pay special attention to the variety of sentence types: simple, compound, complex, and compound-complex sentences. These are defined by their essential ingredients, the clauses that make them up. There is also a quiz at the end of that section that will test your ability to distinguish among the kinds of clauses that make up a sentence.

Elliptical Clauses

Elliptical Clauses are grammatically incomplete in the sense that they are missing either the relative pronoun (dependent word) that normally introduces such a clause or something from the predicate in the second part of a comparison. The missing parts of the elliptical clause can be guessed from the context and most readers are not aware that anything is missing. In fact, elliptical clauses are regarded as both useful and correct, even in formal prose, because they are often elegant, efficient means of expression. (The omitted words are noted in brackets below).

  • Coach Espinoza knew [that] this team would be the best [that] she had coached in recent years.
  • Though [they were] sometimes nervous on the court, her recruits proved to be hard workers.
  • Sometimes the veterans knew the recruits could play better than they [could play].

Quiz Quiz on Recognizing Clause Functions
Sentence Sense For additional help with the various kinds and uses of clauses, see Chapter 5 of Sentence Sense: A Writer's Guide.

*The conjunction "so" is sometimes a coordinating conjunction — "The sun is high in the sky right now, so put on some sunscreen." — but it often serves as a subordinating conjunction: "Pedrito kept looking in the rearview mirror so he could see his brother driving the truck behind him."


Sentence-Combining Skills

Sentence-Combining
Skills

The Need to Combine Sentences

Sentences have to be combined to avoid the monotony that would surely result if all sentences were brief and of equal length. (If you haven't already read them, see the sections on Avoiding Primer Style and Sentence Variety.) Part of the writer's task is to employ whatever music is available to him or her in language, and part of language's music lies within the rhythms of varied sentence length and structure. Even poets who write within the formal limits and sameness of an iambic pentameter beat will sometimes strike a chord against that beat and vary the structure of their clauses and sentence length, thus keeping the text alive and the reader awake. This section will explore some of the techniques we ordinary writers use to combine sentences.

Compounding Sentences

A compound sentence consists of two or more independent clauses. That means that there are at least two units of thought within the sentence, either one of which can stand by itself as its own sentence. The clauses of a compound sentence are either separated by a semicolon (relatively rare) or connected by a coordinating conjunction (which is, more often than not, preceded by a comma). And the two most common coordinating conjunctions are and and but. (The others are or, for, yet, and so.) This is the simplest technique we have for combining ideas:

  • Meriwether Lewis is justly famous for his expedition into the territory of the Louisiana Purchase and beyond, but few people know of his contributions to natural science.
  • Lewis had been well trained by scientists in Philadelphia prior to his expedition, and he was a curious man by nature.

Notice that the and does little more than link one idea to another; the but also links, but it does more work in terms of establishing an interesting relationship between ideas. The and is part of the immediate language arsenal of children and of dreams: one thing simply comes after another and the logical relationship between the ideas is not always evident or important. The word but (and the other coordinators) is at a slightly higher level of argument.

Click here to review the rules of comma usage when you combine two independent clauses with a coordinating conjunction.

Compounding Sentence Elements

Within a sentence, ideas can be connected by compounding various sentence elements: subjects, verbs, objects or whole predicates, modifiers, etc. Notice that when two such elements of a sentence are compounded with a coordinating conjunction (as opposed to the two independent clauses of a compound sentence), the conjunction is usually adequate and no comma is required.

Subjects: When two or more subjects are doing parallel things, they can often be combined as a compounded subject.

  • Working together, President Jefferson and Meriwether Lewis convinced Congress to raise money for the expedition.

Objects: When the subject(s) is/are acting upon two or more things in parallel, the objects can be combined.

  • President Jefferson believed that the headwaters of the Missouri reached all the way to the Canadian border.
  • He also believed that meant he could claim all that land for the United States.
  • President Jefferson believed that the headwaters of the Missouri might reach all the way to the Canadian border and that he could claim all that land for the United States.

Notice that the objects must be parallel in construction: Jefferson believed that this was true and that was true. If the objects are not parallel (Jefferson was convinced of two things: that the Missouri reached all the way to the Canadian border and wanted to begin the expedition during his term in office.) the sentence can go awry. Click here to review the principles of parallelism.

Verbs and verbals: When the subject(s) is/are doing two things at once, ideas can sometimes be combined by compounding verbs and verb forms.

  • He studied the biological and natural sciences.
  • He learned how to categorize and draw animals accurately.
  • He studied the biological and natural sciences and learned how to categorize and draw animals accurately.

Notice that there is no comma preceding the "and learned" connecting the compounded elements above.

  • In Philadelphia, Lewis learned to chart the movement of the stars.
  • He also learned to analyze their movements with mathematical precision.
  • In Philadelphia, Lewis learned to chart and analyze the movement of the stars with mathematical precision.
  • OR — In Philadelphia, Lewis learned to chart the stars and analyze their movements with mathematical precision.

(Notice in this second version that we don't have to repeat the "to" of the infinitive to maintain parallel form.)

Modifiers: Whenever it is appropriate, modifiers such as prepositional phrases can be compounded.

  • Lewis and Clark recruited some of their adventurers from river-town bars.
  • They also used recruits from various military outposts.
  • Lewis and Clark recruited their adventurers from river-town bars and various military outposts.

Notice that we do not need to repeat the preposition from to make the ideas successfully parallel in form.

Subordinating One Clause to Another

The act of coordinating clauses simply links ideas; subordinating one clause to another establishes a more complex relationship between ideas, showing that one idea depends on another in some way: a chronological development, a cause-and-effect relationship, a conditional relationship, etc.

  • William Clark was not officially granted the rank of captain prior to the expedition's departure.
  • Captain Lewis more or less ignored this technicality and treated Clark as his equal in authority and rank.
  • Although William Clark was not officially granted the rank of captain prior to the expedition's departure, Captain Lewis more or less ignored this technicality and treated Clark as his equal in authority and rank.
  • The explorers approached the headwaters of the Missouri.
  • They discovered, to their horror, that the Rocky Mountain range stood between them and their goal, a passage to the Pacific.
  • As the explorers approached the headwaters of the Missouri, they discovered, to their horror, that the Rocky Mountain range stood between them and their goal, a passage to the Pacific.

When we use subordination of clauses to combine ideas, the rules of punctuation are very important. It might be a good idea to review the definition of clauses at this point and the uses of the comma in setting off introductory and parenthetical elements.

Using Appositives to Connect Ideas

The appositive is probably the most efficient technique we have for combining ideas. An appositive or appositive phrase is a renaming, a re-identification, of something earlier in the text. You can think of an appositive as a modifying clause from which the clausal machinery (usually a relative pronoun and a linking verb) has been removed. An appositive is often, but not always, a parenthetical element which requires a pair of commas to set it off from the rest of the sentence.

  • Sacagawea, who was one of the Indian wives of Charbonneau, who was a French fur-trader, accompanied the expedition as a translator.
  • A pregnant, fifteen-year-old Indian woman, Sacagawea, one of the wives of the French fur-trader Charbonneau, accompanied the expedition as a translator.

Notice that in the second sentence, above, Sacagawea's name is a parenthetical element (structurally, the sentence adequately identifies her as "a pregnant, fifteen-year-old Indian woman"), and thus her name is set off by commas; Charbonneau's name, however, is essential to the meaning of the sentence (otherwise, which fur-trader are we talking about?) and is not set off by a pair of commas. Click here for additional help identifying and punctuating around parenthetical elements.

Using Participial Phrases to Connect Ideas

A writer can integrate the idea of one sentence into a larger structure by turning that idea into a modifying phrase.

  • Captain Lewis allowed his men to make important decisions in a democratic manner.
  • This democratic attitude fostered a spirit of togetherness and commitment on the part of Lewis's fellow explorers.
  • Allowing his men to make important decisions in a democratic manner, Lewis fostered a spirit of togetherness and commitment among his fellow explorers.

In the sentence above, the participial phrase modifies the subject of the sentence, Lewis. Phrases like this are usually set off from the rest of the sentence with a comma.

  • The expeditionary force was completely out of touch with their families for over two years.
  • They put their faith entirely in Lewis and Clark's leadership.
  • They never once rebelled against their authority.
  • Completely out of touch with their families for over two years, the men of the expedition put their faith in Lewis and Clark's leadership and never once rebelled against their authority.

Using Absolute Phrases to Connect Ideas

Perhaps the most elegant — and most misunderstood — method of combining ideas is the absolute phrase. This phrase, which is often found at the beginning of sentence, is made up of a noun (the phrase's "subject") followed, more often than not, by a participle. Other modifiers might also be part of the phrase. There is no true verb in an absolute phrase, however, and it is always treated as a parenthetical element, an introductory modifier, which is set off by a comma.

The absolute phrase might be confused with a participial phrase, and the difference between them is structurally slight but significant. The participial phrase does not contain the subject-participle relationship of the absolute phrase; it modifies the subject of the the independent clause that follows. The absolute phrase, on the other hand, is said to modify the entire clause that follows. In the first combined sentence below, for instance, the absolute phrase modifies the subject Lewis, but it also modifies the verb, telling us "under what conditions" or "in what way" or "how" he disappointed the world. The absolute phrase thus modifies the entire subsequent clause and should not be confused with a dangling participle, which must modify the subject which immediately follows.

  • Lewis's fame and fortune was virtually guaranteed by his exploits.
  • Lewis disappointed the entire world by inexplicably failing to publish his journals.
  • His fame and fortune virtually guaranteed by his exploits, Lewis disappointed the entire world by inexplicably failing to publish his journals.

  • Lewis's long journey was finally completed.
  • His men in the Corps of Discovery were dispersed.
  • Lewis died a few years later on his way back to Washington, D.C., completely alone.
  • His long journey completed and his men in the Corps of Discovery dispersed, Lewis died a few years later on his way back to Washington, D.C., completely alone.
For additional help with sentence-combining skills, see Chapter 7 of Sentence Sense: A Writer's Guide.

Quiz First Quiz on Sentence Combining

Quiz Second Quiz on Sentence Combining

Quiz Third Quiz on Sentence Combining

The ideas (but not the language) about Lewis and Clark used in this section are taken from Undaunted Courage: Meriwether Lewis, Thomas Jefferson, and the Opening of the American West by Stephen E. Ambrose, Simon & Schuster, 1996. We highly recommend this book.


Explanation of Comma Usage

 The following exercise will work only with java-enabled browsers. In the following sentences, the commas appear in red. When you move your mouse-cursor over each comma, an explanation for that comma's usage will appear in the status window at the bottom of your browser. Try to identify the reason for a comma's usage before asking the computer to reveal it for you.

Do not click on the links in the sentences in this box. They are not designed to take you anywhere.

Although women's college basketball in Connecticut is a marvelously entertaining and increasingly popular sport, it is not hard to remember when it was not so popular. Only a few years ago, my friends and I could decide on a Sunday afternoon to go to a women's basketball game at the University of Connecticut, and believe it or not, we could get seats for free near center court. Of course, that was before names such as Rebeccca Lobo, Jennifer Rizzotti, Kara Wolters, and Carla Berube became household words. Lobo's book, Home-Court Advantage , which she wrote with her mother, was a best-seller for a brief time in Connecticut. If more than a couple of hundred fans showed up for a game, it was considered a big turnout, and games were played in practically silent gyms. Nowadays, it is almost impossible to buy tickets to a women's game, and you can't get seats, even in the Civic Center, unless you know someone.

Indeed, who would have predicted ten years ago that women's basketball would become so wildly popular in Connecticut? Well, people who have watched the growth of women's basketball in southern states are not surprised. The enormous campus arenas at the state universities in Tennessee, North Carolina, and Georgia are filled to capacity for every home game. The coach for Tennessee's Lady Vols, Pat Summitt, has achieved nearly godlike stature in that state. A tall, striking figure on- and off-court, Summitt commands respect wherever she goes. My youngest sister, Ruth Ann, who lives in Tennessee, says you can't get near Pat Summit after a game. "You'd think she was a rock star," she says. Although Geno Auriemma, Coach of the UConn women's team, doesn't yet enjoy that kind of support, he is rapidly becoming a widely recognized figure. In Connecticut, we no longer say there is basketball in college sports and then there is women's basketball; we say there is men's basketball and women's basketball.

Guide to Grammar and Writing


Rules for Comma Usage

Rules for
Comma Usage

If you have a fast connection to the Internet—a T1 line (available in most computer lab situations), cable modem, or DSL—click HERE for a more elaborate version of this page. (Not recommended for 28 or 56k phone-line connections.)

# If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on comma usage.
Click HERE for help with Powerpoint.
1

Use a comma to separate the elements in a series (three or more things), including the last two. "He hit the ball, dropped the bat, and ran to first base." You may have learned that the comma before the "and" is unnecessary, which is fine if you're in control of things. However, there are situations in which, if you don't use this comma (especially when the list is complex or lengthy), these last two items in the list will try to glom together (like macaroni and cheese). Using a comma between all the items in a series, including the last two, avoids this problem. This last comma—the one between the word "and" and the preceding word—is often called the serial comma or the Oxford comma. In newspaper writing, incidentally, you will seldom find a serial comma, but that is not necessarily a sign that it should be omitted in academic prose.

2

Use a comma + a little conjunction (and, but, for, nor, yet, or, so) to connect two independent clauses, as in "He hit the ball well, but he ran toward third base."

Contending that the coordinating conjunction is adequate separation, some writers will leave out the comma in a sentence with short, balanced independent clauses (such as we see in the example just given). If there is ever any doubt, however, use the comma, as it is always correct in this situation.

One of the most frequent errors in comma usage is the placement of a comma after a coordinating conjunction. We cannot say that the comma will always come before the conjunction and never after, but it would be a rare event, indeed, that we need to follow a coordinating conjunction with a comma. When speaking, we do sometimes pause after the little conjunction, but there is seldom a good reason to put a comma there.

whistler For additional information on coordinating conjunctions, click HERE. See the note BELOW regarding the use of a comma between two independent clauses when the second independent clause begins with a parenthetical element or adverbial clause.

Use a comma to set off introductory elements, as in "Running toward third base, he suddenly realized how stupid he looked."

It is permissible to omit the comma after a brief introductory element if the omission does not result in confusion or hesitancy in reading. If there is ever any doubt, use the comma, as it is always correct. If you would like some additional guidelines on using a comma after introductory elements, click HERE.

4

Use a comma to set off parenthetical elements, as in "The Founders Bridge, which spans the Connecticut River, is falling down." By "parenthetical element," we mean a part of a sentence that can be removed without changing the essential meaning of that sentence. The parenthetical element is sometimes called "added information." This is the most difficult rule in punctuation because it is sometimes unclear what is "added" or "parenthetical" and what is essential to the meaning of a sentence.

Appositives are almost always treated as parenthetical elements.

  • Calhoun's ambition, to become a goalie in professional soccer, is within his reach.
  • Eleanor, his wife of thirty years, suddenly decided to open her own business.

Sometimes the appositive and the word it identifies are so closely related that the comma can be omitted, as in "His wife Eleanor suddenly decided to open her own business." We could argue that the name "Eleanor" is not essential to the meaning of the sentence (assuming he has only one wife), and that would suggest that we can put commas both before and after the name (and that would, indeed, be correct). But "his wife" and "Eleanor" are so close that we can regard the entire phrase as one unit and leave out the commas. With the phrase turned around, however, we have a more definite parenthetical element and the commas are necessary: "Eleanor, his wife, suddenly decided to open her own business." Consider, also, the difference between "College President Ira Rubenzahl voted to rescind the withdrawal policy" (in which we need the name "Ira Rubenzahl" or the sentence doesn't make sense) and "Ira Rubenzahl, the college president, voted to rescind the withdrawal policy" (in which the sentence makes sense without his title, the appositive, and we treat the appositive as a parenthetical element, with a pair of commas).

As pointed out above (Rule #3), an adverbial clause that begins a sentence is set off with a comma:

  • Although Queasybreath had spent several years in Antarctica, he still bundled up warmly in the brisk autumns of Ohio.
  • Because Tashonda had learned to study by herself, she was able to pass the entrance exam.

When an adverbial clause comes later on in the sentence, however, the writer must determine if the clause is essential to the meaning of the sentence or not. A "because clause" can be particularly troublesome in this regard. In most sentences, a "because clause" is essential to the meaning of the sentence, and it will not be set off with a comma:

  • The Okies had to leave their farms in the midwest because the drought conditions had ruined their farms.

Sometimes, though, the "because clause" must be set off with a comma to avoid misreading:

  • I knew that President Nixon would resign that morning, because my sister-in-law worked in the White House and she called me with the news.

Without that comma, the sentence says that Nixon's resignation was the fault of my sister-in-law. Nixon did not resign because my sister-in-law worked in the White House, so we set off that clause to make the meaning clearly parenthetical.

When a parenthetical element — an interjection, adverbial modifier, or even an adverbial clause — follows a coordinating conjunction used to connect two independent clauses, we do not put a comma in front of the parenthetical element.

  • The Red Sox were leading the league at the end of May, but of course, they always do well in the spring. [no comma after "but"]
  • The Yankees didn't do so well in the early going, but frankly, everyone expects them to win the season. [no comma after "but"]
  • The Tigers spent much of the season at the bottom of the league, and even though they picked up several promising rookies, they expect to be there again next year. [no comma after "and"]

(This last piece of advice relies on the authority of William Strunk's Elements of Style. Examples our own.)

When both a city's name and that city's state or country's name are mentioned together, the state or country's name is treated as a parenthetical element.

  • We visited Hartford, Connecticut, last summer.
  • Paris, France, is sometimes called "The City of Lights."

When the state becomes a possessive form, this rule is no longer followed:

  • Hartford, Connecticut's investment in the insurance industry is well known.

Also, when the state or country's name becomes part of a compound structure, the second comma is dropped:

  • Heublein, a Hartford, Connecticut-based company, is moving to another state.

An absolute phrase is always treated as a parenthetical element, as is an interjection. An addressed person's name is also always parenthetical. Be sure, however, that the name is that of someone actually being spoken to. A separate section on Vocatives, the various forms that a parenthetical element related to an addressed person's name can take, is also available.

  • Their years of training now forgotten, the soldiers broke ranks.
  • Yes, it is always a matter, of course, of preparation and attitude.
  • I'm telling you, Juanita, I couldn't be more surprised. (I told Juanita I couldn't be more surprised. [no commas])
5

Use a comma to separate coordinate adjectives. You could think of this as "That tall, distinguished, good looking fellow" rule (as opposed to "the little old lady"). If you can put an and or a but between the adjectives, a comma will probably belong there. For instance, you could say, "He is a tall and distinguished fellow" or "I live in a very old and run-down house." So you would write, "He is a tall, distinguished man" and "I live in a very old, run-down house." But you would probably not say, "She is a little and old lady," or "I live in a little and purple house," so commas would not appear between little and old or between little and purple.

6

Use a comma to set off quoted elements. Because we don't use quoted material all the time, even when writing, this is probably the most difficult rule to remember in comma usage. It is a good idea to find a page from an article that uses several quotations, photocopy that page, and keep it in front of you as a model when you're writing. Generally, use a comma to separate quoted material from the rest of the sentence that explains or introduces the quotation:

  • Summing up this argument, Peter Coveney writes, "The purpose and strength of the romantic image of the child had been above all to establish a relation between childhood and adult consciousness."

If an attribution of a quoted element comes in the middle of the quotation, two commas will be required. But be careful not to create a comma splice in so doing.

  • "The question is," said Alice, "whether you can make words mean so many things."
  • "I should like to buy an egg, please," she said timidly. "How do you sell them?"

Be careful not to use commas to set off quoted elements introduced by the word that or quoted elements that are embedded in a larger structure:

  • Peter Coveney writes that "[t]he purpose and strength of . . ."
  • We often say "Sorry" when we don't really mean it.

And, instead of a comma, use a colon to set off explanatory or introductory language from a quoted element that is either very formal or long (especially if it's longer than one sentence):

  • Peter Coveney had this to say about the nineteenth-century's use of children
    in fiction: "The purpose and strength of . . . . "
7

Use commas to set off phrases that express contrast.

  • Some say the world will end in ice, not fire.
  • It was her money, not her charm or personality, that first attracted him.
  • The puppies were cute, but very messy.

(Some writers will leave out the comma that sets off a contrasting phrase beginning with but.)

8

Use a comma to avoid confusion. This is often a matter of consistently applying rule #3.

  • For most the year is already finished.
  • For most, the year is already finished.

  • Outside the lawn was cluttered with hundreds of broken branches.
  • Outside, the lawn was cluttered with hundreds of broken branches.
I have spent most of the day putting in a comma and the rest of the day taking it out.

— Oscar Wilde

9

Grammar English's Famous Rule of Punctuation: Never use only one comma between a subject and its verb. "Believing completely and positively in oneself is essential for success." [Although readers might pause after the word "oneself," there is no reason to put a comma there.]

10

Typographical Reasons: Between a city and a state [Hartford, Connecticut], a date and the year [June 15, 1997], a name and a title when the title comes after the name [Bob Downey, Professor of English], in long numbers [5,456,783 and $14,682], etc. Although you will often see a comma between a name and suffix — Bob Downey, Jr., Richard Harrison, III — this comma is no longer regarded as necessary by most copy editors, and some individuals — such as Martin Luther King Jr. — never used a comma there at all.

Note that we use a comma or a set of commas to make the year parenthetical when the date of the month is included:

  • July 4, 1776, is regarded as the birth date of American liberty.

Without the date itself, however, the comma disappears:

  • July 1776 was one of the most eventful months in our history.

In international or military format, no commas are used:

  • The Declaration of Independence was signed on 4 July 1776.
11 Use Commas With Caution

As you can see, there are many reasons for using commas, and we haven't listed them all. Yet the biggest problem that most students have with commas is their overuse. Some essays look as though the student loaded a shotgun with commas and blasted away. Remember, too, that a pause in reading is not always a reliable reason to use a comma. Try not to use a comma unless you can apply a specific rule from this page to do so.

Concentrating on the proper use of commas is not mere form for form's sake. Indeed, it causes writers to review their understanding of structure and to consider carefully how their sentences are crafted.

# Try this experiment:
Give your instructor five dollars for each comma you use in an essay. Your instructor will return five dollars for each comma used correctly. You should come out even. This technique for cutting down on unwanted commas has been heartily endorsed by every English instructor who has tried it.

Quiz Commas and Introductory Elements

Quiz Commas and Coordinating Conjunctions

Quiz Commas: Fill-in-the-Blanks

Quiz Quiz on Comma Usage

The following quizzes will test your understanding of other punctuation marks as well as the comma, and it might be a good idea for you to review those marks before taking them. Click HERE to do so.

Quiz Punctuation: Fill-in-the-Blanks

Quiz Quiz on Punctuation (online)

Quiz A Second Quiz on Punctuation

Quiz Another Exercise in Punctuation

Quiz Yet Another Exercise in Punctuation


Rules for Comma Usage
Guide to Grammar and Writing

When to Use Commas
Mouse-over the commas for a pop-up explanation. Click on the commas for further explanation of the rules of comma usage being used.
Serial Comma Serial Comma
Parenthetical Element Typographical Element Typographical Element
Typographical Element
Contrasting Element
Quoted Element Indep. Clauses
Parenthetical Element Coordinated Adjectives
Parenthetical Element
If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on comma usage.
Click HERE for help with Powerpoint.

Use a comma to separate the elements in a series (three or more things), including the last two. "He hit the ball, dropped the bat, and ran to first base." You may have learned that the comma before the "and" is unnecessary, which is fine if you're in control of things. However, there are situations when, if you don't use this comma (especially when the list is complex or lengthy), these last two items in the list will try to glom together (like macaroni and cheese). Using a comma between all the items in a series, including the last two, avoids this problem. This last comma—the one between the word "and" and the preceding word—is often called the serial comma or the Oxford comma. In newspaper writing, incidentally, you will seldom find a serial comma, but that is not necessarily a sign that it should be omitted in academic prose.

Use a comma + a little conjunction (and, but, for, nor, yet, or, so) to connect two independent clauses, as in "He hit the ball well, but he ran toward third base."

Contending that the coordinating conjunction is adequate separation, some writers will leave out the comma in a sentence with short, balanced independent clauses (such as we see in the example just given). If there is ever any doubt, however, use the comma, as it is always correct in this situation.

One of the most frequent errors in comma usage is the placement of a comma after a coordinating conjunction. We cannot say that the comma will always come before the conjunction and never after, but it would be a rare event, indeed, that we need to follow a coordinating conjunction with a comma. When speaking, we do sometimes pause after the little conjunction, but there is seldom a good reason to put a comma there.

For additional information on coordinating conjunctions, click HERE. See the note BELOW regarding the use of a comma between two independent clauses when the second independent clause begins with a parenthetical element or adverbial clause.

Use a comma to set off introductory elements, as in "Running toward third base, he suddenly realized how stupid he looked."

It is permissible to omit the comma after a brief introductory element if the omission does not result in confusion or hesitancy in reading. If there is ever any doubt, use the comma, as it is always correct. If you would like some additional guidelines on using a comma after introductory elements, click HERE.

Use a comma to set off parenthetical elements, as in "The Founders Bridge, which spans the Connecticut River, is falling down." By "parenthetical element," we mean a part of a sentence which can be removed without changing the essential meaning of that sentence. The parenthetical element is sometimes called "added information." This is the most difficult rule in punctuation because it is sometimes unclear what is "added" or "parenthetical" and what is essential to the meaning of a sentence.

Appositives are almost always treated as parenthetical elements.

  • Calhoun's ambition, to become a goalie in professional soccer, is within his reach.
  • Eleanor, his wife of thirty years, suddenly decided to open her own business.

Sometimes the appositive and the word it identifies are so closely related that the comma can be omitted, as in "His wife Eleanor suddenly decided to open her own business." We could argue that the name "Eleanor" is not essential to the meaning of the sentence (assuming he has only one wife), and that would suggest that we can put commas both before and after the name (and that would also be correct), but "his wife" and "Eleanor" are so close that we can regard the entire phrase as one unit and leave out the commas. With the phrase turned around, however, we have a more definite parenthical element and the commas are necessary: "Eleanor, his wife, suddenly decided to open her own business." Consider, also, the difference between "College President Ira Rubenzahl voted to rescind the withdrawal policy" (in which we need the name "Ira Rubenzahl" or the sentence doesn't make sense) and "Ira Rubenzahl, the college president, voted to rescind the withdrawal policy" (in which the sentence makes sense without his title, the appositive, and we treat the appositive as a parenthetical element, with a pair of commas).

As pointed out above (Rule #3), an adverbial clause that begins a sentence is set off with a comma:
  • Although Queasybreath had spent several years in Antarctica, he still bundled up warmly in the brisk autumns of Ohio.
  • Because Tashonda had learned to study by herself, she was able to pass the entrance exam.
When an adverbial clause comes later on in the sentence, however, the writer must determine if the clause is essential to the meaning of the sentence or not. A "because clause" can be particularly troublesome in this regard. In most sentences, a "because clause" is essential to the meaning of the sentence, and it will not be set off with a comma:
  • The Okies had to leave their farms in the midwest because the drought conditions had ruined their farms.
Sometimes, though, the "because clause" must be set off with a comma to avoid misreading:
  • I knew that President Nixon would resign that morning, because my sister-in-law worked in the White House and she called me with the news.
Without that comma, the sentence says that Nixon's resignation was the fault of my sister-in-law. Nixon did not resign because my sister-in-law worked in the White House, so we set off that clause to make the meaning clearly parenthetical.

When a parenthetical element — an interjection, adverbial modifier, or even an adverbial clause — follows a coordinating conjunction used to connect two independent clauses, we do not put a comma in front of the parenthetical element.

  • The Red Sox were leading the league at the end of May, but of course, they always do well in the spring. [no comma after "but"]
  • The Yankees didn't do so well in the early going, but frankly, everyone expects them to win the season. [no comma after "but"]
  • The Tigers spent much of the season at the bottom of the league, and even though they picked up several promising rookies, they expect to be there again next year. [no comma after "and"]

(This last piece of advice relies on the authority of William Strunk's Elements of Style. Examples our own.)

When both a city's name and that city's state or country's name are mentioned together, the state or country's name is treated as a parenthetical element.

  • We visited Hartford, Connecticut, last summer.
  • Paris, France, is sometimes called "The City of Lights."
When the state becomes a possessive form, this rule is no longer followed:
  • Hartford, Connecticut's investment in the insurance industry is well known.
Also, when the state or country's name becomes part of a compound structure, the second comma is dropped:
  • Heublein, a Hartford, Connecticut-based company, is moving to another state.

An absolute phrase is always treated as a parenthetical element, as is an interjection. An addressed person's name is also always parenthetical. Be sure, however, that the name is that of someone actually being spoken to. A separate section on Vocatives, the various forms that a parenthetical element related to an addressed person's name can take, is also available.

  • Their years of training now forgotten, the soldiers broke ranks.
  • Yes, it is always a matter, of course, of preparation and attitude.
  • I'm telling you, Juanita, I couldn't be more surprised. (I told Juanita I couldn't be more surprised. [no commas])

Use a comma to separate coordinate adjectives. You could think of this as "That tall, distinguished, good looking fellow" rule (as opposed to "the little old lady"). If you can put an and or a but between the adjectives, a comma will probably belong there. For instance, you could say, "He is a tall and distinguished fellow" or "I live in a very old and run-down house." So you would write, "He is a tall, distinguished man" and "I live in a very old, run-down house." But you would probably not say, "She is a little and old lady," or "I live in a little and purple house," so commas would not appear between little and old or between little and purple.

Use a comma to set off quoted elements. Because we don't use quoted material all the time, even when writing, this is probably the most difficult rule to remember in comma usage. It is a good idea to find a page from an article that uses several quotations, photocopy that page, and keep it in front of you as a model when you're writing. Generally, use a comma to separate quoted material from the rest of the sentence that explains or introduces the quotation:

    Summing up this argument, Peter Coveney writes, "The purpose and strength of the romantic image of the child had been above all to establish a relation between childhood and adult consciousness."
If an attribution of a quoted element comes in the middle of the quotation, two commas will be required. But be careful not to create a comma splice in so doing.
  • "The question is," said Alice, "whether you can make words mean so many things."
  • "I should like to buy an egg, please," she said timidly. "How do you sell them?"
Be careful not to use commas to set off quoted elements introduced by the word that or quoted elements that are embedded in a larger structure:
  • Peter Coveney writes that "[t]he purpose and strength of . . ."
  • We often say "Sorry" when we don't really mean it.
And, instead of a comma, use a colon to set off explanatory or introductory language from a quoted element that is either very formal or long (especially if it's longer than one sentence):
    Peter Coveney had this to say about the nineteenth-century's use of children
    in fiction: "The purpose and strength of . . . . "

Use commas to set off phrases that express contrast.

  • Some say the world will end in ice, not fire.
  • It was her money, not her charm or personality, that first attracted him.
  • The puppies were cute, but very messy.
(Some writers will leave out the comma that sets off a contrasting phrase beginning with but.)

Use a comma to avoid confusion. This is often a matter of consistently applying rule #3.

  • For most the year is already finished.
  • For most, the year is already finished.

  • Outside the lawn was cluttered with hundreds of broken branches.
  • Outside, the lawn was cluttered with hundreds of broken branches.
I have spent most of the day putting in a comma and the rest of the day taking it out.

— Oscar Wilde

Grammar English's Famous Rule of Punctuation: Never use only one comma between a subject and its verb. "Believing completely and positively in oneself is essential for success." [Although readers might pause after the word "oneself," there is no reason to put a comma there.]

Typographical Reasons: Between a city and a state [Hartford, [image] Connecticut], a date and the year [June 15, 1997], a name and a title when the title comes after the name [Bob Downey, Professor of English], in long numbers [5,456,783 and $14,682], etc. Although you will often see a comma between a name and suffix — Bob Downey, Jr., Richard Harrison, III — this comma is no longer regarded as necessary by most copy editors, and some individuals — such as Martin Luther King Jr. — never used a comma there at all.

Note that we use a comma or a set of commas to make the year parenthetical when the date of the month is included:
July 4, 1776, is regarded as the birth date of American liberty.
Without the date itself, however, the comma disappears:
July 1776 was one of the most eventful months in our history.
In international or military format, no commas are used:
The Declaration of Independence was signed on 4 July 1776.

Use Commas With Caution
As you can see, there are many reasons for using commas, and we haven't listed them all. Yet the biggest problem that most students have with commas is their overuse. Some essays look as though the student loaded a shotgun with commas and blasted away. Remember, too, that a pause in reading is not always a reliable reason to use a comma. Try not to use a comma unless you can apply a specific rule from this page to do so.

Concentrating on the proper use of commas is not mere form for form's sake. Indeed, it causes writers to review their understanding of structure and to consider carefully how their sentences are crafted.

Try this experiment:
Give your instructor five dollars for each comma you use in an essay. Your instructor will return five dollars for each comma used correctly. You should come out even. This technique for cutting down on unwanted commas has been heartily endorsed by every English instructor who has tried it.

Commas and Introductory Elements

Commas and Coordinating Conjunctions

Commas: Fill-in-the-Blanks

Quiz on Comma Usage

The following quizzes will test your understanding of other punctuation marks as well as the comma, and it might be a good idea for you to review those marks before taking them. Click HERE to do so.

Punctuation: Fill-in-the-Blanks

Quiz on Punctuation

A Second Quiz on Punctuation

Another Exercise in Punctuation

Yet Another Exercise in Punctuation

Guide to Grammar and Writing


Commas and Introductory Elements

When a sentence begins with an adverbial clause, put a comma after it.

  • Although we had reviewed the film twice before, we never noticed these details about the shooting.
  • As the day drew to a smoky end, the firefighters put out the last of the embers.

It is permissible, even commonplace, to omit a comma after most brief introductory elements — a prepositional phrase, an adverb, or a noun phrase:
  • Yesterday afternoon we sat around waiting for Bill to arrive.
  • By evening we had become impatient.
  • Jauntily he walked into the hall.

When a prepositional phrase expands to more than three words, say, or becomes connected to yet another prepositional phrase, the use of a comma will depend on the writer's sense of the rhythm and flow of the sentence.
  • After his nap Figueroa felt better.
  • After his long nap in the backyard hammock, Figueroa felt better.

When an introductory adverbial element seems to modify the entire sentence and not just the verb or some single element in the rest of the sentence, put a comma after it.
  • Fortunately, no one in the bridal party was in that car.
  • Sadly, the old church was completely destroyed.
  • On the other hand, someone obviously was badly injured.

Don't allow a brief introductory element to merge with something following it in a way that can confuse your reader. Try reading the following sentences without their commas:
  • Until the spring course lists will not be published.
    Until the spring, course lists will not be published.
  • Inside the gym was brightly lighted and clean.
    Inside, the gym was brightly lighted and clean.

When a sentence begins with an Absolute Phrase or an adverbial Infinitive Phrase, put a comma after it. (If the infinitive phrase is acting as a noun and is the subject of the sentence, be careful not to put a comma between the subject and its verb: "To believe in one's self is a good thing.")
  • Their headpieces flapping wildly about their ears, the priestesses began their eerie chant.
  • To escape with our lives, we would have to run for the exits.

Information in this section is based on material found in Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994. p. 167-8. Examples our own.

Commas

Guide to Grammar and Writing


Compound Words

Definition

In English, words, particularly adjectives and nouns, are combined into compound structures in a variety of ways. And once they are formed, they sometimes metamorphose over time. A common pattern is that two words — fire fly, say — will be joined by a hyphen for a time — fire-fly — and then be joined into one word — firefly. In this respect, a language like German, in which words are happily and immediately linked one to the other, might seem to have an advantage. There is only one sure way to know how to spell compounds in English: use an authoritative dictionary.

There are three forms of compound words:
the closed form, in which the words are melded together, such as firefly, secondhand, softball, childlike, crosstown, redhead, keyboard, makeup, notebook;

the hyphenated form, such as daughter-in-law, master-at-arms, over-the-counter, six-pack, six-year-old, mass-produced;

and the open form, such as post office, real estate, middle class, full moon, half sister, attorney general.

How a word modified by an adjective — "a little school," "the yellow butter" — is different from a compound word — " a high school," "the peanut butter" — is a nice and philosophical question. It clearly has something to do with the degree to which the preceding word changes the essential character of the noun, the degree to which the modifier and the noun are inseparable. If you were diagramming a sentence with a compound word, you would probably keep the words together, on the same horizontal line.

Modifying compounds are often hyphenated to avoid confusion. The New York Public Library's Writer's Guide points out that an old-furniture salesman clearly deals in old furniture, but an old furniture salesman would be an old man. We probably would not have the same ambiguity, however, about a used car dealer. When compounded modifiers precede a noun, they are often hyphenated: part-time teacher, fifty-yard-wide field, fire-resistant curtains, high-speed chase. When those same modifying words come after the noun, however, they are not hyphenated: a field fifty yards wide, curtains that are fire resistant, etc. The second-rate opera company gave a performance that was first rate.

Comparative and superlative forms of adjectives are hyphenated when compounded with other modifiers: the highest-priced car, the shorter-term loan. But this is not always the case: the most talented youngster. Adverbs, words ending in -ly, are not hyphenated when compounded with other modifiers: a highly rated bank, a partially refunded ticket, publicly held securities.

Sometimes hyphenated modifiers lose their hyphens when they become compound nouns: A clear decision-making process was evident in their decision making. The bluish grey was slowly disappearing from the bluish-grey sky. This is not always so, however: your high-rise apartment building is also known as a high-rise.

When modifying a person with his or her age, the compounded phrase is hyphenated: my six-year-old son. However, when the age comes after the person, we don't use a hyphen. My son is six years old. He is, however, a six-year-old.

Plurals and Possessives

Most dictionaries will give variant spellings of compound plurals. When you have more than one truck filled with sand, do you have several truckfuls or trucksful? The dictionary will give you both, with the first spelling usually preferred. (And the same is true of teaspoonfuls, cupfuls, etc.) The dictionary will help you discover that only one spelling is acceptable for some compounds — like passersby.

For hyphenated forms, the pluralizing -s is usually attached to the element that is actually being pluralized: daughters-in-law, half-moons, mayors-elect. The Chicago Manual of Style says that "hyphenated and open compounds are regularly made plural by the addition of the plural inflection to the element that is subject to the change in number" and gives as examples "fathers-in-law," "sergeants-in-arms," "doctors of philosophy," "and courts-martial" (196). The NYPL Writer's Guide puts it this way: "the most significant word — generally the noun — takes the plural form. The significant word may be at the beginning, middle, or end of the term" (396). And then we get examples such as "attorneys at law," "bills of fare," chiefs of staff," notaries public," assistant attorneys general," "higher-ups," "also-rans," and "go-betweens."

Note: some dictionaries will list "attorney generals" along with "attorneys general" as acceptable plurals of that office. Whether that's a matter of caving in to popular usage or an inability to determine the "significant word" is unknown.

As a general rule, then, the plural form of an element in a hierarchical term belongs to the base element in the term, regardless of the base element's placement:

  • first sergeants
  • sergeants major
  • sergeants first class
  • colonel generals [Russian]
  • lieutenant generals
  • lieutenant colonels
  • apprentice, journeyman, and master mechanics
  • deputy librarians
  • deputy assistant secretaries of state

The possessive of a hyphenated compound is created by attaching an apostrophe -s to the end of the compound itself: my daughter-in-law's car, a friend of mine's car. To create the possessive of pluralized and compounded forms, a writer is wise to avoid the apostrophe -s form and use an "of" phrase (the "post genitive") instead: the meeting of the daughters-in-law, the schedule of half-moons. Otherwise, the possessive form becomes downright weird: the daughters-in-law's meeting, friends of mine's cars.

One of the most difficult decisions to make about possessives and plurals of compound words occurs when you can't decide whether the first noun in a compound structure is acting as a noun that ought to be showing possession or as what is called an attributive noun, essentially an adjective. In other words, do we write that I am going to a writers conference or to a writers' conference? The Chicago Style Manual suggests that if singular nouns can act as attributive nouns — city government, tax relief — then plural nouns should be able to act as attributive nouns: consumers group, teachers union. This principle is not universally endorsed, however, and writers must remember to be consistent within a document.

This section does not speak to the matter of compounded nouns such as "Professor Villa's and Professor Darling's classes have been filled." See the section on Possessives for additional help.

Compounds with Prefixes

With a handful of exceptions, compounds created by the addition of a prefix are not hyphenated:

anteroom, antisocial, binomial, biochemistry, coordinate, counterclockwise, extraordinary, infrastructure, interrelated, intramural, macroeconomics, metaphysical, microeconomics, midtown, minibike, multicultural, neoromantic, nonviolent, overanxious, postwar, preconference, pseudointellectual, reunify, semiconductor, socioeconomic, subpar, supertanker, transatlantic, unnatural, underdeveloped
Exceptions include
compounds in which the second element is capitalized or a number:
anti-Semitic, pre-1998, post-Freudian
compounds which need hyphens to avoid confusion
un-ionized (as distinguished from unionized), co-op
compounds in which a vowel would be repeated (especially to avoid confusion)
co-op, semi-independent, anti-intellectual (but reestablish, reedit)
compounds consisting of more than one word
non-English-speaking, pre-Civil War
compounds that would be difficult to read without a hyphen
pro-life, pro-choice, co-edited

Also, when we combine compound nouns, we would use a hyphen with the first, but not the last: when under- and overdeveloped nations get together. . . .

Spelling

The following table presents a mini-dictionary of compound modifiers and nouns. Perhaps the best use of a very partial inventory like this is to suggest the kinds of words that a writer would be wise either to memorize or to be at least wary of. It is sometimes enough to know when we should get the dictionary off the shelf.

2-year education
one-week vacation
A-frame
African American
Air Force
all-city tournament
attorney general
blood pressure
blue-green dress
bull's-eye
database
daughter-in-law
English-speaking person
ex-wife
first-rate accommodations
football
grandmother
grant-in-aid
great-aunt
 half sister
high-level officials
I-beam
Italian-American
Italian-American club
jack-in-the-box
lifelike
light year
mayor-elect
salesperson
secretary-treasurer
stockbroker
T-square
threefold
up-to-the-minute
V-formation
vice president
well-made clothes
worldwide inflation
X-ray

Notice that African American contains no hyphen, but Italian-American does. There are no hard and fast rules about this, and social conventions change. (There is no hyphen in French Canadian.) Some groups have insisted that they do not want to be known as "hyphenated Americans" and resist, therefore, the use of a hyphen, preferring that the word "American" be used as an adjective. Some resources even suggest that a term like Italian-American should be used only when the individual thus referred to has parents of two different nationalities. That's probably a stretch, but a writer must be aware that sensibilities can be aroused when using nationalities of any description. Consistency within a document is also important.

Suspended Compounds*

With a series of nearly identical compounds, we sometimes delay the final term of the final term until the last instance, allowing the hyphen to act as a kind of place holder, as in

  • The third- and fourth-grade teachers met with the parents.
  • Both full- and part-time employees will get raises this year.
  • We don't see many 3-, 4-, and 5-year-old children around here.

Be careful not to overuse this feature of the hyphen; readers have to wait until that final instance to know what you're talking about, and that can be annoying.

FOR ADDITIONAL HELP

The Chicago Manual of Style contains an extensive section devoted to compounded modifiers and nouns. That book's table of compounds categorizes compounds into various types, and helps us discover principles of spelling (and some really strange exceptions). Styles of compounding words change over the years, however, and writers might even find different versions in different dictionaries. The Chicago Manual is especially helpful because it tries to define the principles by which such decisions are made.

Quiz on Compound Nouns and Modifiers (online)

*The term "suspended compound" is borrowed from New York Public Library Writer's Guide to Style and Usage HarperCollins: New York. 1994. p. 416. Cited with permission.


Writing Concise Sentences

Writing Concise
Sentences

In addition to reading this section of the Guide and taking the quizzes at its conclusion, we urge you to visit William Strunk's Elements of Style, which has had a salutary effect on several generations of writers who have bought "the little book," and which is now, thanks to the Bartleby Project, online. (This online text is not exactly the same as the familiar text you'll find in bookstores, which was edited by E.B. White, but much of the really good stuff is the same.) We also recommend "The Perfectibility of Words," by Robert Hartwell Fiske, editor of the online journal Vocabula Review.

Vigorous writing is concise. A sentence should contain no unnecessary words, a paragraph no unnecessary sentences, for the same reason that a drawing should have no unnecessary lines and a machine no unnecessary parts. This requires not that the writer make all his sentences short, or that he avoid all detail and treat his subjects only in outline, but that every word tell.

— William Strunk Jr.
in Elements of Style

Whether it's a two-word quip or a 200-word bear, a sentence must be a lean, thinking machine. Here are some notes toward efficiency and conciseness in writing.

PRUNING THE REDUNDANT

Avoid saying the same thing twice.

  • Many uneducated citizens who have never attended school continue to vote for better schools.

A phrase that repeats itself—like "true fact," "twelve noon," "I saw it with my own eyes"—is sometimes called a pleonasm.

Redundant phrases are bad habits just waiting to take control of your writing. Beware of the following.

Redundancy | The Lean Version
12 midnight | midnight
12 noon | noon
3 am in the morning | 3 am
absolutely spectacular/phenomenal | spectacular/phenomenal
a person who is honest | an honest person
a total of 14 birds | 14 birds
biography of her life | biography
circle around | circle
close proximity | proximity
completely unanimous | unanimous
consensus of opinion | consensus
cooperate together | cooperate
each and every | each
enclosed herewith | enclosed
end result | result
exactly the same | the same
final completion | completion
frank and honest exchange | frank exchange or honest exchange
free gift | gift
he/she is a person who . . . | he/she
important/basic essentials | essentials
in spite of the fact that | although
in the field of economics/law enforcement | in economics/law enforcement
in the event that | if
job functions | job or functions
new innovations | innovations
one and the same | the same
particular interest | interest
period of four days | four days
personally, I think/feel | I think/feel
personal opinion | opinion
puzzling in nature | puzzling
refer back | refer
repeat again | repeat
return again | return
revert back | revert
shorter/longer in length | shorter/longer
small/large in size | small/large
square/round/rectangular in shape | square/round/rectangular
summarize briefly | summarize
surrounded on all sides | surrounded
surrounding circumstances | circumstances
the future to come | the future
there is no doubt but that | no doubt
usual/habitual custom | custom
we are in receipt of | we have received

Abbreviated Redundancies

# A special breed of redundancy is proliferating in our modern world as we increasingly rely on abbreviations and acronyms in the busyness of our technology. Some people insist it is redundant to say "ATM machine" because ATM means Automated Teller Machine. They add that it is redundant to say "HIV virus" because HIV means Human Immunodeficiency Virus, "AIDS syndrome" because AIDS means Acquired ImmunoDeficiency Syndrome, "CPU unit" because CPU means Central Processing Unit. It sounds particularly silly when we come up with a plural such as "CPU units" — Central Processing Unit units. It is perhaps too easy to get caught up in this, however. "CD disk" can be redundant, but nowadays the abbreviation CD can refer to a number of things, including the machine itself. Occasionally, an abbreviation — like CD, ATM — becomes more of an idea unto itself than a shortened version for a set of words, and the abbreviation ought to be allowed to act as modifier.

Reducing Clauses to Phrases, Phrases to Single Words

Be alert for clauses or phrases that can be pared to simpler, shorter constructions. The "which clause" can often be shortened to a simple adjective. (Be careful, however, not to lose some needed emphasis by over-pruning; the word "which," which is sometimes necessary [as it is in this sentence], is not evil.)

  • Smith College, which was founded in 1871, is the premier all-women's college in the United States.
  • Founded in 1871, Smith College is the premier all-women's college in the United States.

  • Citizens who knew what was going on voted him out of office.
  • Knowledgeable citizens voted him out of office.

  • Recommending that a student copy from another student's paper is not something he would recommend.
  • He wouldn't recommend that a student copy from another student's paper.
    (Or "He would never tell a student to copy . . . .")

Phrases, too, can sometimes be trimmed, sometimes to a single word.

  • Unencumbered by a sense of responsibility, Jasion left his wife with forty-nine kids and a can of beans.
  • Jasion irresponsibly left his wife with forty-nine kids and a can of beans.
    (Or leave out the word altogether and let the act speak for itself.)

Intensifiers that Don't Intensify

Avoid using words such as really, very, quite, extremely, severely when they are not necessary. It is probably enough to say that the salary increase is inadequate. Does saying that it is severely inadequate introduce anything more than a tone of hysteria? These words shouldn't be banished from your vocabulary, but they will be used to best effect when used sparingly.

Avoiding Expletive Constructions

This sounds like something a politician has to learn to avoid, but, no, an expletive construction is a common device that often robs a sentence of energy before it gets a chance to do its work. Expletive constructions begin with there is/are or it is.

  • There are twenty-five students who have already expressed a desire to attend the program next summer. It is they and their parents who stand to gain the most by the government grant.
  • Twenty-five students have already expressed a desire to attend the program next summer. They and their parents stand to gain the most by the government grant.

Further information about expletive constructions is available on our page on The Verb "To Be".

Phrases You Can Omit

Be on the lookout for important sounding phrases that add nothing to the meaning of a sentence. Such phrases quickly put a reader on guard that the writer is trading in puffery; worse, they put a reader to sleep.

Many but not all of these unnecessary phrases have been taken from Quick Access: Reference for Writers by Lynn Quitman Troyka. Simon & Schuster: New York. 1995. The examples, however, are our own. No political inferences should be drawn from these examples; they are merely models of form.

all things considered | All things considered, Connecticut's woodlands are in better shape now than ever before. All things considered, Connecticut's woodlands are in better shape now than ever before.
as a matter of fact | As a matter of fact, there are more woodlands in Connecticut now than there were in 1898. as a matter of fact, There are more woodlands in Connecticut now than there were in 1898.
as far as I'm concerned | As far as I'm concerned, there is no need for further protection of woodlands. As far as I'm concerned, there Further protection of woodlands is not needed.
at the present time | This is because there are fewer farmers at the present time. This is because there are fewer farmers now.
because of the fact that | Woodlands have grown in area because of the fact that farmers have abandoned their fields. Woodlands have grown in area because farmers have abandoned their fields.
by means of | Major forest areas are coming back by means of natural processes. Major forest areas are coming back through natural processes. (or naturally)
by virtue of the fact that | Our woodlands are coming back by virtue of the fact that our economy has shifted its emphasis. Our woodlands are coming back by virtue of the fact that because our economy has shifted its emphasis.
due to the fact that | Due to the fact that their habitats are being restored, forest creatures are also re-establishing their population bases. Due to the fact that Because their habitats are being restored, forest creatures are also re-establishing their population bases.
exists | The fear that exists among many people that we are losing our woodlands is uncalled for. The fear that exists among many people that we are losing our woodlands is uncalled for.
for all intents and purposes | The era in which we must aggressively defend our woodlands has, for all intents and purposes, passed. The era in which we must aggressively defend our woodlands has, for all intents and purposes, passed.
for the most part | For the most part, people's suspicions are based on a misunderstanding of the facts. For the most part, pPeople's suspicions are based on a misunderstanding of the facts.
for the purpose of | Many woodlands, in fact, have been purchased for the purpose of creating public parks. Many woodlands, in fact, have been purchased for the purpose of creating as public parks.
have a tendency to | This policy has a tendency to isolate some communities. This policy has a tendency tends to isolate some communities.
in a manner of speaking | The policy has, in a manner of speaking, begun to Balkanize the more rural parts of our state. The policy has, in a manner of speaking, begun to Balkanize the more rural parts of our state.
in a very real sense | In a very real sense, this policy works to the detriment of those it is supposed to help. In a very real sense, this This policy works to the detriment of those it is supposed to help.
in my opinion | In my opinion, this wasteful policy ought to be revoked. In my opinion, thisThis wasteful policy ought to be revoked.
in the case of | In the case of this particular policy, citizens of northeast Connecticut became very upset. Citizens of northeast Connecticut became very upset about his policy.
in the final analysis | In the final analysis, the state would have been better off without such a policy. In the final analysis, the The state would have been better off without such a policy.
in the event that | In the event that enough people protest, it will probably be revoked. If enough people protest, it will probably be revoked.
in the nature of | Something in the nature of a repeal may soon take place. Something in the nature of like a repeal may soon take place.
in the process of | Legislators are already in the process of reviewing the statutes. Legislators are already in the process of reviewing the statutes.
it seems that | It seems that they can't wait to get rid of this one. It seems that they They can't wait to get rid of this one.
manner | They have monitored the activities of conservationists in a cautious manner. They have cautiously monitored the activities of conservationists.
the point I am trying to make | The point I am trying to make is that sometimes public policy doesn't accomplish what it set out to achieve. The point I am trying to make is that someSometimes public policy doesn't accomplish what it set out to achieve.
type of | Legislators need to be more careful of the type of policy they propose. Legislators need to be more careful of the type of policy they propose.
what I mean to say is | What I mean to say is that well intentioned lawmakers sometimes make fools of themselves. What I mean to say is that well Well intentioned lawmakers sometimes make fools of themselves.

In his eminently readable Web site, "BANNED FOR LIFE," Tom Mangan has collected the "favorite" clichés of editors and journalism instructors from around the world. If you read too much of this at once, you'll stop talking.

Eliminating Clichés and Euphemisms

A cliché is an expression that was probably, once upon a time, an original and brilliant way of saying something. Imagine being the first person to say something as clever as "She fell head over heels in love" or "She's cool as a cucumber." Sadly, though, such expressions eventually lose their luster and become trite and even annoying. Writers who indulge in tired language are not being respectful to their readers, and writers return the compliment by losing attention and going on to something else.

It is particularly galling when a writer or speaker relies on tired language to the point of creating a hodge-podge of mixed clichés and assorted vegetables. A mayor of Austin, Texas, once announced, to everyone's bewilderment, "I wanted all my ducks in a row, so if we did get into a posture, we could pretty much slam-dunk this thing and put it to bed."

Here is a list of trite expressions to look for in your writing and speaking. Create your own list of clichés by listening for them on radio talk-shows and casual conversation. Watch television ads and the headlines of sports columnists to find clichés that writers are playing with, adapting the meaning of a hackneyed expression until it turns into something clever (or, sometimes, not so clever). Click Brian Murphy's Big List of Clichés, for a truly exhausting (but fun) list of things to avoid saying.

acid test
at loose ends
babe in the woods
better late than never
brought back to reality
black as pitch
blind as a bat
bolt from the blue
busy as a bee/beaver
cat's meow
cool as a cucumber
cool, calm, and collected
crack of dawn
crushing blow
cry over spilt milk
dead as a doornail
dog-eat-dog world
don't count your chickens
dyed in the wool
easier said than done
easy as pie
feathered friends
face the music
flash in the pan
flat as a pancake
gentle as a lamb
go at it tooth and nail
good time was had by all
greased lightning
happy as a lark
head over heels
heavy as lead
horns of a dilemma
hour of need
keep a stiff upper lip
ladder of success
last but not least
looking a gift horse
# in the mouth 		meaningful dialogue
moving experience
needle in a haystack
open-and-shut case
pain in the _____
point with pride
pretty as a picture
put it in a nutshell
quick as a flash/wink
rat race
ripe old age
ruled the roost
sad but true
sadder but wiser
set the world on fire
sick as a dog
sigh of relief
slow as molasses
smart as a whip
sneaking suspicion
spread like wildfire
straight as an arrow
straw that broke
# the camel's back
strong as an ox
take the bull by the horns
thin as a rail
through thick and thin
tired but happy
to coin a phrase
to make a long story short
trial and error
tried and true
under the weather
white as a sheet
wise as an owl
work like a dog
worth its weight in gold

A euphemism is a word or phrase that substitutes for language the speaker or writer feels is too blunt or somehow offensive. When people die, we say, instead, that they have "passed away" or "met their maker" or "gone to sleep." And, at the silly extreme, a garbage collector is a sanitation engineer, a janitor is a custodial engineer. What the writer must guard against is the tendency of euphemisms not only to shield readers from harsh reality but also to obfuscate meaning and truth. The military is especially guilty of this: bombing raids become surgical air-strikes and armies become peace-keeping forces. Good writing tells the truth and tells it plain.

Gary B. Larson ("Garbl") maintains three helpful Web pages on concise writing:

  • Wordy Phrase Replacements
  • Shorter, Simpler Words
  • Redundant Phrase Replacements

Exercise on Writing Concise Sentences

Eliminating Wordiness

Rewriting Bloated Sentences


Conditional Verb Forms

Conditional
Verb Forms

notes If I had a hammer, I'd hammer in the morning,
I'd hammer in the evening, all over this land.
I'd hammer out danger, I'd hammer out warning,
I'd hammer out love between my brothers and my sisters
Oh, oh, all over this land.

If I had a bell, I'd ring it in the morning,
I'd ring it in the evening, all over this land.
I'd ring out danger, I'd ring out warning,
I'd ring out love between my brothers and my sisters
Oh, oh, all over this land.

So go the first two stanzas of Lee Hays and Pete Seeger's folk tune, "If I had a hammer," one of the most famous tunes and lyrics in the history of American song. The grammar of the lyrics uses what is called the conditional. The writer expresses an action or an idea (hammering out danger and warning and love) that is dependent on a condition, on something that is only imagined (having a hammer or a bell — or, in the next stanza, a song). In this situation, the lyricist imagines what he would do if he "had a hammer" — now, in the present. He might also have imagined what he would have done if he "had had a hammer," in the past, prior to something else happening:

  • "If I had had a hammer, I would have hammered a warning."

The conditional is possible also in the future tense:

  • "If I have a hammer tomorrow, I might hammer out warning.
    OR
    . . . I will hammer out warning."
    OR
    "If I were to have a hammer tomorrow, I would hammer out warning."

And, finally, he could imagine what is called the habitual present conditional:

  • "If/when I have a hammer, I hammer out warning." [I do it all the time, whenever I have a hammer.]

The Factual versus the Unreal or Hypothetical

Click
Enter
for yet another explanation of the conditional in English.

In expressing a conditional situation, we must be able to distinguish between what is a factual statement and what is a hypothetical statement. (Other terms for hypothetical could be unreal, imagined, wished for, only possible, etc.) For instance, if we say

  • "The dog is always happy when Dad stays home,"

that's a simple statement of present habitual fact. A general truth is expressed in the same way:

  • "If the sun shines all day, it gets hot."

Statements of habitual fact can also be made in the past:

  • "If we ate out at all, it was always in a cheap restaurant."

And conditional or hypothetical statements can be made about the future:

  • "I will give you a call, if I fly to Phoenix tomorrow.

(In the future, we could combine the base form of the verb ("give," in this case) with other modal verbs: may, might, could.)

HYPOTHETICAL STATEMENTS

When we express the hypothetical in English in the present tense, we end up using the past tense in an interesting way.

  • If you liked tennis, we could go play on the new courts.

(Instead of could, we could have used would or might in that sentence.) The speaker of that sentence is not talking about something in the past tense, even though he uses the past tense "liked." The speaker implies, in fact, that you don't like to play tennis (in the present), so there's no point, now, in going to the new tennis courts.

When we use the hypothetical in this conditional mode, we accommodate our need to speculate on how things could have been different, how we wish things were different, how we imagine that things could be different in the future, etc. In order to express the unreal, the hypothetical, the speculative, or imagined (all those being the same in this case), English has adopted an interesting habit of moving time one step backward. Two verbs are involved: one in the clause stating the condition (the "if" clause) and one in the result clause. Watch how the verbs change.

If the hypothetical result is in the future, we put the verb in the condition clause one step back — into the present:

  • If the Bulls win the game tomorrow, they will be champs again.

For present unreal events, we put the verb in the condition clause one step back — into the past:

  • If the Bulls won another championship, Roberto would drive into Chicago for the celebration.
  • I wish I had tickets.
  • If they were available anywhere, I would pay any price for them.
  • If he were a good friend, he would buy them for me.

Note that wishing is always an unreal condition. Note, too, that the verb to be uses the form were in an unreal condition. More about this in a moment.

For past unreal events — things that didn't happen, but we can imagine — we put the verb in the condition clause a further step back — into the past perfect:

  • If the Pacers had won, Aunt Glad would have been rich.
  • If she had bet that much money on the Bulls, she and Uncle Chester could have retired.
  • I wish I had lived in Los Angeles when the Lakers had Magic Johnson.
  • If I had known you were coming, I would have baked a cake.

In this last sentence, note the conditional clause in the past perfect (had known) and the result clause that uses the conditional modal + have + the past participle of the main verb (would have baked).

Some writers seem to think that the subjunctive mood is disappearing from English, but that's probably not true. We use the subjunctive all the time to accommodate this human urge to express possibility, the hypothetical, the imagined. (You can review the Verbs and Verbals section for further help understanding the Subjunctive Mood.) Frequently, conditional expressions require that we use were where we would otherwise have used another form of to be. The switch to were is not the only manifestation of the subjunctive in expressing the conditional, but it is the most common.

  • If my brother were my boss, I wouldn't have a job today.
  • If I were to lose my job, I wouldn't be able to pay my bills. [Notice how this is more uncertain, more "iffey," than "If I lose my job, I won't be able to pay my bills."]
  • If I were eight feet tall, I'd be one heck of a basketball player. [The subjunctive is sometimes to express purely imaginary situation.]
  • If I should grow to be eight feet tall, I'd be a great basketball player. [This statement seems even more imaginary and unlikely.]

Using Would and Could

When expressing the unreal, the result clauses need would, could or will. The condition clauses do not use those verbs; the condition clauses, instead, use verbs moved one step back in time from the result (as we will see in the tables below).

Future Conditionals versus Hypothetical Conditionals

When we want to predict something conditional about the future (what we think might happen), we can use the present tense in the if clause and will or be going + the base form of the verb in the result clause.

  • If Jeffrey grows any taller, the basketball coach is going to recruit him for the team.
  • If he doesn't grow more, the coach will ignore him.

On the other hand, the hypothetical conditional allows us to express quite unlikely situations or situations that are downright impossible.

  • If I boxed against Evander Holyfield, he would kill me.
  • If my dad had been seven feet tall instead of less than six feet tall, he would have been a great athlete.

Other Forms of Conditional Statements

The conditional can also be signaled by means of a subject-verb inversion. This inversion replaces the word "if"; it is inappropriate to use both the word "if" and the subject-verb inversion in the same sentence.

  • Were Judita a better student, she would have a better relationship with her instructors.
  • Had Judita studied harder last fall, she would not have to take so many courses this spring.

Various Tenses in the Conditional

The following tables divide the uses of the conditional into three types, according to the time expressed in the if clause: (1) true in the present or future or possibly true in the future; (2) untrue or contrary to fact in the present; or (3) untrue or contrary to fact in the past. Notice the one step backward in time in the condition clause.

True in the Present
If clause | Independent clause
True as habit or fact
If + subject + present tense | subject + present tense
If Judita works hard, | she gets good grades.
True as one-time future event
If + subject + present tense | subject + future tense
If Judita hands in her paper early tomorrow, | she'll probably get an A.
Possibly true in the future
If + subject + present tense | subject + modal + base form
If Judita hands in her paper early tomorrow,she may/might/could/should get an A.

Untrue in the Present
If clause | Independent clause
If + subject + past tense | subject + would/could/might + simple form of verb
If Judita worked this hard in all her courses, | she would/could/might get on the Dean's List.
If + subject + to be verb | subject + would/could/might + simple form of verb
If Judita were president of her class, | she could work to reform the grading policy.

Untrue in the Past
If clause | Independent clause
If + subject + past perfect tense | subject + modal + have + past participle
If Judita had worked this hard in all her courses, | she would not have failed this semester.

Quiz on Conditional Verb Forms

RESOURCES

The examples above are our own. The patterns and analysis are modelled on the following authorities:

Evelyn Farbman, Professor of English at Capital Community College and author of Sentence Sense: A Writer's Guide.

The Longman Handbook for Writers and Readers by Chris M. Anson and Robert A. Schwegler. Addison Wesley Longman, Inc.: New York. 1997. Used with permission.

Grammar Dimensions: Form, Meaning, and Use 2nd Ed. by Jan Frodesen and Janet Eyring. Heinle & Heinle: Boston. 1997.


First, Second,
& Third Conditional

This analysis of conditional verb forms was written by Rob De Decker, who teaches English at a Flemish grammar school (equivalent to an American high school) in Schellebelle, Belgium. It is used here with his permission.

Conditional Clause and Main Clause

If I have enough money, conditional clause | I will go to Japan. main clause
I will go to Japan, main clause | if I have enough money conditional clause

First, Second, and Third Conditional

1. First conditional: | If I have enough money, I will go to Japan.
2. Second conditional: | If I had enough money, I would go to Japan.
3. Third conditional: | If I had had enough money, I would have gone to Japan.

Conditional clause | Main clause
1. If + Present Tense | will + inf / present tense / imperative
  1. If you help me with the dishes (if + pres),
    I will help you with your homework. (will + inf)
  2. If the sum of the digits of a number is divisible by three,
    the number is divisible by three (Pres. tense)
  3. If you see Mr Fox tonight, tell him I am ill. (imperative).
2. If + Past Tense | would + inf
3. If + Past Perfect Tense | would have + past participle
We do not normally use will or would in the conditional clause,
only in the main clause.

Uses of the Conditional

  1. First conditional
    1. Nature: Open condition, what is said in the condition is possible.
    2. Time: This condition refers either to present or to future time.
      e.g. If he is late, we will have to go without him.
      If my mother knows about this, we are in serious trouble.

  2. Second conditional
    1. Nature: unreal (impossible) or improbable situations.
    2. Time: present; the TENSE is past, but we are talking about the present, now.
      e.g. If I knew her name, I would tell you.
      If I were you, I would tell my father.
      Compare: If I become president, I will change the social security system. (Said by a presidential candidate)
      If I became president, I would change the social security system. (Said by a schoolboy: improbable)
      If we win this match, we are qualified for the semifinals.
      If I won a million pounds, I would stop teaching. (improbable)

  3. Third conditional
    1. Nature: unreal
    2. Time: Past (so we are talking about a situation that was not so in the past.)
      e.g. If you had warned me, I would not have told your father about that party.(But you didn't, and I have).

Remember!

1. The conditional construction does not normally use will or would in if-clauses. EXCEPTION: If will or would express willingness, as in requests, they can be used in if-clauses.
e.g. If you will come this way, the manager will see you now.
I would be grateful if you would give me a little help.
(= ± please, come this way; please, give me...)
2. For the second conditional, were replaces was:
If I were a rich man...
3. After if, we can either use "some(-one, -where...)" or "any(-one, -where...).
If I have some spare time next weekend....or :
If I have any spare time...
4. Instead of if not, we can use unless.
e.g. I'll be back tomorrow unless there is a plane strike.
He'll accept the job unless the salary is too low.
5.There is a "mixed type" as well, for the present results of an unreal condition in the past:
If + Past Perfect - would + inf.
If you had warned me [then], I would not be in prison [now].


Confusion: Its Sources and Remedies

Confusion:
Its Sources
and Remedies

Some travelers claim they don't mind getting lost on the highways; they even enjoy it. It's a way of discovering new places, they say, of finding new paths. No one, however, enjoys getting lost when she's reading. cartoon And the possibilities for getting lost, the potential sources of confusion, are in every sentence, every turn of phrase. There is the large scale to consider: an essay's organization and the transitions from one idea to the next, the way ideas are introduced and matters concluded. (See the section on Coherence for help with such matters.) Within the sentence itself, however, there are many places where our readers can get lost.

The problem is that—unlike rereading our own essays for misplaced commas and misspelled words—we often can't see where a reader can get lost. We know where our sentence was headed, we know what we had in mind, so we're not apt to understand someone else's confusion. This section of the Guide to Grammar and Writing addresses the sources of and remedies for confusion at the level of sentence structure. (At the level of individual words—words that we often confuse because they sound like other words—please review another section, the Notorious Confusables.)

Misfits and Bad Equations
(sometimes called "Mixed Constructions")

Think of a sentence as a kind of mathematical structure, an equation requiring two parts: the subject, which is what any sentence is about, and the predicate, which is what we're going to say about this subject. Sometimes we set up both in ways that are perfectly reasonable, separately, but when we put the two together, they just don't fit.

Confusion Problem | Although the season has not yet begun has caused the public to get over anxious for information about the team.
Repair Work Repairs | Although the season has not yet begun, the public is overly anxious for information about the team.

This sentence begins with an adverb clause, which is a legitimate way to begin a sentence, but an adverb clause can't act as a noun; it can't be a subject. In the repaired sentence, we've allowed the adverb clause to do its normal modifying work and made "public" the subject of the independent clause. This can happen with structures other than adverb clauses—like prepositional phrases.

Confusion Problem | In its attempt to spark sales of season tickets broke several rules about pre-season publicity.
Repair Work Repairs | In its attempt to spark sales of season tickets, the basketball program broke several rules about pre-season publicity.
Repair Work Repairs | The basketball program's attempt to spark sales of season tickets broke several rules about pre-season publicity.

It is not impossible for a prepositional phrase to serve as the subject, but it's quite rare in formal prose, and quite unlikely for this sentence. We can either allow the prepositional phrase to modify the independent clause or allow a new subject, the "basketball program," to own the information in the prepositional phrase.

It is sometimes tempting to allow what we could call a "double start," a sentence which actually has two subjects in a situation that calls for one.

Confusion Problem | The new system of student registration, we began to use it in the fall.
Repair Work Repairs | We began to use the new system of student registration in the fall.

A similar source of confusion occurs with another kind of mixed construction, when we allow a complete sentence to act as the subject of another sentence.

Confusion Problem | Beginning in the fall of 1997, we began to use the system called Banner, was the responsibility of the registrar's office.
Repair Work Repairs | Beginning in the fall of 1997, we began to use the system called Banner. The Registrar's office was responsible for this initial project.

Another mixed construction is the result of an adverbial phrase (frequently the combination of a preposition and a gerund) acting as the subject of a sentence.

Confusion Problem | By devising carefully worded forms ahead of time made the registrar's job much easier.
Repair Work Repairs | Devising carefully worded forms ahead of time made the Registrar's job much easier.

Adverbial clauses cannot be allowed to act as subjects, either.

Confusion Problem | Even if students' records are lost in the shuffle of registration does not mean they will have to start the process over.
Repair Work Repairs | Even if students' records are lost in the shuffle of registration, they will not necessarily have to start the process over.
Repair Work Repairs | Students do not have to start the process over if their records are lost in the registration shuffle.

If the subject-predicate equation hinges on a to be verb, we must be careful that the elements on either side of the verb are equal in kind and that they can, in fact, be equated.

Confusion Problem | Those who want the new fieldhouse on campus and those who want it in the city would be an unlikely place at this time.
Repair Work Repairs | Those who want the new fieldhouse on campus and those who want it in the city will have to agree on the best place for it to be built.

The phrases "the reason is because" and "the reason why is because" have crept into our language in spite of their inherent redundancy. The word reason means why or because, so to create a subject-predicate equation in which the subject means the same thing as itself is redundant. Think "the reason that" and the problem is solved.

Confusion Problem | The reason they were so eager to sell tickets is because they're trying to refurbish the old fieldhouse.
Repair Work Repairs | They reason they were so eager to sell tickets is that they're trying to refurbish the old fieldhouse.
Repair Work Repairs | They were so eager to sell tickets because they're trying to refurbish the old fieldhouse.

Two more phrases that create subject-predicate difficulty are is when and is where, especially when we're trying to create our own definitions. A definition must consist of nouns on both sides of the equation represented by the to be verb, not a noun and an adverb clause.

Confusion Problem | Libel is when you print something that can ruin someone else's reputation.
Confusion Problem | Libel is where you've printed something that can ruin someone else's reputation.
Repair Work Repairs | Libel is the publication of material that can ruin someone else's reputation.

Problems with Pronouns

You might want to review the section on Pronoun-Antecedent Agreement and take the first two quizzes at the end of that section before reading this section.

When pronouns do not agree with their antecedents or when it is not clear what the pronouns refer to, confusion will follow. Do not allow a pronoun to refer to more than one thing at once. In the sentence below, does "them" refer to the recruits or the veteran players or both?

Confusion Problem | To encourage the recruits to blend in with veteran players, the coaches let them play in summer leagues.
Repair Work Repairs | The coaches let the recruits play in summer leagues so they'd be able to blend in with veteran players.

Be careful not to allow too much text between a pronoun and its antecedent; your reader will have difficulty, again, figuring out what the pronoun is supposed to refer to. Does the "who" below refer to the recruits, the friends, the team?

Confusion Problem | The recruits seemed to blend in with the team's master strategies and make friends on the team who played during the summer months.
Repair Work Repairs | The recruits who played during the summer months seemed to blend in with the team's master strategies and make friends on the team.

Be careful of clauses beginning with which, that, it and this as relative pronouns or demonstrative pronouns. Make sure it is perfectly clear what these pronouns refer to. In certain situations, a pronoun might refer to a specific word in a preceding clause or the entire preceding clause. In the sentence below, does the "which clause" (the adjective clause) tell you that the reporters knew about the team's history or that they discovered that the coach was ignorant?

Confusion Problem | The new coach seemed to know nothing about his team's recent history, which reporters seem to pick up on quickly.
Repair Work Repairs | Reporters quickly picked up on the fact that the new coach knew nothing about his team's recent history.

In the next sentence, does "it" refer to spending extra hours or to the strategy?

Confusion Problem | The coaching staff agreed to spend extra hours devising strategy, but it wasn't necessary.
Repair Work Repairs | It wasn't necessary for the coaching staff to spend those extra hours devising strategy.

And what does "this" refer to?

Confusion Problem | The assistant coaches and the head coach seemed to know nothing about drawing up plays, and they couldn't agree on what their master strategy should be. This seemed to bother the press more than the players.
Repair Work Repairs | The fact that the assistant coaches and the head coach seemed to know nothing about drawing up plays and couldn't agree on a master strategy bothered the press more than the players.

Make sure that "it" always has a clearly defined, sensible antecedent.

Confusion Problem | Coach Espinoza made several recruiting trips around the country, but it came to no avail.
Repair Work Repairs | Coach Espinoza made several recruiting trips around the country, but her efforts were not successful.

Confusing Comparisons, Mixed Metaphors

When we're speaking among friends, we can get along saying something like "Michigan wants this game more than Indiana" and everyone knows what we mean. But when we're writing, we should say that Michigan wants this game more than Indiana does; otherwise, someone is left wondering why Michigan would want Indiana at all. Comparisons must be stated fully to avoid confusion.

Confusion Problem | Coach Calhoun tends to analyze games more than his assistant coaches.
Repair Work Repairs | Coach Calhoun tends to analyze games more than his assistant coaches do.

At the risk of exploiting a cliché, compare oranges to oranges, apples to apples.

Confusion Problem | The stress of getting ready for a big basketball game is worse than a wedding.
Repair Work Repairs | The stress of getting ready for a big basketball game is worse than the stress of getting ready for a wedding.
Repair Work Repairs | The stress of getting ready for a big basketball game is worse than that of getting ready for a wedding.

Be careful when you're comparing things of the same class. We can't say that Michael Jordan was better than any basketball player because Michael Jordan was a basketball player. To make such a comparison logical, we'd have to say that Michael Jordan was better than any other basketball player. And, finally, finish your comparisons. We're all aware of automobile advertisements claiming that "Car X is better and faster!" Better and faster than what?

Be careful, also, not to mix metaphors. We often use metaphors or analogies to make things more vivid for our readers:

  • Students were sprawled across the sun-drenched quadrangle like fat seals on a California beach.
  • Students lined up at the bookstore cash register like ants.

If you refer to the students as "ants," however, don't turn them into penguins in the next sentence. The manager of the Los Angeles Dodgers, Davey Johnson, was quoted as saying this about a temperamental player: "He's probably got a lot on his plate. We've turned the page. I don't have a doghouse." (Hartford Courant: 8/13/99) Any one of those metaphorical phrases might be fine, in informal speech at least, but to mix them this way creates confusion.

Problems with Modifiers

Review the appropriate sections on Misplaced Modifiers and Dangling Modifiers, two major sources of confusion. Also, take the quiz on Modifier Placement at the end of that section.

Shifts in Verb Tense and Pronoun Reference

Review the section on Consistency of Verb Tense and Pronoun Reference. Shifts in verb tense and pronoun reference can be a major, if temporary, cause of confusion. If there's anything worse than not knowing where you are, it's not knowing when you are. Paragraphs that begin with a dominant present tense should stay in the present; paragraphs that begin with a dominant past should stay in the past. It's that simple. When logic demands, you can shift tense, and your reader will stay with you; when you shift tense without reason, however, you're going to lose your reader.

Shifts in pronoun reference often leave readers wondering whether you're clear about whom you are addressing. An abrupt shift from third-person reference or first-person reference to "you" can leave a reader wondering, "Hey, how'd I get dragged into this?"

Double Negatives

Recent attempts to demonstrate that double negatives have a respected place in our language's history and to show how double negatives function in other languages and in English dialects to emphasize the negative are not enough to redeem this Bad Boy of Standard English. A double negative results when one uses more than one negative word or construction to express a single negative thought. The parallel with algebra—however faulty it may be in terms of linguistic theory—has a powerful hold on the popular attitude toward double negatives. Two negatives, people say, make a positive. That surely isn't always true: there is no way that the line of the popular song "Can't get no satisfaction" can be read as a positive. Still, using a double negative in formal prose is a definite no-no (!) and will lead only to confusion for most readers, who will try to reconfigure the double negative into something algebraically positive. Remember, too, that words such as hardly, barely, and scarcely are negative in effect, as is n't, the contraction of not.

Confusion Problem | The coach was unable to offer no reasons for his team's behavior.
Confusion Problem | In fact, he was hardly able to say nothing at all.
Repair Work Repairs | The coach was unable to offer any reasons for his team's behavior.
Repair Work Repairs | In fact, he was hardly able to say anything at all.

Pruning Excess Verbiage and Eliminating Clichés

Review the section on Using Concise Language for tips on avoiding redundancies and clichés. Although these writing pitfalls will not necessarily lead to confusion, they will eventually annoy your readers—or, worse yet, bore them. One further item: in our section on Vocabulary Building, we have a section on Using Five Dollar Words (where a fifty-cent word will do) that warrants your attention. Eschew obfuscation.

Proofreading for Confusion

The best advice we can give on proofreading for sources of confusion is that you shouldn't undertake this task yourself. If time allows—and after you've given your text some time to "cool" a bit, so you have a bit more objectivity about your precious words—give the text to a friend or understanding relative (parents and significant others are notoriously bad proofreaders). Have them read it out loud to you. When they look confused (a stumbling in the voice, a glazing of the eyes, a "Huh?"), it's time to highlight that sentence to return to it later, looking for the patterns and applying the remedies we've suggested on this page. If a friend is not available, try reading your text into a tape recorder and then play it back while you read along, stopping the tape and fixing things as you go along. What's important here is that more than one faculty—both eyes and ears —are at work. And if someone else's mind is also at work, four faculties are at work. Those little glitches that trip up readers and cause confusion won't stand a chance.

If your school or college has an Honor Code in place, make sure you are not in violation of that code by asking a colleague to help proofread your paper. If seeking that kind of help is a violation of the Honor Code, then your school's Honor Code needs to be revised. Ask faculty members if they would ever dream of sending out an article for publication without having a colleague look it over in an editing mode.

Misfists and Bad Equations Confusing Comparisons Pruning Excess Verbiage & Cliches Ambiguous Pronouns Verb Tense Shift and Pronoun Reference Misplaced Modifiers, etc. Double Negatives


Conjunctions

Definition

Some words are satisfied spending an evening at home, alone, eating ice-cream right out of the box, watching Seinfeld re-runs on TV, or reading a good book. Others aren't happy unless they're out on the town, mixing it up with other words; they're joiners and they just can't help themselves. A conjunction is a joiner, a word that connects (conjoins) parts of a sentence.

Coordinating Conjunctions

The simple, little conjunctions are called coordinating conjunctions (you can click on the words to see specific descriptions of each one):

Coordinating Conjunctions
and but or yet for nor so

(It may help you remember these conjunctions by recalling that they all have fewer than four letters. Also, remember the acronym FANBOYS: For-And-Nor-But-Or-Yet-So. Be careful of the words then and now; neither is a coordinating conjunction, so what we say about coordinating conjunctions' roles in a sentence and punctuation does not apply to those two words.)

conjunction
Click on "Conjunction Junction" to read and hear Bob Dorough's "Conjunction Junction" (from Scholastic Rock, 1973).
Schoolhouse Rock® and its characters and ABC other elements are trademarks and service marks of American Broadcasting Companies, Inc. Used with permission.

When a coordinating conjunction connects two independent clauses, it is often (but not always) accompanied by a comma:

  • Ulysses wants to play for UConn, but he has had trouble meeting the academic requirements.

When the two independent clauses connected by a coordinating conjunction are nicely balanced or brief, many writers will omit the comma:

  • Ulysses has a great jump shot but he isn't quick on his feet.

The comma is always correct when used to separate two independent clauses connected by a coordinating conjunction. See Punctuation Between Two Independent Clauses for further help.

A comma is also correct when and is used to attach the last item of a serial list, although many writers (especially in newspapers) will omit that final comma:

  • Ulysses spent his summer studying basic math, writing, and reading comprehension.

When a coordinating conjunction is used to connect all the elements in a series, a comma is not used:

  • Presbyterians and Methodists and Baptists are the prevalent Protestant congregations in Oklahoma.

A comma is also used with but when expressing a contrast:

  • This is a useful rule, but difficult to remember.

In most of their other roles as joiners (other than joining independent clauses, that is), coordinating conjunctions can join two sentence elements without the help of a comma.

  • Hemingway and Fitzgerald are among the American expatriates of the between-the-wars era.
  • Hemingway was renowned for his clear style and his insights into American notions of male identity.
  • It is hard to say whether Hemingway or Fitzgerald is the more interesting cultural icon of his day.
  • Although Hemingway is sometimes disparaged for his unpleasant portrayal of women and for his glorification of machismo, we nonetheless find some sympathetic, even heroic, female figures in his novels and short stories.

Beginning a Sentence with And or But

A frequently asked question about conjunctions is whether and or but can be used at the beginning of a sentence. This is what R.W. Burchfield has to say about this use of and:

There is a persistent belief that it is improper to begin a sentence with And, but this prohibition has been cheerfully ignored by standard authors from Anglo-Saxon times onwards. An initial And is a useful aid to writers as the narrative continues.

Authority: The New Fowler's Modern English Usage
edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996.
Used with the permission of Oxford University Press.

The same is true with the conjunction but. A sentence beginning with and or but will tend to draw attention to itself and its transitional function. Writers should examine such sentences with two questions in mind: (1) would the sentence and paragraph function just as well without the initial conjunction? (2) should the sentence in question be connected to the previous sentence? If the initial conjunction still seems appropriate, use it.

Among the coordinating conjunctions, the most common, of course, are and, but, and or. It might be helpful to explore the uses of these three little words. The examples below by no means exhaust the possible meanings of these conjunctions.

AND
  1. To suggest that one idea is chronologically sequential to another: "Tashonda sent in her applications and waited by the phone for a response."
  2. To suggest that one idea is the result of another: "Willie heard the weather report and promptly boarded up his house."
  3. To suggest that one idea is in contrast to another (frequently replaced by but in this usage): "Juanita is brilliant and Shalimar has a pleasant personality.
  4. To suggest an element of surprise (sometimes replaced by yet in this usage): "Hartford is a rich city and suffers from many symptoms of urban blight."
  5. To suggest that one clause is dependent upon another, conditionally (usually the first clause is an imperative): "Use your credit cards frequently and you'll soon find yourself deep in debt." top
  6. To suggest a kind of "comment" on the first clause: "Charlie became addicted to gambling — and that surprised no one who knew him."

BUT
  1. To suggest a contrast that is unexpected in light of the first clause: "Joey lost a fortune in the stock market, but he still seems able to live quite comfortably."
  2. To suggest in an affirmative sense what the first part of the sentence implied in a negative way (sometimes replaced by on the contrary): "The club never invested foolishly, but used the services of a sage investment counselor."
  3. To connect two ideas with the meaning of "with the exception of" (and then the second word takes over as subject): "Everybody but Goldenbreath is trying out for the team."
OR
  1. To suggest that only one possibility can be realized, excluding one or the other: "You can study hard for this exam or you can fail."
  2. To suggest the inclusive combination of alternatives: "We can broil chicken on the grill tonight, or we can just eat leftovers.
  3. To suggest a refinement of the first clause: "Smith College is the premier all-women's college in the country, or so it seems to most Smith College alumnae."
  4. To suggest a restatement or "correction" of the first part of the sentence: "There are no rattlesnakes in this canyon, or so our guide tells us."
  5. To suggest a negative condition: "The New Hampshire state motto is the rather grim "Live free or die." top
  6. To suggest a negative alternative without the use of an imperative (see use of and above): "They must approve his political style or they wouldn't keep electing him mayor."

Authority used for this section on the uses of and, but, and or: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission. Examples our own.

The Others . . .

The conjunction NOR is not extinct, but it is not used nearly as often as the other conjunctions, so it might feel a bit odd when nor does come up in conversation or writing. Its most common use is as the little brother in the correlative pair, neither-nor (see below):

  • He is neither sane nor brilliant.
  • That is neither what I said nor what I meant.

>It can be used with other negative expressions:

  • That is not what I meant to say, nor should you interpret my statement as an admission of guilt.

It is possible to use nor without a preceding negative element, but it is unusual and, to an extent, rather stuffy:

  • George's handshake is as good as any written contract, nor has he ever proven untrustworthy.

The word YET functions sometimes as an adverb and has several meanings: in addition ("yet another cause of trouble" or "a simple yet noble woman"), even ("yet more expensive"), still ("he is yet a novice"), eventually ("they may yet win"), and so soon as now ("he's not here yet"). It also functions as a coordinating conjunction meaning something like "nevertheless" or "but." The word yet seems to carry an element of distinctiveness that but can seldom register.

  • John plays basketball well, yet his favorite sport is badminton.
  • The visitors complained loudly about the heat, yet they continued to play golf every day.

In sentences such as the second one, above, the pronoun subject of the second clause ("they," in this case) is often left out. When that happens, the comma preceding the conjunction might also disappear: "The visitors complained loudly yet continued to play golf every day."

Yet is sometimes combined with other conjunctions, but or and. It would not be unusual to see and yet in sentences like the ones above. This usage is acceptable.

The word FOR is most often used as a preposition, of course, but it does serve, on rare occasions, as a coordinating conjunction. Some people regard the conjunction for as rather highfalutin and literary, and it does tend to add a bit of weightiness to the text. Beginning a sentence with the conjunction "for" is probably not a good idea, except when you're singing "For he's a jolly good fellow. "For" has serious sequential implications and in its use the order of thoughts is more important than it is, say, with because or since. Its function is to introduce the reason for the preceding clause:

  • John thought he had a good chance to get the job, for his father was on the company's board of trustees.
  • Most of the visitors were happy just sitting around in the shade, for it had been a long, dusty journey on the train.

Be careful of the conjunction SO. Sometimes it can connect two independent clauses along with a comma, but sometimes it can't. For instance, in this sentence,

  • Soto is not the only Olympic athlete in his family, so are his brother, sister, and his Uncle Chet.

where the word so means "as well" or "in addition," most careful writers would use a semicolon between the two independent clauses. In the following sentence, where so is acting like a minor-league "therefore," the conjunction and the comma are adequate to the task:

  • Soto has always been nervous in large gatherings, so it is no surprise that he avoids crowds of his adoring fans.

Sometimes, at the beginning of a sentence, so will act as a kind of summing up device or transition, and when it does, it is often set off from the rest of the sentence with a comma:

  • So, the sheriff peremptorily removed the child from the custody of his parents.

The Case of Then and Than

Than & Then

In some parts of the United States, we are told, then and than not only look alike, they sound alike. Like a teacher with twins in her classroom, you need to be able to distinguish between these two words; otherwise, they'll become mischievous. They are often used and they should be used for the right purposes.

Than is used to make comparisons. In the sentence "Piggy would rather be rescued then stay on the island," we have employed the wrong word because a comparison is being made between Piggy's two choices; we need than instead. In the sentence, "Other than Pincher Martin, Golding did not write another popular novel," the adverbial construction "other than" helps us make an implied comparison; this usage is perfectly acceptable in the United States but careful writers in the UK try to avoid it (Burchfield).

Generally, the only question about than arises when we have to decide whether the word is being used as a conjunction or as a preposition. If it's a preposition (and Merriam-Webster's dictionary provides for this usage), then the word that follows it should be in the object form.

  • He's taller and somewhat more handsome than me.
  • Just because you look like him doesn't mean you can play better than him.

Most careful writers, however, will insist that than be used as a conjunction; it's as if part of the clause introduced by than has been left out:

  • He's taller and somewhat more handsome than I [am handsome].
  • You can play better than he [can play].

In formal, academic text, you should probably use than as a conjunction and follow it with the subject form of a pronoun (where a pronoun is appropriate).

Then is a conjunction, but it is not one of the little conjunctions listed at the top of this page. We can use the FANBOYS conjunctions to connect two independent clauses; usually, they will be accompanied (preceded) by a comma. Too many students think that then works the same way: "Caesar invaded Gaul, then he turned his attention to England." You can tell the difference between then and a coordinating conjunction by trying to move the word around in the sentence. We can write "he then turned his attention to England"; "he turned his attention, then, to England"; he turned his attention to England then." The word can move around within the clause. Try that with a conjunction, and you will quickly see that the conjunction cannot move around. "Caesar invaded Gaul, and then he turned his attention to England." The word and is stuck exactly there and cannot move like then, which is more like an adverbial conjunction (or conjunctive adverb — see below) than a coordinating conjunction. Our original sentence in this paragraph — "Caesar invaded Gaul, then he turned his attention to England" — is a comma splice, a faulty sentence construction in which a comma tries to hold together two independent clauses all by itself: the comma needs a coordinating conjunction to help out, and the word then simply doesn't work that way.

Subordinating Conjunctions

A Subordinating Conjunction (sometimes called a dependent word or subordinator) comes at the beginning of a Subordinate (or Dependent) Clause and establishes the relationship between the dependent clause and the rest of the sentence. It also turns the clause into something that depends on the rest of the sentence for its meaning.

  • He took to the stage as though he had been preparing for this moment all his life.
  • Because he loved acting, he refused to give up his dream of being in the movies.
  • Unless we act now, all is lost.

Notice that some of the subordinating conjunctions in the table below — after, before, since — are also prepositions, but as subordinators they are being used to introduce a clause and to subordinate the following clause to the independent element in the sentence.

Common Subordinating Conjunctions

after
although
as
as if
as long as
as though
because
before
even if
even though
 if
if only
in order that
now that
once
rather than
since
so that
than
that
 though
till
unless
until
when
whenever
where
whereas
wherever
while

The Case of Like and As

Strictly speaking, the word like is a preposition, not a conjunction. It can, therefore, be used to introduce a prepositional phrase ("My brother is tall like my father"), but it should not be used to introduce a clause ("My brother can't play the piano like as he did before the accident" or "It looks like as if basketball is quickly overtaking baseball as America's national sport."). To introduce a clause, it's a good idea to use as, as though, or as if, instead.

  • Like As I told you earlier, the lecture has been postponed.
  • It looks like as if it's going to snow this afternoon.
  • Johnson kept looking out the window like as though he had someone waiting for him.

In formal, academic text, it's a good idea to reserve the use of like for situations in which similarities are being pointed out:

  • This community college is like a two-year liberal arts college.

However, when you are listing things that have similarities, such as is probably more suitable:

  • The college has several highly regarded neighbors, like such as the Mark Twain House, St. Francis Hospital, the Connecticut Historical Society, and the UConn Law School.

Omitting That

The word that is used as a conjunction to connect a subordinate clause to a preceding verb. In this construction that is sometimes called the "expletive that." Indeed, the word is often omitted to good effect, but the very fact of easy omission causes some editors to take out the red pen and strike out the conjunction that wherever it appears. In the following sentences, we can happily omit the that (or keep it, depending on how the sentence sounds to us):

  • Isabel knew [that] she was about to be fired.
  • She definitely felt [that] her fellow employees hadn't supported her.
  • I hope [that] she doesn't blame me.

Sometimes omitting the that creates a break in the flow of a sentence, a break that can be adequately bridged with the use of a comma:

  • The problem is, that production in her department has dropped.
  • Remember, that we didn't have these problems before she started working here.

As a general rule, if the sentence feels just as good without the that, if no ambiguity results from its omission, if the sentence is more efficient or elegant without it, then we can safely omit the that. Theodore Bernstein lists three conditions in which we should maintain the conjunction that:

  • When a time element intervenes between the verb and the clause: "The boss said yesterday that production in this department was down fifty percent." (Notice the position of "yesterday.")
  • When the verb of the clause is long delayed: "Our annual report revealed that some losses sustained by this department in the third quarter of last year were worse than previously thought." (Notice the distance between the subject "losses" and its verb, "were.")
  • When a second that can clear up who said or did what: "The CEO said that Isabel's department was slacking off and that production dropped precipitously in the fourth quarter." (Did the CEO say that production dropped or was the drop a result of what he said about Isabel's department? The second that makes the sentence clear.)

Authority for this section: Dos, Don'ts & Maybes of English Usage by Theodore Bernstein. Gramercy Books: New York. 1999. p. 217. Examples our own.

Beginning a Sentence with Because

Somehow, the notion that one should not begin a sentence with the subordinating conjunction because retains a mysterious grip on people's sense of writing proprieties. This might come about because a sentence that begins with because could well end up a fragment if one is not careful to follow up the "because clause" with an independent clause.

  • Because e-mail now plays such a huge role in our communications industry.

When the "because clause" is properly subordinated to another idea (regardless of the position of the clause in the sentence), there is absolutely nothing wrong with it:

  • Because e-mail now plays such a huge role in our communications industry, the postal service would very much like to see it taxed in some manner.

Correlative Conjunctions

Some conjunctions combine with other words to form what are called correlative conjunctions. They always travel in pairs, joining various sentence elements that should be treated as grammatically equal.

  • She led the team not only in statistics but also by virtue of her enthusiasm.
  • Polonius said, "Neither a borrower nor a lender be."
  • Whether you win this race or lose it doesn't matter as long as you do your best.

Correlative conjunctions sometimes create problems in parallel form. Click HERE for help with those problems. Here is a brief list of common correlative conjunctions.

both . . . and
not only . . . but also
not . . . but
either . . . or 		neither . . . nor
whether . . . or
as . . . as

Conjunctive Adverbs

The conjunctive adverbs such as however, moreover, nevertheless, consequently, as a result are used to create complex relationships between ideas. Refer to the section on Coherence: Transitions Between Ideas for an extensive list of conjunctive adverbs categorized according to their various uses and for some advice on their application within sentences (including punctuation issues).


Consistency of Tense and Pronoun Reference

Consistency of
Tense and Pronoun
Reference

Tense Consistency

Remember that if you're writing in the present tense, don't shift to the past tense (or vice versa) unless you have a good reason to do so. For instance, in the sentences below there is no reason to switch from the present tense. This is especially true when writing papers about literature: wherever possible, stay in the present tense.

Confusion Problem | In Toni Morrison's The Bluest Eye, the narrator is one of the few truly successful characters in terms of moral development. However, she was also seriously flawed in some ways.
Repair Work Repairs | In Toni Morrison's The Bluest Eye, the narrator is one of the few truly successful characters in terms of moral development. However, she is also seriously flawed in some ways.
Confusion Problem | She intended to play for the team during the upcoming season, but then she blows out her knee. [Shifting to the present tense this way would be common in casual speech; it will not do, however, in writing.]
Repair Work Repairs | She intended to play for the team during the upcoming season, but then she blew out her knee.

Pronoun Reference

Remember that if you're referring to you, or we, or I, or one, try to remain consistently within the same case.
One You should observe this carefully whenever you write.

The cases of nouns and pronouns are reviewed in a table.

Confusion Problem | In Toni Morrison's The Bluest Eye, we find the narrator to be one of the few successful characters in terms of moral development. However, even the narrator, you soon realize, is seriously flawed. [We've shifted from the first-person plural "we" (quite common when writing about literature) to the second-person, singular "you."]
Repair Work Repairs | In Toni Morrison's The Bluest Eye, we find the narrator to be one of the few successful characters in terms of moral development. However, even the narrator, we soon realize, is seriously flawed.
Confusion Problem | People enjoy themselves immensely at UConn women's basketball games. You don't have to be an expert in basketball to get caught up in the crowd's enthusiasm. [In these sentences, we've gone from a third-person, plural reference, "People," to second-person "you."]
Repair Work Repairs | [We could write, instead:] People enjoy themselves immensely at UConn women's basketball games. One doesn't have to be an expert in basketball to get caught up in the crowd's enthusiasm. [However, the "one," after a while, is going to feel overly formal, stuffy.]
Repair Work Repairs | [Most writers would probably prefer this:] People enjoy themselves immensely at UConn women's basketball games. It isn't necessary to be an expert in basketball to get caught up in the crowd's enthusiasm.

Review the section on Gender in Pronouns for help with avoiding gender problems in pronoun reference.

A chart describing Sequence of Tenses should prove helpful in understanding the consistency of verb tenses, especially in the relationship between independent and dependent clauses.

Exercise in Verb Tense Consistency

Quiz on Consistency in Tense and Pronouns


Visitors to the Guide

Global Connections

Residents of the following areas of the world have used the Guide to Grammar and Writing at one time or another since March of 1997 (when we started keeping track).

  1. Afghanistan
  2. Algeria
  3. Andorra
  4. Angola
  5. Antarctica
  6. Argentina
  7. Armenia
  8. Aruba
  9. Australia
  10. Austria
  11. Bahamas
  12. Bahrain
  13. Bangladesh
  14. Barbados
  15. Belarus
  16. Belgium
  17. Belize
  18. Bermuda
  19. Bhutan
  20. Bolivia
  21. Bosnia — Herzegovina
  22. Botswana
  23. Brazil
  24. Brunei
  25. Bulgaria
  26. Burma (Myanmar)
  27. Cameroon
  28. Canada
  29. Cayman Islands
  30. Chile
  31. China
  32. Colombia
  33. Congo (Republic of)
  34. Costa Rica
  35. Croatia
  36. Cuba
  37. Cyprus
  38. Czech Republic
  39. Denmark
  40. Diego Garcia, BIOT
  41. Dominica
  42. Dominican Republic
  43. Ecuador
  44. El Salvador
  45. England
  46. Egypt
  47. Estonia
  48. Faroe Islands
  49. Fiji
  50. Finland
  51. France
  52. French Polynesia
  53. Georgia
  54. Germany
  55. Ghana
  56. Gibralter
  57. Greece
  58. Guam
  59. Guatamela
  60. Guyana
  61. Haiti
  62. Honduras
  63. Hong Kong
  64. Hungary
  65. Iceland
  66. India
  67. Indonesia (Bali)
  68. Inner Mongolia (R.O.C.)
  69. Iran
  70. Iraq
  71. Ireland (Republic of)
  72. Israel
  73. Italy
  74. Jamaica
  75. Japan
  76. Jordan
  77. Karelia
  78. Kazakstan
  79. Kenya
  80. Kyrgyzstan
  81. Kuwait
  82. Latvia
  83. Lebanon
  84. Lesotho
  85. Lithuania
  86. Luxembourg
  87. Macau
  88. Macedonia
  89. Madagascar
  90. Malaysia
  91. Maldives
  92. Malta
  93. Martinique
  94. Mauritius
  95. Mexico
  96. Moldova
  97. Mongolia
  98. Montenegro
  99. Morocco
  100. Mozambique
  101. Nepal
  102. Netherlands
  103. Netherlands Antilles
  104. New Zealand
  105. Nigeria
  106. Nicaragua
  107. Northern Ireland
  108. Northern Mariana Islands
  109. Norway
  110. Oman
  111. Pakistan
  112. Palestine
  113. Panama
  114. Papua New Guinea
  115. Paraguay
  116. Peru
  117. Philippines
  118. Poland
  119. Polynesia (French)
  120. Portugal
  121. Puerto Rico
  122. Qatar
  123. Romania
  124. Russia
  125. Rwanda
  126. Saint Kitts & Nevis
  127. Saint Lucia
  128. Saudi Arabia
  129. Scotland
  130. Senegal
  131. Serbia
  132. Seychelles
  133. Singapore
  134. Slovak Republic
  135. Slovenia
  136. Solomon Islands
  137. Somoa
  138. South Africa
  139. South Korea
  140. Spain
  141. Sri Lanka
  142. St. Croix (U.S. Virgin Islands)
  143. St. Thomas (U.S. Virgin Islands)
  144. St. Vincent (West Indies)
  145. Sweden
  146. Switzerland
  147. Syria
  148. Taiwan
  149. Tahiti (French Polynesia)
  150. Tanzania
  151. Thailand
  152. Trinidad (West Indies)
  153. Tunisia
  154. Turkey
  155. Turkmenistan
  156. Udmurtia
  157. Uganda
  158. Ukraine
  159. United Arab Emirates
  160. United States of America
  161. Uruguay
  162. Uzbekistan
  163. Vatican City State
  164. Venezuela
  165. Vietnam
  166. Wales
  167. Yugoslavia
  168. Zambia
  169. Zimbabwe


Guide to Grammar and Writing

Guide to Grammar & Writing

# Word & Sentence Level

 index Paragraph Level

# Essay & Research Paper Level

 Ask Grammar, Quizzes, Search Devices

# Peripherals & PowerPoints

 GrammarPoll, Guestbook, Awards

Text-only version of this page
rating
Maintained by Professor of English Charles Darling for English courses at Capital Community College and for the general online public. Suggestions are always welcome. Questions about grammar and writing should be submitted by means of the ASK GRAMMAR form, above. These pages have recently been redesigned with Cascading Style Sheets and will work best with recent versions of Internet Explorer and Netscape Navigator (6.0+). Navigator 4.7 may cause portions of the text to overlap on some pages. email Unless otherwise indicated, all written material on this Web site is the property of Professor Charles Darling and Capital Community College and is published here for free use by the college's students and staff and for the general online community. This Guide may not be reproduced wholly or in part, by any means whatsoever, including mirroring on other Web servers, without prior hard-copy written consent of the author. Printing out sections for a student's personal reference or class practice is permitted as long as the source is indicated. Linking to this site is encouraged; notifying us is appreciated. Copyright 2003; Hartford, Connecticut. Counter by bCentral installed 8-22-99.


A Year's Worth of Words: A Popup Lexicon

A YEAR'S WORTH OF WORDS
A POP-UP LEXICON
The following 366 words (one extra for leap years) are used in the various Vocabulary Quizzes of this guide. They are also purported to be used frequently in Scholastic Aptitude Tests and Graduate Record Exams, and you might want to use this list to help study for those exams. The list here is by no means a complete list of words that you might run across in either the SAT or the GRE, however. Also, the words are not listed in any particular order; this is not a dictionary and is not designed to be used as one. Click on each word's button and a definition and a sample sentence will pop up. Try to define and use the word yourself before clicking on the button. Close each window before going on to another word by clicking on the "OK" button.

Vocabulary

Vocabulary Quizzes

Page of Interactive Quizzes

Guide to Grammar and Writing


Definitions of Basic Sentence Parts: Word Functions and Usage Notes

Definitions of
Basic Sentence Parts

GrammarBrain
absolute phrases || adjectives || adverbs || articles || conjunctions || direct and indirect objects || interjections || modifiers || nouns || predicates || prepositions || pronouns || subjects || verbals || verbs

The hyperlinks above will take you to separate pages.

THE PARTS OF SPEECH
The eight parts of speech — verbs, nouns, pronouns, adverbs, adjectives, prepositions, conjunctions, and interjections — are defined on the pages hyperlinked below. (Some authorities would not list interjections, but would list determiners, instead.) In addition, you can use the Powerpoint presentation on the Parts of Speech. Visit the page on Powerpoint for further information. The terms below — and over 300 others — are also listed in the Guide's INDEX.

Here's a little rhyme — by David B. Tower & Benjamin F. Tweed —that teachers used in days gone by to help students learn the parts of speech. It has been set to music, but we'll leave that up to you to discover or create for yourself:

Three little words you often see
Are ARTICLES: a, an, and the.

A NOUN's the name of anything,
As: school or garden, toy, or swing.

ADJECTIVES tell the kind of noun,
As: great, small, pretty, white, or brown.

VERBS tell of something being done:
To read, write, count, sing, jump, or run.

How things are done the ADVERBS tell,
As: slowly, quickly, badly, well.

CONJUNCTIONS join the words together,
As: men and women, wind or weather.

The PREPOSITION stands before
A noun as: in or through a door.

The INTERJECTION shows surprise
As: Oh, how pretty! Ah! how wise!

The whole are called the PARTS of SPEECH,
Which reading, writing, speaking teach.

Sentence Parts: Function and Usage Notes
Absolute Phrases | Adjectives | Adverbs | Determiners/ Articles
Clauses | Complements | Coordinated Adjectives | Conjunctions
Direct and Indirect Objects | Interjections | Nouns | Phrases
Predicates | Prepositions | Pronouns | Subjects
Verbs and Verbals (Infinitives, Participles, Gerunds)

Quiz Identifying Sentence Parts

Quiz Sentence Parts: Part One

Quiz Sentence Parts: Part Two

Quiz Identifying Simple and Compound Subjects
Adverbs Modifiers Conjunctions Subjects Direct & Indirect Objects Verbals Prepositions Pronouns Verbs Nouns Articles Adjectives Absolute Phrases Interjections


ONLINE DICTIONARIES, THESAURI, ENCYCLOPEDIAS
Principles of Composition

Dictionaries

  • Merriam-Webster's WWWebster Dictionary and Thesaurus. Based on Merriam-Webster's Collegiate ® Dictionary, Tenth Edition. Linked with permission from Merriam-Webster, Inc.
  • Another (older and not as slick, but unabridged) interactive Webster's Dictionary
  • Collections of Online Dictionaries of All Kinds
    1. YourDictionary.com
    2. TRAVLANG Dictionaries, etc. for Travelers

  • Rhyming Dictionary
  • Basic Dictionary of Sign Language Terms
  • Christian Classics: Ethereal Library (bible dictionaries, etc.)
  • Acronym and Abbreviation Server

Quotations

  • Bartlett's Familiar Quotations, 1901 version, with hyperlinks

Thesauri

  • An interactive Roget's Thesaurus, maintained at University of Chicago
  • WORD-NET: a new kind of Thesaurus

Encyclopedias

  • Encyclopedia Britannica This is now a phenomenal resource. Connections are provided for the World Wide Web as well as to articles within the Britannica.
  • Free Internet Encyclopedia, relies on information found on internet sites--a work in perpetual progress.

Guide to Grammar and Writing


Frequently Asked Questions: Guide to Grammar and Writing

Frequently Asked
Questions

Of the thousands of questions submitted to ASK GRAMMAR, these are the issues raised most often. Clicking on the phrases and questions below will take you to a section of the GUIDE TO GRAMMAR AND WRITING that should answer that question. You might also try the INDEX or go through the listing of questions for each of the GRAMMARLOGS. There is also a search engine.

I'm confused by these words . . .

affect versus effect
accept versus except
bad versus badly
bring versus take
compare to versus compare with
different from versus different than
do versus make
due to versus because
its versus it's
i.e. versus e.g.
less versus fewer
lie versus lay
people versus persons
shall versus will
that versus which
toward versus towards
well versus good
For the complete list of more than 500 "Notorious Confusables," click on Tweedledee and Tweedledum, above.

  • When do I CAPITALIZE people's job titles?

  • Family names, their plural and possessive forms.

  • I'm perplexed by the cases of pronouns (Is it "Jayden and I" or "Jayden and me"?)

  • I'm perplexed by the subjunctive (Is it "If I were/was a rich man"?)

  • I'm perplexed by the difference between like and as.

  • Are attitudes changing about . . .
    1. Preposition at the end of a sentence?

    2. "This is he" (answering the phone)?

    3. "Taller than I/me"?

    4. Beginning a sentence with and or but?

    5. Split Infinitives?
  • Can you diagram a sentence for me?
    Probably not — for two reasons:
    1. It's very difficult to show on the WWW without getting into graphical representations.
    2. I'm not good at it.
    There is, however, an entire section devoted to Diagramming Sentences, and you might very well find a sentence there that is similar to the one that's giving you trouble. For further help with diagramming, see Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994.

  • I'm bamboozled by periods and spacing
    1. One or two spaces after periods?
    2. Where does the period go with quotation marks?
    3. Where does the period go with parentheses?

  • How do I format numbered or vertical lists?

  • When do I use "Fred and I" and when do I use "Fred and me"?

  • How do I figure out which verb to use in a sentence like "This is one of those situations that drive/drives me crazy"?

  • Why is the first-person-singular personal pronoun, I, always capitalized in English?

  • When something happens for the first time, but we plan on its happening every year thereafter, can we call it the "first annual" event?

  • What do you call the little dot above the letter "i"?

  • I need help with who and whom!

  • Which article do I use with words beginning with "h"? — a history, an historical?

  • I'm puzzled by acronyms
    1. How do I form the plural or possessive of an acronym?
    2. Which article (a or an) do I use with an acronym?

  • How do I punctuate reported or silent speech?

  • What is the real name of the symbol @? See Michael Quinion's World Wide Words. (The answer is "at" or "commercial at," but I prefer the German Klammeraffe, "spider monkey.")

  • How do you punctuate the following sentence(s) so it/they make(s) sense? HINT: quotation marks might be required and you might have to start a second sentence somewhere in the middle (Click on the question for the answer.)
    • Chris, where Ted had had had had had had had had had had had the teacher's approval.

  • What is the third English word (other than angry and hungry) that ends in "-gry"?

  • What do you call a word that is spelled the same, forward or backward?

  • How do I write a research paper? (How do I cite such-and-such a resource?)

  • Is there a downloadable version of the Guide to Grammar and Writing, or can I buy a copy of it in hard-copy or CD-ROM format?

    • No. For a variety of technical and legalistic and rather boring reasons, no. The most important reason is that we have secured permission to cite and otherwise use several published (and highly regarded) resources as we create the various digital handouts of the Guide and for support as we write responses posted in the Grammarlogs. We have assured those authorities that we will use their material only in an online, free-to-the-public format. We must continue to honor that agreement. But thank you for asking.


The Five-Paragraph Essay

The Five-Paragraph
Essay

A classic format for compositions is the five-paragraph essay. It is not the only format for writing an essay, of course, but it is a useful model for you to keep in mind, especially as you begin to develop your composition skills. The following material is adapted from a handout prepared by Harry Livermore for his high school English classes at Cook High School in Adel, Georgia. It is used here with his permission.

Introduction:

Introductory Paragraph

See, first, Writing Introductory Paragraphs for different ways of getting your reader involved in your essay. The introductory paragraph should also include the thesis statement, a kind of mini-outline for the paper: it tells the reader what the essay is about. The last sentence of this paragraph must also contain a transitional "hook" which moves the reader to the first paragraph of the body of the paper.

Body:

Body — First paragraph:

The first paragraph of the body should contain the strongest argument, most significant example, cleverest illustration, or an obvious beginning point. The first sentence of this paragraph should include the "reverse hook" which ties in with the transitional hook at the end of the introductory paragraph. The topic for this paragraph should be in the first or second sentence. This topic should relate to the thesis statement in the introductory paragraph. The last sentence in this paragraph should include a transitional hook to tie into the second paragraph of the body.

Body — Second paragraph:

The second paragraph of the body should contain the second strongest argument, second most significant example, second cleverest illustration, or an obvious follow up the first paragraph in the body. The first sentence of this paragraph should include the reverse hook which ties in with the transitional hook at the end of the first paragraph of the body. The topic for this paragraph should be in the first or second sentence. This topic should relate to the thesis statement in the introductory paragraph. The last sentence in this paragraph should include a transitional hook to tie into the third paragraph of the body.

Body — Third paragraph:

The third paragraph of the body should contain the weakest argument, weakest example, weakest illustration, or an obvious follow up to the second paragraph in the body. The first sentence of this paragraph should include the reverse hook which ties in with the transitional hook at the end of the second paragraph. The topic for this paragraph should be in the first or second sentence. This topic should relate to the thesis statement in the introductory paragraph. The last sentence in this paragraph should include a transitional concluding hook that signals the reader that this is the final major point being made in this paper. This hook also leads into the last, or concluding, paragraph.

Conclusion:

Concluding paragraph:

# This paragraph should include the following:

  1. an allusion to the pattern used in the introductory paragraph,
  2. a restatement of the thesis statement, using some of the original language or language that "echoes" the original language. (The restatement, however, must not be a duplicate thesis statement.)
  3. a summary of the three main points from the body of the paper.
  4. a final statement that gives the reader signals that the discussion has come to an end. (This final statement may be a "call to action" in an persuasive paper.)

A Sample Paper

1Stephen King, creator of such stories as Carrie and Pet Sematary, stated that the Edgar Allan Poe stories he read as a child gave him the inspiration and instruction he needed to become the writer that he is. 2Poe, as does Stephen King, fills the reader's imagination with the images that he wishes the reader to see, hear, and feel. 3His use of vivid, concrete visual imagery to present both static and dynamic settings and to describe people is part of his technique. 4Poe's short story "The Tell-Tale Heart" is a story about a young man who kills an old man who cares for him, dismembers the corpse, then goes mad when he thinks he hears the old man's heart beating beneath the floor boards under his feet as he sits and discusses the old man's absence with the police. 5In "The Tell-Tale Heart," a careful reader can observe Poe's skillful manipulation of the senses. | The introductory paragraph includes a paraphrase of something said by a famous person in order to get the reader's attention. The second sentence leads up to the thesis statement which is the third sentence. The thesis statement (sentence 3) presents topic of the paper to the reader and provides a mini- outline. The topic is Poe's use of visual imagery. The mini- outline tells the reader that this paper will present Poe's use of imagery in three places in his writing: (1) description of static setting; (2) description of dynamic setting; and (3) description of a person. The last sentence of the paragraph uses the words "manipulation" and "senses" as transitional hooks.
1The sense of sight, the primary sense, is particularly susceptible to manipulation. 2In "The Tell-Tale Heart," Poe uses the following image to describe a static scene: "His room was as black as pitch with the thick darkness . . ." Poe used the words "black," "pitch," and "thick darkness" not only to show the reader the condition of the old man's room, but also to make the reader feel the darkness." 3"Thick" is a word that is not usually associated with color (darkness), yet in using it, Poe stimulates the reader's sense of feeling as well as his sense of sight. | In the first sentence of the second paragraph (first paragraph of the body) the words "sense" and "manipulation" are used to hook into the end of the introductory paragraph. The first part of the second sentence provides the topic for this paragraph--imagery in a static scene. Then a quotation from "The Tell-Tale Heart" is presented and briefly discussed. The last sentence of this paragraph uses the expressions "sense of feeling" and "sense of sight" as hooks for leading into the third paragraph.
1Further on in the story, Poe uses a couple of words that cross not only the sense of sight but also the sense of feeling to describe a dynamic scene. 2The youth in the story has been standing in the open doorway of the old man's room for a long time, waiting for just the right moment to reveal himself to the old man in order to frighten him. 3Poe writes: "So I opened it [the lantern opening]--you cannot imagine how stealthily, stealthily--until, at length, a single dim ray, like the thread of the spider, shot from out the crevice and fell full upon the vulture eye." 4By using the metaphor of the thread of the spider (which we all know is a creepy creature) and the word "shot," Poe almost makes the reader gasp, as surely did the old man whose one blind eye the young man describes as "the vulture eye." | The first sentence of the third paragraph (second paragraph of the body) uses the words "sense of sight" and "sense of feeling" to hook back into the previous paragraph. Note that in the second paragraph "feeling" came first, and in this paragraph "sight" comes first. The first sentence also includes the topic for this paragraph--imagery in a dynamic scene. Again, a quotation is taken from the story, and it is briefly discussed. The last sentence uses the words "one blind eye" which was in the quotation. This expression provides the transitional hook for the last paragraph in the body of the paper.
1The reader does not know much about what the old man in this story looks like except that he has one blind eye. 2In the second paragraph of "The Tell-Tale Heart," Poe establishes the young man's obsession with that blind eye when he writes: "He had the eye of the vulture--a pale blue eye, with a film over it." 3This "vulture eye" is evoked over and over again in the story until the reader becomes as obsessed with it as does the young man. 4His use of the vivid, concrete word "vulture" establishes a specific image in the mind of the reader that is inescapable. | In the first sentence of the fourth paragraph (third paragraph in the body), "one blind eye" is used that hooks into the previous paragraph. This first sentence also lets the reader know that this paragraph will deal with descriptions of people: ". . . what the old man looks like . . .." Once again Poe is quoted and discussed. The last sentence uses the word "image" which hooks into the last paragraph. (It is less important that this paragraph has a hook since the last paragraph is going to include a summary of the body of the paper.)
1"Thick darkness," "thread of the spider," and "vulture eye" are three images that Poe used in "The Tell-Tale Heart" to stimulate a reader's senses. 2Poe wanted the reader to see and feel real life. 3He used concrete imagery rather than vague abstract words to describe settings and people. 4If Edgar Allan Poe was one of Stephen King's teachers, then readers of King owe a debt of gratitude to that nineteenth-century creator of horror stories. | The first sentence of the concluding paragraph uses the principal words from the quotations from each paragraph of the body of the paper. This summarizes those three paragraph. The second and third sentences provide observations which can also be considered a summary, not only of the content of the paper, but also offers personal opinion which was logically drawn as the result of this study. The last sentence returns to the Edgar Allan Poe-Stephen King relationship which began this paper. This sentence also provides a "wrap-up" and gives the paper a sense of finality.


Formatting Your Paper

Formatting
Your Paper

There are nearly as many different possible formats for writing a paper as there are instructors. The only way to know that your papers are going to conform exactly with what your instructors are looking for is to ask what they want! Ask to look at a sample paper. If all instructors could agree on one simple format, that would be nice, and that style would probably be something easy to remember, like the style recommended by the Modern Language Association. The college's Guide to Writing Research Papers contains a section on formatting papers, MLA-style, that should be helpful.

Here are some generic suggestions for formatting your paper, attempted answers to the inevitable question: "What's this paper supposed to look like?" But remember, if you have any doubts or questions, ask your instructor!

  1. Word-processing is not just a good thing, a clever technological device to make your writing look good; it makes the composing and editing processes much easier and (some people claim) even fun; it is technology that you ignore to your peril!
  2. Double-space all typing in all documents. A serif typing font should be used, something like Times, Times Roman, or Times New Roman in a 12-point font size. Don't use anything fancy and avoid the non-serif fonts (except for headlines, if you have any), as they can become difficult to read after a while; cursive scripts are forbidden. Never mix font styles.

    Use one-inch margins (or a bit more, never less), all the way around the edge of your text. Do not use justified margins (even right margins), even though your word-processor makes that look really nifty. Justified margins tend to create some word-divisions and spacing that are not appropriate.

    Use plain black printing off a good laser or bubble-jet printer. Dot-matrix printing is acceptable if the copy is strong and dark; otherwise, bring your floppy disc into a computer lab where you can print your paper using a better printer. Use plain, white, 20-lb., 8 1/2- by 11-inch paper. If you use tractor-fed paper, use only laser-cut paper and carefully remove the fringes. (But it is definitely time for a new printer!)
  3. Spacing: With modern word-processors, it is a good idea to get into the habit of using only one space after a period, question mark, semicolon, colon, etc. Word-processors will allow for the appropriate spacing. A double-space can actually do weird things, especially if your margin is justified (which is probably not a good idea). If you have any questions about this, ask your instructor (some of whom learned to space their typing on ancient typewriters and still use double-spacing after periods).

    Spacing around quotation marks and parentheses can raise questions. Click HERE for help with quotation marks; click HERE for help with parentheses. The most important rule you must remember about quotation marks is that in the United States, periods and commas go inside quotation marks regardless of logic. (When marking papers written by students who have grown up in areas influenced by British education, instructors would be kind to remember that this is not the rule outside the United States.)
  4. Titles can be important. If you can't think of a good title, it might mean that your paper has no real focus. Capitalize the first, last, and important words of your title. A title can end in a question mark or exclamation mark, but it cannot end in a period. (This is different from usage in other languages.) You might use quotation marks in a title if it refers to someone else's title (of a poem, say), but do not put quotation marks around your own title (e.g., Robert Frost's "Design" could be your title, but not "Robert Frost's 'Design'.").

    A title page is probably unnecessary, but you should ask your instructor about that. Fancy graphics or bold or italic printing on your title page, if you use one, is not necessary and probably should be avoided.
  5. Place your name, date, and course number at the top of the first page. Your instructor may ask you to put your name on each sheet of paper.
  6. Never use the back of a sheet of paper; staple additional sheets at the upper left-hand corner. This professor's prejudice dictates that students not use plastic binders; they're cumbersome and a waste of money. What your instructors usually want is a nice, flat stack of papers they can cram into an attache case or backpack, and those plastic folders just get in the way when it's time to grade the papers.
  7. Depending on your instructor and the level at which you are writing, evidence of careful re-reading and editing here and there (a last-minute correction done neatly with pen) is permissible; sloppiness is not. Last-minute corrections can be accomplished on a word-processor, and your paper ought to be nearly perfect when you hand it in.

CAUTION: Do not wait until the very last minute to print out your paper! Evil, fun-loving gremlins reside in every printer ever made, just waiting to detect a last-minute paper so they can jam up, eat paper, create havoc, and make your life miserable. Your instructor has filed the excuse of the demonic printer along with the plague that strikes down millions of grandmothers (sometimes grandmothers who died the previous semester) near the end of every term.


Sentence Fragments

If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on Sentence Fragments.
Click HERE for help with Powerpoint.
Click HERE to review Run-on Sentences.

Definition

A SENTENCE FRAGMENT fails to be a sentence in the sense that it cannot stand by itself. It does not contain even one independent clause. There are several reasons why a group of words may seem to act like a sentence but not have the wherewithal to make it as a complete thought.

#

It may locate something in time and place with a prepositional phrase or a series of such phrases, but it's still lacking a proper subject-verb relationship within an independent clause:

In Japan, during the last war and just before the armistice.
This sentence accomplishes a great deal in terms of placing the reader in time and place, but there is no subject, no verb.

#

It describes something, but there is no subject-verb relationship:

Working far into the night in an effort to salvage her little boat.
This is a verbal phrase that wants to modify something, the real subject of the sentence (about to come up), probably the she who was working so hard.

#

It may have most of the makings of a sentence but still be missing an important part of a verb string:

Some of the students working in Professor Espinoza's laboratory last semester.
Remember that an -ing verb form without an auxiliary form to accompany it can never be a verb.

#

It may even have a subject-verb relationship, but it has been subordinated to another idea by a dependent word and so cannot stand by itself:

Even though he had the better arguments and was by far the more powerful speaker.
This sentence fragment has a subject, he, and two verbs, had and was, but it cannot stand by itself because of the dependent word (subordinating conjunction) even though. We need an independent clause to follow up this dependent clause: . . . the more powerful speaker, he lost the case because he didn't understand the jury.

Stylistic Fragments

There are occasions when a sentence fragment can be stylistically effective, exactly what you want and no more.

Harrison Ford has said he would be more than willing to take on another Indiana Jones project. In a New York minute.

As long as you are clearly in control of the situation, this is permissible, but the freedom to exercise this stylistic license depends on the circumstances. Perhaps your final research paper in English Composition is not the place to experiment -- or, then again, maybe it is. Ask your instructor.

For additional help with sentence fragments, see Chapter 8 of Sentence Sense: A Writer's Guide.

Quiz Repairing Sentence Fragments

Quiz Fragments and Run-on Sentences


FUTURE TIME: A SURVEY

FUTURE TIME:
A SURVEY

This analysis of future verb forms was written by Rob De Decker, who teaches English at a Flemish grammar school (equivalent to an American high school) in Schellebelle, Belgium. It is used here with his permission.

1. Simple Present

  • My train leaves at 6.30.
  • This year the Easter holidays start on April 29th.
  • When ( = according to your travel schedule) do you go to London ?
  • As soon as I have the money, I will pay you back.
  • Regulations, programs, timetables ... (= ± fact)
  • Time clauses (after when, as soon as, until, before, after ...)
  • Conditional clauses (after if, provided that, so long as, unless, . . . )

2. Simple Future

  • I'll have my new car next month.
  • I think they will be on time.
  • If he asks me, I will refuse.
  • no definite plan or intention, mere prediction
  • often with I think, expect,wonder, suppose . . . or perhaps, probably ...
  • when a condition is attached

We also need to make a distinction between Simple Future for a decision that is not "premeditated," i.e. that is made on the spot (here and now or there and then), and the "going to" construction, which implies an intention that already existed before the moment of speaking. (See, also, below.)

  • How can I reach you?
  • I will give you my telephone number.
    (You would not say "I'm going to give you my telephone number," as this is a decision you make here and now, not something you had earlier intended to do).
  • I'm going to give John my phone number, so he can reach me if necessary." (Talking about your intentions — something you decided to do yesterday or intended to do all along.)

3. Future Perfect

  • I'll be tired when I arrive because I will have had an exam the day before.
  • Next month, I will have been with the firm for twenty years.
  • before a point of time in the future
  • covering a period until a point of time in the future

4. Present Continuous

  • We're playing bridge with the Smiths tonight.
  • We're having our living room redecorated next week.
  • Planned future, arrangements have been made (You have been invited by the Smiths, you have an appointment with the decorators ...).
  • Particular arrangements, not as part of a program, etc...

5. Future continuous

  • This time next week I'll be lying on a sunny beach, dreaming of wild parties.
  • I won't be coming to your party, as I'm engaged elsewhere.
  • Will you be using your car this afternoon?
  • I will be writing you soon.
  • something in progress at a future point of time
  • to avoid something sounding like a refusal in negative sentences
  • to avoid something sounding like a request in questions
  • when we anticipate something without really arranging it

6. To be going to

  • I'm going to take a few days off as soon as I can.
  • She's going to have a baby.
  • (Seeing dark clouds in the sky ) It's going to rain.
  • intentions before we have made a definite plan (compare with: I'm taking a few days off next week.)
  • not for sudden intentions or decisions: Mr Brown's phone number? Wait, I'll look it up for you.
  • prediction of future events from what we know of the circumstances

7. Future Perfect Continuous

  • Tomorrow I'll have been working non-stop for over three weeks.
  • Something in progress until a point of time in the future.

NOTES

  1. If you want to inquire about a person's actions in the future, avoid the Simple Future, as it will make it sound like a request.
    • Compare: Will you be visiting him tomorrow ? (= I just wonder) with
    • Will you visit him tomorrow ? (= a request or an inquiry about his intentions).

  2. If you want to make it clear that the subject won't be doing something in the future, not because he does not want to, but due to circumstances, avoid the Simple Future.
    • Compare : He won't come to my party. (= he refuses to come)
    • He won't be coming to my party. (= he can't)

  3. If you want to use a future activity as an excuse, avoid to be going to, as that would make it sound like a personal preference at the moment. Use the Present Continuous instead, to make it clear that it is something you had already arranged, that you are engaged elsewhere.
    • I'm sorry, I'd love to have a game of chess with you, but I'm taking Mary out for dinner tonight. (I'm going to take ...would make it sound as if you prefer Mary's company to your friend's).

  4. It is safe to use WILL for the three persons, except in questions asking for instructions or advice, where we use SHALL.:
    • Shall I take your luggage upstairs? / What shall I do if Ken is late (= what do you want/expect me to do?)

Guide to Grammar and Writing


Chart of Gerund and Infinitive Completers

Verbs That Take
Gerund and Infinitive Completers

Infinitives
No agent* | He can afford to call them.
With optional agent* for the action | You wanted me to call them. OR You wanted to call them.
With required agent* for the action | She reminded us to call them.
Used without the word "to" | We heard her call them.

Gerunds
No agent* | Juno enjoys calling them.
With required agent* for the action | We heard you calling them
Difference in meaning | I forgot to call them. || I forgot calling them.
*By agent, we mean the person or thing that might or might not be required to complete the action:
We asked Joe to call home. (Joe is the agent.)
Giorgio began to gamble on weekends. (No agent)

acknowledge choose enjoy hope persuade recommend seem
admit command expect imagine plan refuse start
advise consent fail intend practice regret stop
afford consider feel invite prefer remember teach
agree continue finish involve Completer Types | Examples
allow dare forbid learn
anticipate decide force let
appear demand forget like
appreciate deny get love
ask deserve give up make
avoid discuss hate mention
beg dislike have miss
begin endure hear need
celebrate encourage help neglect pretend remind tell
challenge enable (cannot) help notice promise see understand
watch want wish

Guide to Grammar and Writing


Gerunds and Infinitives: Their Noun Roles

Gerunds and
Infinitives:
Their Noun Roles

Both gerunds and infinitives can be nouns, which means they can do just about anything that a noun can do. Although they name things, like other nouns, they normally name activities rather than people or objects. Here are five noun-uses of gerunds and infinitives (and one additional non-noun use, the adjective complement, that we throw in here, free of charge).

1

Gerunds and infintives can both function as the subject of a sentence:

  1. Playing basketball takes up too much of her time.
  2. To play basketball for UConn is her favorite fantasy.
2

It is not impossible for an infinitive to appear at the beginning of a sentence as the subject (as in Ib), but it is more common for an infinitive to appear as a Subject Complement:

  1. Her favorite fantasy is to play basketball for UConn.

    The gerund can also play this role:

  2. Her favorite fantasy is playing basketball for UConn.

Both of these verbal forms can further identify a noun when they play the role of Noun Complement and Appositive:

  1. Her desire to play basketball for UConn became an obsession.
  2. I could never understand her desire to play basketball for UConn.
  3. Her one burning desire in life, playing basketball for UConn, seemed a goal within reach.

The infinitive is often a complement used to help define an abstract noun. Here is a very partial list of abstract nouns, enough to suggest their nature. Try following these adjectives with an infinitive phrase (their desire to play in the championship game, a motivation to pass all their courses, her permission to stay up late, a gentle reminder to do your work) to see how the phrase modifies and focuses the noun.

advice
appeal
command
decision
desire
fact
instruction
motivation 		opportunity
order
permission
plan
possibility
preparation
proposal
recommendation 		refusal
reminder
request
requirement
suggestion
tendency
wish

4

Infinitive phrases often follow certain adjectives. When this happens, the infinitive is said to play the role of Adjective Complement. (This is not a noun function, but we will include it here nonetheless.)

  1. She was hesitant to tell the coach of her plan.
  2. She was reluctant to tell her parents, also.
  3. But she would not have been content to play high school ball forever.

Here is a list of adjectives that you will often find in such constructions.

ahead
amazed
anxious
apt
ashamed
bound
careful
certain
content
delighted		 determined
disappointed
eager
eligible
fortunate
glad
happy
hesitant
liable
likely		 lucky
pleased
proud
ready
reluctant
sad
shocked
sorry
surprised
upset
5

Although we do not find many infinitives in this next category, it is not uncommon to find gerunds taking on the role of Object of a Preposition:

  1. She wrote a newspaper article about dealing with college recruiters.
  2. She thanked her coach for helping her to deal with the pressure.
Two prepositions, except and but, will sometimes take an infinitive.
  1. The committee had no choice except to elect Frogbellow chairperson.
  2. What is left for us but to pack up our belongings and leave?
6

And, finally, both gerunds and infinitives can act as a Direct Object:

Here, however, all kinds of decisions have to be made, and some of these decisions will seem quite arbitrary. The next section is about making the choice between gerund and infinitive forms as direct object.

Verbs that take other verb forms as objects are called catenatives (from a word that means to link, as in a chain). Catenatives can be found at the head of a series of linked constructions, as in "We agreed to try to decide to stop eating between meals." Catenatives are also characterized by their tendency to describe mental processes and resolutions. (Kolln)

Although it is seldom a serious problem for native English speakers, deciding whether to use a gerund or an infinitive after a verb can be perplexing among students for whom English is a second language. Why do we decide to run, but we would never decide running? On the other hand, we might avoid running, but we would not avoid to run. And finally, we might like running and would also like to run. It is clear that some verbs take gerunds, some verbs take infinitives, and some verbs take either. The following tables of verbs should help you understand the various options that regulate our choice of infinitive or gerund.

[Enter Button] Some students may find it convenient to have a list of verbs that take infinitives, verbs that take gerunds, verbs that take either—without the lists being broken into verb categories as they are below. Click the button to see such a list.

We also make available a chart of 81 verbs that take gerunds and infinitives along with pop-up examples of their usage. Click HERE for that chart.

The verbs in the table below will be followed by an infinitive. We decided to leave. He manages, somehow, to win. It is threatening to rain. Notice that many, but not all, of these verbs suggest a potential event.

Some of the verbs in the following table may be followed by a gerund if they are describing an "actual, vivid or fulfilled action" (Frodesen). We love running. They began farming the land. These are described, also, below.

Emotion
care
desire
hate		hate
like
loathe		love
regret
yearn
Choice or Intent
agree
choose
decide
decide
expect		hope
intend
need
plan
prefer		prepare
propose
refuse
want
wish
Initiation, Completion, Incompletion
begin
cease
commence
fail		get
hesitate
manage
neglect		start
try
undertake
Mental Process
forget
know how		learnremember
Request and Promise
demand
offer		promise
swear		threaten
vow
Intransitives
appear
happen		seemtend
Miscellaneous
afford
arrange		claim
continue		pretend
wait

The verbs in the next table will often be followed by an infinitive, but they will also be accompanied by a second object. We asked the intruders to leave quietly. They taught the children to swim. The teacher convinced his students to try harder.

The verbs in blue, with an asterisk, can also follow the same pattern as the verbs in the table above (i.e., the second object is optional). We all wanted to go. They promised to be home early.

Communication
advise
ask*
beg*
challenge
command
convince		forbid
invite
order
permit
persuade
promise*		remind
require
tell
warn
urge
Instruction
encourage
help		instruct
teach		train
Causing
allow
cause
choose		force
get
hire		need*
would like*
Miscellaneous
dare*
expect*		trust
prepare*		want*

Gerunds accompany a form of the verb to go in many idiomatic expressions: Let's go shopping. We went jogging yesterday. She goes bowling every Friday night.

The following verbs will be followed by a gerund. Did I mention reading that novel last summer? I recommend leaving while we can. I have quit smoking These verbs tend to describe actual events.

Initiation, Completion and Incompletion
anticipate
avoid
begin
cease
complete		delay
finish
get through
give up
postpone		quit
risk
start
stop
try
Communication
admit
advise
deny
discuss		encourage
mention
recommend		report
suggest
urge
Continuing Action
continue
can't help		practice
involve		keep
keep on
Emotion
appreciate
dislike
enjoy
hate
like		love
mind
don't mind
miss
prefer		regret
can't stand
resent
resist
tolerate
Mental Process
anticipate
consider
forget		imagine
recall
remember		see
can't see
understand

The verbs in the following table can be followed by either an infinitive or a gerund, and there will be virtually no difference in the meaning of the two sentences. I like to play basketball in the park. I like playing basketball in the park.

attempt
begin
continue
hate		like
love
neglect
prefer		regret
can't stand
stand
start

The verbs in this next, very small table can be followed by either an infinitive or a gerund, but there will be a difference in meaning. I stopped smoking means something quite different, for instance, from I stopped to smoke. The infinitive form will usually describe a potential action.

forget remember stop

Finally, the verbs below will be followed by either a gerund or a simple verb and a second subject will be required. I saw the team losing its composure. I overheard my landlord discussing a rent increase. (I heard Bill sing/singing.) These verbs involve the senses.

Verbs Involving Senses

feel
hear
listen to		look at
notice
observe		overhear
see
watch

Verbs of perception — hear, see, watch — and a handful of other verbs — help, let, and make — will take what is called the bare infinitive, an infinitive without the particle "to." This is true of these verbs only in the active voice.

  1. We watched him clear the table.
  2. They heard the thief crash through the door.
  3. She made me do it.
  4. We helped her finish the homework.

Using Possessives with Gerunds

Do we say "I can't stand him singing in the shower," or do we say "I can't stand his singing in the shower"? Well, you have to decide what you find objectionable: is it him, the fact that he is singing in the shower, or is it the singing that is being done by him that you can't stand? Chances are, it's the latter, it's the singing that belongs to him that bugs you. So we would say, "I can't stand his singing in the shower."

On the other hand, do we say "I noticed your standing in the alley last night"? Probably not, because it's not the action that we noticed; it's the person. So we'd say and write, instead, "I noticed you standing in the alley last night." Usually, however, when a noun or pronoun precedes a gerund, that noun or pronoun takes a possessive form. This is especially true of formal, academic writing.

There are exceptions to this. (What would the study of language be without exceptions?)

  • When the noun preceding the gerund is modified by other words, use the common form of that noun, not the possessive.
    1. Federico was pleased by Carlos's making the Dean's List for the first time.
      but
    2. Federico was pleased by Carlos, his oldest son, making the Dean's List for the first time.

    When the noun preceding the gerund is plural, collective, or abstract, use the common form of that noun, not the possessive.

    1. Professor Villa was amazed by her students working as hard as they did.
    2. The class working collaboratively was somebody else's idea.
    3. It was a case of old age getting the better of them.

    There are certain situations in which the possessive and the gerund create an awkward combination. This seems to be particularly true when indefinite pronouns are involved.

    1. I was shocked by somebody's making that remark.
      This would be greatly improved by saying, instead . . .
    2. I was shocked that somebody would make that remark.

    This is also true when the "owner" of the gerund comes wrapped in a noun phrase:

    • I was thankful for the guy next door shoveling snow from my driveway.

Quiz Choosing Infinitives and Gerunds

Quiz Choosing Infinitives and Gerunds II

The categories of verbs in the tables on this page have been adopted from Grammar Dimensions: Form Meaning, and Use. Jan Frodesen & Janet Eyring. 2nd Ed. Heinle & Heinle: Boston. 1997.

The information on catenatives is adopted from Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994.

Mary Nell Sorensen, at the University of Washington, has a considerable online document on the forms and uses of infinitives and gerunds.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Delivered at Gettysburg on November 19, 1863

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.

Click on the movie icon for a brief "slide-show" that will illustrate some of (but not all) the various patterns of parallelism within the Gettysburg Address. First, though, you might want to print out this copy and connect the various phrases in parallel form yourself. The exercise will take about a minute and a half to complete, depending on your connection and your browser.

Sorry, no time right now. Take me back!


Anomalous Anonymies

Anomalous
Anonymies

The following Grammar Goofs have been gathered, over the years, from students' papers and in-class writing opportunities and are offered here in the spirit of good fun, with the understanding that we are all capable of being hoisted by our own rhetorical gaffes.

If you would like to offer your own example of Anomalous Anonymies, send it along to Grammar English, using the ASK GRAMMAR form. Please include a brief note giving Capital Community College permission to use your sentences on this web-page (no names will be included, of course).

Enjoy!

This first group of goofs was "contributed," over the years, by students at Capital Community College and gratefully harvested, gleefully shared, by English professors.
  • On his quest, Milkman discovers his own family's genitality, and that makes him forget about the gold.
  • The patchwork guilts had been sown by Grandma Dee.
  • I felt as if I had been trown into a room of hungry loins.
  • The bedrooms were very small, but the living room had a medium side.
  • Higher prices don't dissolve the problem of alcoholism.
  • At your connivance, I can be reached at the above number.
  • Just trying to place my feet in her shoes is a thought that boggles the mine, but time will heel.
  • My teachers expected a lot from us, and I was always afraid that he would embrace me when he called on me.
  • You always new when he come in the room because of the smell of his strange colon.
  • Next, break the eggs into two bowels.
  • Teachers harassing students will continue because the authorities don't care about the students body.
  • We were so poor that we had to share a bathroom and a chicken with two other families.
  • In the end he was a rear image of his grandfather.
  • She had ankles like peach-pits and lips as big as a twelve-year-old girl.
  • He had a beard like a communist revolutionary.
  • He slipped into a comma and died.
  • We read three sad stories, but the second one was the sadist.
  • What if I could offer a student loan to under pillage children.
  • I found concise information and will be back for more whenever my brian lets me down. [from the Grammar Guide's Guestbook]
  • Concerning the Hemingway story, "Hills Like White Elephants": "Gig and her boyfriend who is American were at a train station wating for a train to Madrid to have an abortion."
  • Please give me a correct definition and examples of "automat apia." [from the Grammar Guide's "Ask Grammar"]

The following grammatical goofs come from users of the Guide to Grammar and Writing, from all over the world.

The opening sentence of an essay on "The Pleasures of Youth": "The pleasures of youth are nothing to the pleasures of adultery."
submitted by a reader from Onkaparinga, South Australia, Australia

photo from a Japanese train station
submitted by Tom Georges

Retirement is a verb . . .
not a destination.
from an advertisement for a financial planning seminar
Vernon, Connecticut

l. Camelot represents ________ .
Student answer: the guarding of Edam
submitted by a reader from Baton Rouge, Louisiana

On the web-page advertising Lotus Organizer (http://www.support.lotus.com/css/org96.htm), the name of the product is spelled organzier -- twice on the same page! We don't know if Organizer has a spellchecker integrated into its functions, but if it does, it needs some work.
submitted by a reader from Columbia, Maryland

While visiting Germany, I found the following mis-translation in a brochure describing St. Mary's Church in Marienberg, Germany: "In the christening chapel there are free groins with portraits which are characteristic for Blechschmidt's work."
submitted by a reader from Holdenville, Oklahoma

After studying the Renaissance Period of British literature, my students had to learn Henry VIII's wives, their fates, and their children's names. One student identified Henry's fourth wife as Anne of Cleavage
submitted by a reader from Pittsburg, Texas

"I have been diagnosed with Attention Defecate Disorder. This makes me very disorganized."
school note submitted by a reader from Roanoke, Virginia

"I want to be the valid victorian of my high school."
from a student writing a paper on her goals,
submitted by a reader from San Jose, California

"Dear Dr. Osborne,
I pushed Jennifer and my paper under your door."
note left on a professor's door,
submitted by a reader from Galveston, Texas

"My mother is away at the moment so I am cooking my brother."
spoken by a ten-year-old boy,
submitted by a reader in Poland

"Ernest Hemingway was a really, really, good righter. He was so good that he won the pull it surprise for his book The Old Man and The Sea."
in a ninth-grader's paper
submitted by a teacher in Covington, Georgia

Some intermediate and/advanced students wrote these on assignments:
  • "...as I felt a breeze in my head."
  • "...and a vase fell in my head."
  • "I was so hungry I ate a whole mill." (misspelling 'meal')
    • In an oral drill I asked a student:"Is this a book?" And he answered: "Yes, I am."
    submitted by a user from Natal, Rio Grande do Norte, Brazil

    "All her life she was around business; her mother was a stock bocher. She said a company looks for a high GPA. She also said to get involved with extracellular activities."
    submitted from Altoona, Pennsylvania
    "It is illegal to sell your automobile to a German you have owned for less than six months."
    a large sign in the auto registration office of the Military Police Station in Schweinfurt, Germany
    "Please excuse Adam from school from yesterday. He is filling real bad."
    a student's self-written "excuse note"
    from Elizabeth City, New Jersey
    "Bob appetite!"
    from a cookbook included with a waffle maker made in China
    from Walnut Cove, North Carolina
    "The blue bonnet plague killed many people."
    submitted from Rockwall, Texas
    "He took her for granite."
    "He had a no hose barred meeting."
    from a teacher's batch of papers in Beverly Hills, Michigan

    "The Solecisms of George W. Bush, President of the United States" has taken on a life of its own and now occupies its own page.

    The following delightfully funny signs and notices are from Richard Lederer's book, Anguished English, and they remain here with his kind permission. Lederer is the author of several books that delight language lovers and serve as antidote for taking English studies too seriously. Learn more about these books on his own Web page, which is called Richard Lederer's Verbivore.

    In a Tokyo Hotel:
      Is forbidden to steal hotel towels please. If you are not a person to do such thing is please not to read notis.
    In a Bucharest hotel lobby:
      The lift is being fixed for the next day. During that time we regret that you will be unbearable.
    In a Leipzig elevator:
      Do not enter the lift backwards, and only when lit up.
    In a Belgrade hotel elevator:
      To move the cabin, push button for wishing floor. If the cabin should enter more persons, each one should press a number of wishing floor. Driving is then going alphabetically by national order.
    In a Paris hotel elevator:
      Please leave your values at the front desk.
    In a hotel in Athens:
      Visitors are expected to complain at the office between the hours of 9 and 11 A.M. daily.
    In a Yugoslavian hotel:
      The flattening of underwear with pleasure is the job of the chambermaid.
    In a Japanese hotel:
      You are invited to take advantage of the chambermaid.
    In the lobby of a Moscow hotel across from a Russian Orthodox monastery:
      You are welcome to visit the cemetery where famous Russian and Soviet composers, artists, and writers are buried daily except Thursday.
    In an Austrian hotel catering to skiers:
      Not to perambulate the corridors in the hours of repose in the boots of ascension.
    On the menu of a Swiss restaurant:
      Our wines leave you nothing to hope for.
    On the menu of a Polish hotel:
      Salad a firm's own make; limpid red beet soup with cheesy dumplings in the form of a finger; roasted duck let loose; beef rashers beaten up in the country people's fashion.
    Outside a Hong Kong tailor shop:
      Ladies may have a fit upstairs.
    In a Bangkok dry cleaner's:
      Drop your trousers here for best results.
    Outside a Paris dress shop:
      Dresses for street walking.
    In a Rhodes tailor shop:
      Order your summers suit. Because is big rush we will execute customers in strict rotation.
    A sign posted in Germany's Black Forest:
      It is strictly forbidden on our Black Forest camping site that people of different sex, for instance, men and women, live together in one tent unless they are married with each other for that purpose.
    In a Zurich hotel:
      Because of the impropriety of entertaining guests of the opposite sex in the bedroom, it is suggested that the lobby be used for this purpose.
    In an advertisement by a Hong Kong dentist:
      Teeth extracted by the latest Methodists.
    In a Rome laundry:
      Ladies, leave your clothes here and spend the afternoon having a good time.
    In a Czechoslovakian tourist agency:
      Take one of our horse-driven city tours - we guarantee no miscarriages.
    Advertisement for donkey rides in Thailand:
      Would you like to ride on your own ass?
    In a Swiss mountain inn:
      Special today -- no ice cream.
    In a Bangkok temple:
      It is forbidden to enter a woman even a foreigner if dressed as a man.
    In a Tokyo bar:
      Special cocktails for the ladies with nuts.
    In a Copenhagen airline ticket office:
      We take your bags and send them in all directions.
    On the door of a Moscow hotel room:
      If this is your first visit to the USSR, you are welcome to it.
    In a Norwegian cocktail lounge:
      Ladies are requested not to have children in the bar.
    In a Budapest zoo:
      Please do not feed the animals. If you have any suitable food, give it to the guard on duty.
    In the office of a Roman doctor:
      Specialist in women and other diseases.
    In an Acapulco hotel:
      The manager has personally passed all the water served here.
    In a Tokyo shop:
      Our nylons cost more than common, but you'll find they are best in the long run.
    From a Japanese information booklet about using a hotel air-conditioner:
      Cooles and Heates: If you want just condition of warm in your room, please control yourself.
    From a brochure of a car rental firm in Tokyo:
      When passenger of foot heave in sight, tootle the horn.Trumpet him melodiously at first, but if he still obstacles your passage then tootle him with vigor.
    Two signs from a Majorcan shop entrance:
      English well talking.
      Here speeching American.


GrammarPoll for Guide to Grammar and Writing

GrammarPoll

Current GrammarPoll
GrammarPoll will feature questions on grammar usage, seeking the opinions of students and teachers using the Guide to Grammar and Writing. The questions will change every sixty days or so. Because the Guide can be used by anyone with a networked computer, no claim is made for the scientific validity or significance of this poll.

For the archives of previous surveys, click HERE.
If you choose not to participate in the current GrammarPoll but would still like to see the survey statistics, click HERE.

When you vote, it takes a few seconds for the statistics page to download. Please don't click the submit button more than once. You are allowed to vote only once.

If you think of any questions that we should ask through the GrammarPoll, let us know using the ASK GRAMMAR form. Specify that you are submitting a GrammarPoll question.

It's time to consign "shall" to the wastebasket — mostly because no one knows how to use it properly and partly because it's too "stuffy" when it is used properly. In other words, "I shall end with a poem by Robert Frost" will be replaced by "I will end with a poem by Robert Frost."
Yes, let's forget about SHALL.
No, let's save SHALL for that purpose.
I have no opinion on this matter.
It takes a few seconds for the script to process your input. Don't click the submit button twice!

The perlscript that makes this survey possible is available for download
from Big Nose Bird's scripts, at BNB's Survey Script Page.


INDEX

GrammarRock

Apparently, ABC.com has decided to remove the RealAudio versions of GrammarRock tunes from their Website—a sad development, indeed. Videos are available for purchase, but it is not our business to make money for anyone. Although we can't provide the wonderful melodies for GrammarRock songs, we've copied the lyrics from the Unofficial SchoolHouse Rock Webpage.

Nouns || Verbs || Adverbs || Pronouns || Adjectives || Conjunctions || Interjections || Prepositions || Predicates

A NOUN IS A PERSON, PLACE, OR THING

Music & Lyrics: Lynn Ahrens

Sung by: Lynn Ahrens

Animation: Phil Kimmelman and Associates

Well every person you can know,
And every place that you can go,
And any thing that you can show,
You know they're nouns.
A noun's a special kind of word,
It's any name you ever heard.
I find it quite interesting,
A noun's a person, place or thing.

Oh I took a train, took a train,
To another state.
The flora and the fauna that I saw were really great.
But when I saw some bandits chasing the train,
I was wishing I was back home again.
I took a train, took a train,
To another state.

Well every person you can know...
(Like a bandit or an engineer.)
And every place that you can go...
(Like a state or a home.)
And any thing that you can show...
(Like animals and plants or a train.)
You know they're nouns
You know they're nouns, oh!

Mrs. Jones is a lady on Hudson Street.
She sent her dog to bark at my brother and me.
We gave her dog a big fat bone,
And now he barks at Mrs. Jones.
She's a lady who lives on Hudson Street.

Well every person you can know...
(Mrs. Jones, a lady or a brother.)
And every place that you can go...
(Like a street or a corner.)
And anything that you can show...
(Like a dog or a bone.)
Well you know they're nouns
You know they're nouns, oh!

I took a ferry to the Statue of Liberty.
My best friend was waiting there for me.
(He took an early ferry.)
We went for a walk on the island you know,
And in the middle of summer it started to snow when...
I took a ferry to the Statue of Liberty.

Well every person you can know...
(Like a friend or the captain of a ship.)
And every place that you can go...
(An island or a sea.)
And anything that you can show...
(Like a statue, a ferry or snow.)
Well you know they're nouns
You know they're nouns, oh!

I put a dime in the drugstore record machine.
Oldie-goldies started playing - you know what I mean.
I heard Chubby Checker, he was doing the twist,
And the Beatles and the Monkees
It goes like this.
I put a dime in the drugstore record machine.

Well every person you can know...
(The Beatles and the Monkees; Chubby Checker.)
And every place that you can go...
(Like a neighborhood or a store.)
And anything that you can show...
(Like a dime or a record machine.)
Well you know they're nouns.

A noun's a special kind of word,
It's any name you ever heard.
I find it quite interesting,
A noun's a person, place or thing.
A noun is a person, place or thing.

VERB: THAT'S WHAT'S HAPPENING

Music & Lyrics: Bob Dorough

Sung by: Zachary Sanders

Animation: Phil Kimmelman and Associates

I get my thing in action >> Verb!
To be, to sing, to feel, to live... >> Verb! That's what's
>> happenin'!
I put my heart in action >> Verb!
To run, to go, to get, to give... >> Verb! You're what's
>> happenin'!
That's where I find satisfaction, yeah! >> Yeah!
To search, to find, to have, to hold... >> Verb! To be bold!
When I use my imagination >> Verb!
I think, I plot, I plan, I dream...
Turning in towards creation >> Verb!
I make, I write, I dance, I sing...
When I'm feelin' really active >> Verb!
I run, I ride, I swim, I fly!
Other times when life is easy >> Ohhh!
I rest, I sleep, I sit, I lie... >> Verb! That's what's
>> happening!

I can take a noun and bend it...
Give me a noun! >> Bat, ball, rake, and plow
Make it a verb and really send it! >> Show me how!
Ohh, I don't know my own power! >> Verb!
I get my thing in action... >> Verb!
In being... >> Verb!
In doing... >> Verb!
In saying...

(A verb expresses action, being or state of being.)
>> (A verb makes a statement.)
(Yeah, a verb tells it like it is!) >> Verb! That's what's
>> happenin'!

I can tell you when it's happenin'! >> Past, present, future
>> tense!
Tell you more about what's happenin'. >> Say it so it makes
>> some sense!
Oh! I can tell you *who* is happenin'. >> Verb you're so intense!
Hey, every sentence has a subject. >> Noun: person, place or
>> thing!
Find that subject, where's the action? >> Verb can make the subject
>> zing!
Take the subject, what is it? >> What?
What's done to it? >> What?
What does it say? >> Verb! You're what's
>> happenin'!
I can question like, "What is it?" >> Verb! You're so
>> demanding!
I can order like, "Go get it!" >> Verb! You're so
>> commanding!
When I hit, I need an object! >> Verb, hit! Hit the ball!
When I see, I see the object! >> Do you see that furthest
>> wall"?

(If you can see it, man, put the ball over the fence, man! Go 'head,
on! Yeah, alright! What?! He hit it! It's goin'... it's goin'...
it's gone! What?!)

I get my thing in action! >> Verb! That's what's
>> happening!
To work... >> Verb!
To play... >> Verb!
To live... >> Verb!
To love!

LOLLY, LOLLY, LOLLY, ADVERBS HERE

Music & Lyrics: Bob Dorough

Sung by: Bob Dorough

Animation: Phil Kimmelman and Associates

Hmmmmm... hmmmmm... hmmmmm!!!

(Ready pop?)
(Yep.)
(Ready son?)
(Mmm hmm!)
(Let's go.)
(Let's go!)
(One, two...)

Lolly Lolly Lolly, get your adverbs here!
Lolly Lolly Lolly, got some adverbs here!
Come on down to Lolly's, get the adverbs here!
You're going to need
If you write or read
Or even think about it.

Lolly Lolly Lolly, get your adverbs here!
Got a lot of Lolly, jolly adverbs here!
Anything you need
And we can make it absolutely clear!

An adverb is a word... (That's all it is, and there's a lot of 'em!)
That modifies a verb... (Sometimes a verb! Sometimes...)
It modifies an adjective,
Or else another adverb.
And so you see that it's positively, very, very, necessary.

Lolly Lolly Lolly, get your adverbs here!
Father, son and Lolly selling adverbs here!
Got a lot of adverbs and we make it clear,
So come to Lolly!
(Hello, folks. This is Lolly Senior, saying we have every adverb in
the book, so come on down and look!)
(Hello, folks. Lolly Junior here. Suppose your house needs painting.
How are you going to paint it? That's where the adverb comes in.
We can also give you a special intensifier so you can paint it very
neatly or rather sloppily.)
(Hi. Suppose you're going nut-gathering. Your buddy wants to know where and when. Use an adverb and tell him.)

Get your adverb...

Use it with an adjective, it says much more.
Anything described can be described some more.
Anything you'd ever need is in the store,
And so you choose very carefully
Every word you use.

Use it with a verb it tells us how you did.
Where it happened, where you're going, where you've been.
Use it with another adverb at the end, and even more...
How, where, or when, condition or reason...
These questions are answered
When you use an adverb...

(Come and get it!)

Lolly Lolly Lolly, get your adverbs here!
Quickly quickly quickly, get your adverbs here!
Slowly surely really, learn your adverbs here!
You're going need 'em
If you read 'em,
If you write or talk or think about it.

Lolly...

>> (If it's an adverb we have it at Lolly's!
>> Bring along your old adjectives too, like slow, soft and sure.
>> We'll fit them out with our "l-y" attachment,
>> And make perfectly good adverbs out of them!)

Get your adverbs here!
>> (Lots of good tricks at Lolly's, so come on down!)
Lolly, Lolly, Lolly!
>> (Adverbs deal with manner, place, time...)
Lolly, Lolly, Lolly!
>> (Condition, reason...)
Father Son and Lolly!
>> (Comparison, contrast...)
Lolly, Lolly, Lolly!
>> (Enrich your language with adverbs!)
Lolly, Lolly, Lolly!
(Besides, they're absolutely free!)
Lolly, Lolly, Lolly!
>> (At your service!)
Indubitably!

RUFUS XAVIER SARSAPARILLA

Music: Bob Dorough

Lyrics: Kathy Mandary

Sung by: Jack Sheldon

Animation: Kim and Gifford Productions

Now I have a friend named Rufus Xavier Sarsaparilla,
And I could say that "Rufus found a kangaroo
That followed Rufus home
And now that kangaroo belongs...
To Rufus Xavier Sarsaparilla."
Whew! I could say that, but I don't have to!
Because I got pronouns, I can say,
"He found a kangaroo that followed him home
And now it is his."
You see, "he", "him" and "his" are pronouns
Replacing the noun "Rufus Xavier Sarsaparilla",
A very proper noun,
And "it" is a pronoun replacing the noun "kangaroo"!

How common!

Now Rufus has a sister named Rafaella Gabriela Sarsaparilla,
If she found a kangaroo I'd say to you
"She found a kangaroo that followed her home
And now it is hers."
But I can't say that...
'Cause she found an aardvark
That fell in love with her and they're so happy.

And my name is Albert Andreas Armadillo
(No relation to the Sarsaparillas...)
Because of pronouns I can say
"I wish she would find a rhinoceros for me,
And we'd be happy."
You see, a pronoun was made to take the place of a noun.
'Cause saying all those nouns over and over
Can really wear you down.

Now I could tell you "Rafaella Gabriela
and Rufus Xavier Sarsaparilla and
Albert Andreas Armadillo found
An aardvark, a kangaroo and a rhinoceros.
And now that aardvark and that kangaroo
And that rhinoceros belong respectively to:
Rafaella Gabriela Sarsaparilla
And Rufus Xavier Sarsaparilla
And Albert Andreas Armadillo."
Whew! Because of pronouns I can say, in this way,
"We found them and they found us,
And now they are ours and we're so happy!"
(Thank you pronoun!!)
You see, a pronoun was made to take the place of a noun.
'Cause saying all those nouns over and over
Can really wear you down.

Sometimes when we take them all on the bus,
People really raise a fuss.
They start shouting out loud pronouns at us, like:
"*Who* brought that rhinoceros on the bus?" and
"*What* made that horrible noise?" and
"Which one of 'em's getting off first?"
"Who", "what" and "which" are special pronouns
That can ask a question
In the sense where you do not know the name of the noun.

But I know!

I have mine and she has hers and he has his,
Do you have yours?
They love us and we love them.
What's ours is theirs, that's how it is with friends.
And pronouns, you are really friends. Yeah!
'Cause saying all those nouns over and over
Can really wear you down.

UNPACK YOUR ADJECTIVES

Music & Lyrics: George R. Newall

Sung by: Blossom Dearie

Animation: Phil Kimmelman and Associates

Got home from camping last spring.
Saw people, places and things.
We barely had arrived,
Friends asked us to describe
The people, places and every last thing.
So we unpacked our adjectives.

I unpacked "frustrating" first.
Reached in and found the word "worst".
Then I picked "soggy" and
Next I picked "foggy" and
Then I was ready to tell them my tale.
'Cause I'd unpacked my adjectives.

Adjectives are words you use to really describe things,
Handy words to carry around.
Days are sunny or they're rainy
Boys are dumb or else they're brainy
Adjectives can show you which way.

Adjectives are often used to help us compare things,
To say how thin, how fat, how short, how tall.
Girls who are tall can get taller,
Boys who are small can get smaller,
Till one is the tallest
And the other's the smallest of all.

We hiked along without care.
Then we ran into a bear.
He was a hairy bear,
He was a scary bear,
We beat a hasty retreat from his lair.
And described him with adjectives.

>> (Whoah! Boy, that was one big, ugly bear!)

(You can even make adjectives out of the other parts of speech, like
verbs or nouns. All you have to do is tack on an ending, like "ic"
or "ish" or "ary". For example, this boy can grow up to be a huge
man, but still have a boyish face. "Boy" is a noun, but the ending
"ish" makes it an adjective. "Boyish": that describes the huge
man's face. Get it?)

Next time you go on a trip,
Remember this little tip:
The minute you get back,
They'll ask you this and that,
You can describe people, places and things...
Simply unpack your adjectives.
You can do it with adjectives.
Tell them 'bout it with adjectives.
You can shout it with adjectives.

CONJUNCTION JUNCTION

Music & Lyrics: Bob Dorough

Sung by: Jack Sheldon

Animation: Phil Kimmelman and Associates

>> Conjunction Junction, what's your function?
Hooking up words and phrases and clauses.
>> Conjunction Junction, how's that function?
I got three favorite cars
That get most of my job done.
>> Conjunction Junction, what's their function?
I got "and", "but", and "or",
They'll get you pretty far.

"And":
That's an additive, like "this and that".
"But":
That's sort of the opposite,
"Not this *but* that".
And then there's "or":
O-R, when you have a choice like
"This or that".
"And", "but", and "or",
Get you pretty far.

>> Conjunction Junction, what's your function?
Hooking up two boxcars and making 'em run right.
Milk and honey, bread and butter, peas and rice.
>> Hey that's nice!
Dirty but happy, digging and scratching,
Losing your shoe and a button or two.
He's poor but honest, sad but true,
Boo-hoo-hoo-hoo-hoo!

>> Conjunction Junction, what's your function?
Hooking up two cars to one
When you say something like this choice:
"Either now or later"
Or no choice:
"Neither now nor ever"
>> Hey that's clever!
Eat this or that, grow thin or fat,
Never mind, I wouldn't do that,
I'm fat enough now!

>> Conjunction Junction, what's your function?
Hooking up phrases and clauses that balance, like:
Out of the frying pan and into the fire.
He cut loose the sandbags,
But the balloon wouldn't go any higher.
Let's go up to the mountains,
Or down to the sea.
You should always say "thank you",
Or at least say "please".

>> Conjunction Junction, what's your function?
Hooking up words and phrases and clauses
In complex sentences like:
("In the mornings, when I am usually wide awake,
I love to take a walk through the gardens and down by the lake,
Where I often see a duck and a drake,
And I wonder as I walk by
Just what they'd say if they could speak,
Although I know that's an absurd thought.")

>> Conjunction Junction, what's your function?
Hooking up cars and making 'em function.
>> Conjunction Junction, how's that function?
I like tying up words and phrases and clauses.
>> Conjunction Junction, watch that function.
I'm going to get you there if you're very careful.
>> Conjunction Junction, what's your function?
I'm going to get you there if you're very careful.
>> Conjunction Junction, what's your function?
I'm going to get you there if you're very careful.

INTERJECTIONS!

Music & Lyrics: Lynn Ahrens

Sung by: Essra Mohawk

Animation: Phil Kimmelman and Associates

>> (Cough! Cough! Cough!)

When Reginald was home with flu, (uh huh)
The doctor knew just what to do:
He cured the infection,
With one small injection,
While Reginald uttered some interjections:

>> (Hey! That smarts!
>> Ouch! That hurts!
>> Yow! That's not fair, giving a guy a shot down there!)

Interjections >> (Hey!)
Show excitement, >> (Yow!)
Or emotion. >> (Ouch!)
They're generally set apart from a sentence
By an exclamation point,
Or by a comma when the feeling's not as strong. Mmmm...

Though Geraldine played hard to get, (uh huh)
Geraldo knew he'd woo her yet.
He showed his affection,
Despite her objections,
And Geraldine hollered some interjections:

>> (Well! You've got some nerve!
>> Oh! I've never been so insulted in all my life!
>> Hey! You're kinda cute!)

Interjections >> (Well!)
Show excitement, >> (Oh!)
Or emotion. >> (Hey!)
They're generally set apart from a sentence
By an exclamation point,
Or by a comma when the feeling's not as strong.

So when you're happy >> (Hurray!)
Or sad >> (Aw!)
Or frightened >> (Eeeeeek!)
Or mad >> (Rats!)
Or excited >> (Wow!)
Or glad >> (Hey!)
An interjection starts a sentence right!

The game was tied at seven all, (uh huh)
When Franklin found he had the ball.
He made a connection,
In the other direction,
And the crowd starting shouting out interjections:

>> (Aw! You threw the wrong way!)
>> (Darn! You just lost the game!)
>> (Hurray! I'm for the other team!)

Interjections >> (Aw!)
Show excitement, >> (Darn!)
Or emotion. >> (Hurray!)
They're generally set apart from a sentence
By an exclamation point,
Or by a comma when the feeling's not as strong.

So when you're happy >> (Hurray!)
Or sad >> (Aw!)
Or frightened >> (Eeeeeek!)
Or mad >> (Rats!)
Or excited >> (Wow!)
Or glad >> (Hey!)
An interjection starts a sentence right!

Interjections >> (Hey!)
Show excitement, >> (Hey!)
Or emotion. >> (Hey!)
They're generally set apart from a sentence
By an exclamation point
or by a comma when the feeling's not as strong.

Interjections!
Show excitement!
Or emotion!
Hallelujah!
Hallelujah!
Hallelujah... yea!!

>> (Darn, that's the end.)

BUSY PREPOSITIONS

Music & Lyrics: Bob Dorough

Sung by:Bob Dorough & Jack Sheldon

Animation: J.J. Sedelmaier Prod.

Like a butterfly
or like a bee
Like an ant
as busy as can be
These little words
we call the Busy P's

>>Prepositions

Nine or ten of them
do most all of the work

>>Of, on, to, with
>>In, from, by
>>For, at, over, across

And many others do their job
which is simply to connect
their noun or pronoun object
to some other word in the sentence
Busy P's
If you please

>>On the top
>>is where you are

(The top relates to where)

>>With a friend
>>You'll travel far

(With a friend you'll go)

>>If you try
>>you know that you can fly
>>over the rainbow

(Over the rainbow)
(is where you can fly)

Busy prepositions
always on the go
like a bunch of busy bees
floating pollen on the breeze
buzzing over the meadow
beyond the forest
through the trees
into the beehive
busy, busy P's

>>Into, beyond, over, on, through

Busy prepositions
always out in front
on the edges
in the crack
around the corner
from the back
in between the action
stating clearly
to your satisfaction
the location and direction
preposition gives specific information

>>Though little words they are
>>They never stand alone

Gathering words behind them
you soon will see
how they have grown
into a parade
a prepositional phrase
with a noun
or at least a pronoun
bringing up the rear
a little phrase of two,
or three, or four, or more words

>>Prepositions, Attention!
>>Forward March!!

Busy prepositions
always on the march
like a hoard of soldier ants
inching bravely forward
on the slimmest chance
that they might better their position
Busy, busy prepositions

>>in the air
>>on the ground
>>everywhere

The sun
sank lower
in the West
in the West
it sank

>>and it will rise
>>in the morning
>>and will bring the light of day

We say the sun
comes up in the East
everyday

>>In the East
>>it rises

Busy prepositions
Busy, busy, busy

>>On the top
>>is where you are

On the top

>>If you try
>>you know that you can fly

Fly where

>>Over the rainbow

THE TALE OF MR. MORTON

Music & lyrics: Lynn Ahrens

Sung by: Jack Sheldon

Animation: J.J. Sedelmaier Prod.

This is the tale
of Mr. Morton
Mr. Morton is who
He is the subject
of our tale
and the predicate tells
what Mr. Morton must do.

Mr. Morton walked down the street
Mr. Morton walked
Mr. Morton talked to his cat
Mr. Morton talked

(Hello Cat. You look good.)

Mr. Morton was lonely
Mr. Morton was
Mr. Morton is the subject of the sentence
and what the predicate says he does.

Mr. Morton knew just one girl
Mr. Morton knew
Mr. Morton grew flowers for Pearl
Mr. Morton grew
Mr. Morton was very shy
Mr. Morton was
Mr. Morton is the subject of the sentence
and what the predicate says he does.

The subject is a noun
and that's a person, place, or thing
It's who or what
the sentence is about
And the predicate
is the verb
That's the action word
that gets the subject
up and out.

Mr. Morton wrote Pearl a poem
Mr. Morton wrote
Pearl replied in the afternoon
Pearl replied by a note
Mr. Morton was very nervous
Mr. Morton was
Mr. Morton is the subject of the sentence
and what the predicate says he does.

The cat stretched
the sun beat down
a neighbor chased his kid
(Come here, kid. Come on.)
Each sentence is completed
when you know
what the subject did

Mr. Morton knocked on her door
Mr. Morton knocked
Mr. Morton sat on her porch
Yes, he just sat there and rocked
Mr. Morton was a nervous man
When she opened up the door
he ran

Mr. Morton climbed his stairs
Mr. Morton climbed
Mr. Morton rhymed pretty words
Mr. Morton rhymed
Mr. Morton was lonely
Mr. Morton was
until Pearl showed up
with a single rose
who says women
can't propose

Now, Mr. Morton is happy
and Pearl and the Cat are too
They're the subject of the sentence
and what the predicate says they do.

Guide to Grammar and Writing

Principles of Composition


Punctuation Between Two Independent Clauses

Punctuation
Between Two
Independent Clauses

Independent clauses can be connected (or separated, depending on your point of view) in a variety of ways. When two ideas come together and either one of them can stand by itself — as its own, independent sentence — the following kinds of punctuation are possible. (Review, also, the sections on Coherence: Transitions Between Ideas and on avoiding Run-on Sentences.)

1 | Period + start a new sentence My grandmother refuses to go to bed early. She thinks she's going to miss out on some of the action.
2 | Comma + a cute little conjunction (and, but, for, nor, yet, or, so) My grandmother refuses to go to bed early, and I'm afraid she's going to catch a bad cold.
3 | Semicolon by itself. Where you have used a semicolon, you could have used a period, but the semicolon, you felt, is better (probably because the independent clauses are so closely related and nicely balanced). In spite of her cold, my grandmother refuses to go to bed early; she is afraid she will miss something.
4 | Semicolon + big ugly conjunction or other transitional expression (however, moreover, nevertheless, therefore, as a result, consequently . . . ) followed by a comma. My grandmother has stayed up late four nights in a row; as a result, she cannot seem to get well.


INDEX to the Guide to Grammar and Writing

INDEX
This index includes references to both the Guide to Grammar and Writing and Principles of Composition. It does not, however, include references to the interactive Quizzes or to the Grammarlogs (posted responses to ASK GRAMMAR queries). The Frequently Asked Questions page and the Guide's Search Engine will also help you find help on grammatical issues, tips on composition, and advice on English usage.

A, An, The (articles)
A- Adjectives
Abbreviations
Abstract Nouns
Absolute Phrases
Acronyms (plurals of)
Acronyms (redundancy)
Active Voice (in verbs)
A.D. and B.C.
Adjectives
Adjective Clauses
Adjectival Labels
Adjuncts
Adverbs
Adverb Clauses
Adverbial Conjunctions
Agenda (for meetings)
Agent (of a sentence)
Agreement: Pron. & Ant.
Agreement: Subj. - Verb
Alphabetical Order
Amplifiers
Analysis-Classification
And to begin sent.
Anomalous Anonymies
Antecedent
Apologetic Quotation Marks
Apostrophe
APA-style Documentation
Appositive Phrases
Argumentative Essays
Articles
Articles & Acronyms
As versus Like
Ask Grammar
Attributive Noun
Author's Credentials
Auxiliary Verbs
Awards (for this site)
Bad and Badly
Bare Infinitive
"Be" (the verb)
Because to begin sent.
Because clause
Bible (parallelism)
Bookshelf (recommended)
Brackets
Brainstorming
British Spelling
Bulleted Lists
Business Letter (format)
But to begin sent.
Can and Could
Capitalization
Case (of pronouns)
Cases in appositives
Catenative Verbs
Causative Verbs
Cause-Effect Essays
Classification-Analysis
Clauses
Cleft Sentences
Clichés (Eliminating)
Clustering (ideas)
Coherence
Collective Adjectives
Collective Nouns
Colon
Combining Sentences
Commas
Comma Splices
Company Names
Comparative Adjectives
Comparative Adverbs
Comparison-Contrast
Complements
Complete Predicates
Complex Sentences
Compositions (writing)
Compound Plurals
Compound Possessives
Compound Words
Compound Sentences
Compounded Subjects/Objects
Compound-Complex Sentences
Compounding Pronouns
Computers and Writing
Concluding Paragraphs
Concrete Language
Concise Sentences
Conditional Verbs
Conditional (1st, 2nd, 3rd)
Confusion (Eliminating)
Conjunctions
Conjunctive Adverbs
Conjuncts
Contractions
Contractions (in essays)
Coordinate Adjectives
Coordinating Conjunctions
Copulas (verbs)
Correlative Conjunctions
Could
Count Nouns
Cumulative Sentences
Dangling Modifiers
Dashes
Deadly Sin Checklist
Definition Essays
Degrees (adj) w/ premodifiers
Demonstrative Pronouns
Dependent Clauses
Descriptive Essays
Determiners
Diagramming Sentences
Dictionaries, Thesauri (list)
Direct Objects
Directory of Tenses
Discontinuous noun phrase
Disjuncts
Display (Vertical) Lists
Ditransitive Verbs
Do, Does, Did
Double Negatives
Double Possessives
Double Prepositions
Double Punctuation
Downtoners
Dynamic Verbs
Editing/Proofreading
E.g. and i.e.
Ellipsis
Elliptical Clauses
E-mail (capitals)
Emphasizers
Emphatic Sentences
Essay Writing
Essential Clauses
Euphemism
Evaluative Essays
Examples (in essays)
Exclamation Mark
Expletive Constructions
Factitive Verbs
Family Names (plurals)
FANBOYS
FAQ (page)
Few and A Few
Fewer and Less
Finite Verbs
First Conditional
Five-Paragraph Essay
Focus Adverbs
Format Requirements
Fragments
Freewriting
Freq. Asked Questions
Fused Sentences
Future Tenses
Gender Problems
Gerunds
Gerunds vs Infinitives
Gerund Phrases
Gettysburg Address (parallelism)
Going to . . .
Good and Well
GRAMMARLOGS (answers)
GrammarPoll
GrammarRock Lyrics
Guestbook
Guestbook Archives
Have, Has, and Had
Helping Verbs
Historical (a/an)
Homonyms/Homophones
Hyphens
I.e. and e.g.
Imperative Mood
Indefinite Pronouns
Indefinite Relative Pronouns
Independent Clauses
Indicative Mood
Indirect Objects
Indirect Questions
Indirect Quotations
Indirect Speech
Infinitives
Infinitive Phrases
Initials
Intensifiers (adverbs)
Intensifiers (Unnecessary)
Intensive Pronouns
Interjections
Internet (writing resource)
Interrobang
Interrogative Adjectives
Interrogative Pronouns
Intransitive Verbs
Introductory Paragraphs
Inversion (of subj-verb)
Irregular Plurals
Irregular Verb Forms
Italics
Jr., Sr., etc.
Lay, lie
Less and Fewer
Like versus As
Linking Verbs
Lists
Literature (writing about)
Little and A Little
Logic
Mass Nouns
May and Might
Minutes (for meetings)
Misplaced Modifiers
Mixed Constructions
Mixed Metaphors
MLA-style documentation
Mnemonics (spelling)
Modal Auxiliary Verbs
Modifiers
Modifier Placement
Moods of Verbs
More Than vs Over
Mutating/Mutated Plurals
Myself, me
Narrative Essays
Nonrestrictive Clauses
Negative Adverbs
Nominative Absolute
Nominative Possessive
Non-Count Nouns
None (singular/plural)
Non-Finite Verbs
Nouns
Noun Clauses
Noun Markers
Noun of Address
Noun Phrases
NOTORIOUS CONFUSABLES
Numbered Lists
Numbers (Using)
Object Complements
Objectivity (maintaining)
Objects
One (as a pronoun)
Online Resources
Outlining
Over vs. more than
Oxford Comma
Packed Noun Phrases
Paragraphs
Parallelism
Parentheses
Parenthetical Elements
Participles
Participial Phrases
Particles
Parts of Speech
Passive Gerunds
Passive Infinitives
Passive Participles
Passive Voice (in verbs)
Perfect Infinitive
Periodic Sentences
Periods
Person (of pronouns)
Personal Essays
Personal Pronouns
Phrasal Modals
Phrasal Verbs
Phrases
Plagiarism (avoiding)
Plague Words
Pleonasm
Plural Noun Forms
Plurals & Apostrophes
Plurals of Compounds
Point of View
Possessives
Possessive w/ Gerunds
Powerpoint Presentations
Predeterminers
Predicate Adjectives
Predicate Nominative
Predicates
Prefixes
Preposition (end of sent.)
Prepositions
Prepositions (list)
Prepositions, Superfluous
Prepositional Phrases
Primer Language (Avoiding)
Process Essays
Progressive Verbs
Pronouns (Defined)
Pronoun - Ant. Agrmnt
Pronouns & Nouns Combined
Pronoun Cases
Pronoun Consistency
Proofreading/Editing
Proofreading Symbols
Proper Adjectives
Proper Nouns
Punctuation
Purpose (in writing)
Quantifiers
Question Marks
QUIZZES
Quotation Marks
Reciprocal Pronouns
Redundancy (Avoiding)
Referral Form
Relative Adverbs
Relative Clauses
Relative Pronouns
Reflexive Pronouns
Reported Speech
Research Papers
Restrictive Clauses
Resulting Copulas
Resumes
Resumptive Modifier
Reviews (Literary)
Rhetorical Questions
Run-on Sentences
SEARCH ENGINE
Second Conditional
Sequence of Tenses
Semicolons
Sentence Combining
Sentences (defined)
Sentences (types)
Sentential Clauses
Sequence of Verbs
Serial Comma
Sexism in Language
Shall and Will
Should
Sic
Silent Speech
Simple Predicates
Simple Sentences
Simple Subjects
Single Quote Marks
Slant (or Slash)
Slash (or Virgule)
Solidus (or Slant)
Spelling
Split Infinitives
Squinting Modifiers
Stacked Noun Phrases
Stative Verbs
Stylistic Fragments
Subject Complements
Subjects
Subject-Verb Agreement
Subject-Verb Inversion
Subjunctive Mood
Subordinate Clause
Subordinating Conjunctions
Summative Modifier
Suffixes
Superlative (Adjectives)
Suspended Compounds
Tag Questions
Tenses of Verbs
Tense Consistency
Than and Then
Than (in comparisons)
That (omitted)
That versus Which
Thesis Statement
Third Conditional
Third-Person Essays
Titles (italics, etc.)
"To Be" Verb
Tone
Topic Sentence
Toward and Towards
Transitions (b/w sentences, par's)
Transitive Verbs
Unbiased Language
Underlining
Understood Subjects
Used to
Verbals
Verbs
Verb Complements
Verb Tense Sequence
Verb Tenses
Verb Tense Consistency
Vertical (Display) Lists
Viewpoint Adverbs
Virgule (or Slash)
Vocatives
Vocabulary (Building)
Voice (active/passive)
Warning (about Guide use)
Well and Good
Which versus That
Who and Whom
Will and Shall
Will and Would
Wordy versus Concise Sentences
Writers (on writing)
Writer's Block
Zero Articles


Interjections

Interjections are words or phrases used to exclaim or protest or command. They sometimes stand by themselves, but they are often contained within larger structures.

  • Wow! I won the lottery!
  • Oh, I don't know about that.
  • I don't know what the heck you're talking about.
  • No, you shouldn't have done that.

Most mild interjections are treated as parenthetical elements and set off from the rest of the sentence with a comma or set of commas. If the interjection is more forceful, however, it is followed with an exclamation mark. Interjections are rarely used in formal or academic writing.

You can find a list of mild interjections, with examples of their usage and punctuation, at the English Club.


Introductory Paragraphs

A Proper
Introduction

Things NOT to do in an introductory paragraph:
  • Apologize. Never suggest that you don't know what you're talking about or that you're not enough of an expert in this matter that your opinion would matter. Your reader will quickly turn to something else. Avoid phrases like the following:
      In my [humble] opinion . . .
      I'm not sure about this, but . . .
  • Announce your intentions. Do not flatly announce what you are about to do in an essay.
      In this paper I will . . .
      The purpose of this essay is to . . .
    Get into the topic and let your reader perceive your purpose in the topic sentence of your beginning paragraph.
  • Use a dictionary or encyclopedia definition.
      According to Merriam-Webster's WWWebster Dictionary,
      a widget is . . .
    Although definitions are extremely useful and it might serve your purpose to devise your own definition(s) later in the essay, you want to avoid using this hackneyed beginning to an essay.
  • Dilly-dally. Get to it. Move confidently into your essay. Many writers find it useful to write a warm-up paragraph (or two, even) to get them into the essay, to sharpen their own idea of what they're up to, and then they go back and delete the running start.

The following material is adapted from a handout prepared by Harry Livermore for his high school English classes at Cook High School in Adel, Georgia. It is used here with his permission.

Students are told from the first time they receive instruction in English composition that their introductory paragraphs should accomplish two tasks:

  1. They should get the reader's interest so that he or she will want to read more.
  2. They should let the reader know what the writing is going to be about.

The second task can be accomplished by a carefully crafted thesis statement. Writing thesis statements can be learned rather quickly. The first task — securing the reader's interest — is more difficult. It is this task that this discussion addresses.

First, admit that it is impossible to say or do or write anything that will interest everybody. With that out of the way, the question then becomes: "What can a writer do that will secure the interest of a fair sized audience?"

# Professional writers who write for magazines and receive pay for their work use five basic patterns to grab a reader's interest:

  1. historical review
  2. anecdotal
  3. surprising statement
  4. famous person
  5. declarative

What follows is an explanation of each of these patterns with examples from real magazine articles to illustrate the explanations.

1 Historical review: Some topics are better understood if a brief historical review of the topic is presented to lead into the discussion of the moment. Such topics might include "a biographical sketch of a war hero," "an upcoming execution of a convicted criminal," or "drugs and the younger generation." Obviously there are many, many more topics that could be introduced by reviewing the history of the topic before the writer gets down to the nitty gritty of his paper. It is important that the historical review be brief so that it does not take over the paper.

from "Integration Turns 40" by Juan Williams in Modern Maturity, April/May, 1994.

The victory brought pure elation and joy. It was May 1954, just days after the Supreme Court's landmark ruling in Brown v. Board of Education of Topeka, Kansas. At NAACP headquarters in New York the mood was euphoric. Telegrams of congratulations poured in from around the world; reporters and well-wishers crowded the halls.

[After reaching back forty years ago to bring up the landmark Supreme Court decision that started school desegregation, this article discusses school segregation in the present time.]

2 Anecdotal: An anecdote is a little story. Everyone loves to listen to stories. Begin a paper by relating a small story that leads into the topic of your paper. Your story should be a small episode, not a full blown story with characters and plot and setting. Read some of the anecdotes in the Reader's Digest special sections such as "Life in These United States" to learn how to tell small but potent stories. If you do it right, your story will capture the reader's interest so that he or she will continue to read your paper. One caution: be sure that your story does not take over the paper. Remember, it is an introduction, not the paper.

from "Going, Going, GONE to the Auction!" by Laurie Goering in Chicago Tribune Magazine, July 4, 1994.

Mike Cantlon remembers coming across his first auction ten years ago while cruising the back roads of Wisconsin. He parked his car and wandered into the crowd, toward the auctioneer's singsong chant and wafting smell of barbecued sandwiches. Hours later, Cantlon emerged lugging a $22 beam drill-for constructing post-and-beam barns—and a passion for auctions that has clung like a cocklebur on an old saddle blanket. "It's an addiction," says Cantlon, a financial planner and one of the growing number of auction fanatics for whom Saturdays will never be the same.

[This is an anecdote, a little story about one man and his first auction, that is the lead to an article about auctions. In this article the author explains what auctions are, how to spot bargains in auctions, what to protect yourself from at auctions, and other facts about auctions and the people who go to them.]

3 Surprising statement: A surprising statement is a favorite introductory technique of professional writers. There are many ways a statement can surprise a reader. Sometimes the statement is surprising because it is disgusting. Sometimes it is joyful. Sometimes it is shocking. Sometimes it is surprising because of who said it. Sometimes it is surprising because it includes profanity. Professional writers have honed this technique to a fine edge. It is not used as much as the first two patterns, but it is used.

from "60 Seconds That Could Save Your Child" by Cathy Perlmutter with Maureen Sangiorgio in Prevention, September, 1993.

Have a minute? Good. Because that may be all it takes to save the life of a child—your child. Accidents kill nearly 8000 children under age 15 each year. And for every fatality, 42 more children are admitted to hospitals for treatment. Yet such deaths and injuries can be avoided through these easy steps parents can take right now. You don't have a minute to lose.

[This article begins with a surprising, even shocking, statistic, 8000 children die each year from accidents. The article then lists seven easy actions a person can take to help guard a child against accidents. These range from turning down the water heater to 120 degrees Fahrenheit to putting firearms under lock and key.]

4 Famous person: People like to know what celebrities say and do. Dropping the name of a famous person at the beginning of a paper usually gets the reader's attention. It may be something that person said or something he or she did that can be presented as an interest grabber. You may just mention the famous person's name to get the reader's interest. The famous person may be dead or alive. The famous person may be a good person like the Pope, or he or she may be a bad person like John Wilkes Booth. Of course, bringing up this person's name must be relevant to the topic. Even though the statement or action may not be readily relevant, a clever writer can convince the reader that it is relevant.

from "Dear Taxpayer" by Will Manley in Booklist, May 1, 1993.

The most widely read writer in America today is not Stephen King, Michael Chrichton or John Grisham. It's Margaret Milner Richardson, the Commissioner of the Internal Revenue Service, whose name appears on the "1040 Forms and Instructions" booklet. I doubt that Margaret wrote the entire 1040 pamphlet, but the annual introductory letter, "A Note from the Commissioner," bears her signature.

[This is the first paragraph of an article about the lady named above. The author used the names of three famous, modern American writers to get a reader's interest. Notice that the first name on his list is a name that is probably more widely known than the other two. Stephen King has been around for some time now, and everyone, from teenagers to grandparents, know his name whether they have read his books or not.]

5 Declarative: This technique is quite commonly used, but it must be carefully used or the writer defeats his whole purpose of using one of these patterns, to get the reader's interest. In this pattern, the writer simply states straight out what the topic of his paper is going to be about. It is the technique that most student writers use with only modest success most of the time, but good professional writers use it too.

from "The Tuition Tap" by Tim Lindemuth in K-Stater, February, 1994.

In the College of Veterinary Medicine and Engineering, for example, nearly one-third of the teaching faculty may retire by the year 2004. In the College of Education, more than a third of the professors are 55 years old and older. The largest turnover for a single department is projected to be in geology. More than half of its faculty this year are in the age group that will retire at the millennium, says Ron Downey of K-State's Office of Institutional Research and Analysis. The graying of K-State's faculty is not unique. A Regents' report shows approximately 27 percent of the faculty at the six state universities will retire by the end of this decade, creating a shortage of senior faculty.

[This is a straight forward introduction that gets right down to the topic of the aging of the faculty of Kansas State University. There are no historical reviews, no surprising statements, no anecdotes, no quotations from or about famous people. This is a discussion that leads to further discussion about the topic. The biggest difficulty about this type of introduction is that it can get boring. It is not likely to get the interest of anyone except those who are already interested in this subject. Use this pattern with caution.]

These patterns can give a "lift" to your writing. Practice them. Try using two or three different patterns for your introductory paragraph and see which introductory paragraph is best; it's often a delicate matter of tone and of knowing who your audience is. Do not forget, though, that your introductory paragraph should also include a thesis statement to let your reader know what your topic is and what you are going to say about that topic.


COMMON IRREGULAR VERBS

The verb forms provided in the table below are as follows:
  • the base form, which you would find in the infinitive: to fly
  • the third-person, singular, present tense: he flies
  • the third-person past tense: he flew
  • and the past participle: he has flown

Base Form | Present Third Person | Past Third Person | Past Participle
arise be bear begin bite blow break bring buy catch choose come creep dive do drag draw dream drink drive drown eat fall fight fly forget forgive freeze get give go grow hang hide know lay lead lie light lose prove ride ring rise run see seek set shake sing sink sit speak spring steal sting strike swear swim swing take tear throw uses wake wear write | arises is bears begins bites blows breaks brings buys catches chooses comes creeps dives does drags draws dreams drinks drives drowns eats falls fights flies forgets forgives freezes gets gives goes grows hangs hides knows lays leads lies lights loses proves rides rings rises runs sees seeks sets shakes sings sinks sits speaks springs steals stings strikes swears swims swings takes tears throws used wakes wears writes | arose was/were bore began bit blew broke brought bought caught chose came crept dived/dove did dragged drew dreamed/dreamt drank drove drowned ate fell fought flew forgot forgave froze got gave went grew hung hid knew laid led lay lit lost proved rode rang rose ran saw sought set shook sang sank sat spoke sprang stole stung struck swore swam swung took tore threw used woke/waked wore wrote | arisen been borne begun bitten/bit blown broken brought bought caught chosen come crept dived done dragged drawn dreamt drunk driven drowned eaten fallen fought flown forgotten forgiven frozen got/gotten given gone grown hung hidden known laid led lain lit lost proved/proven ridden rung risen run seen sought set shaken sung sunk sat spoken sprung stolen stung struck sworn swum swung taken torn thrown used woken/waked/woke worn written

An even more complete list of irregular verbs is available from Georgia State University, in their Grammar Lists web-pages.

Verbs & Verbals

Guide to Grammar and Writing


Using Italics and Underlining

Using Italics
and Underlining

We use italics (characters set in type that slants to the right) and underlining to distinguish certain words from others within the text. These typographical devices mean the same thing; therefore, it would be unusual to use both within the same text and it would certainly be unwise to italicize an underlined word. As word-processors and printers become more sophisticated and their published products more professional looking, italics are accepted by more and more instructors. Still, some instructors insist on underlines (probably because they went to school when italics were either technically difficult or practically unreadable). It is still a good idea to ask your instructor before using italics. (The APA Publication Manual continues to insist on underlining.) In this section, we will use italics only, but they should be considered interchangeable with underlined text.

These rules and suggestions do not apply to newspaper writing, which has its own set of regulations in this matter.

Italics do not include punctuation marks (end marks or parentheses, for instance) next to the words being italicized unless those punctuation marks are meant to be considered as part of what is being italicized: "Have you read Steven King's Pet Semetary? Also, do not italicize the apostrophe-s which creates the possessive of a title: "What is the Courant 's position on this issue?" You'll have to watch your word-processor on this, as most word-processors will try to italicize the entire word that you double-click on.

Titles

Generally, we italicize the titles of things that can stand by themselves. Thus we differentiate between the titles of novels and journals, say, and the titles of poems, short stories, articles, and episodes (for television shows). The titles of these shorter pieces would be surrounded with double quotation marks.

In writing the titles of newspapers, do not italicize the word the, even when it is part of the title (the New York Times), and do not italicize the name of the city in which the newspaper is published unless that name is part of the title: the Hartford Courant, but the London Times.

Other titles that we would italicize include the following:

  • Journals and Magazines: Time, U.S. News and World Report, Crazyhorse, Georgia Review
  • Plays: Waiting for Godot, Long Day's Journey Into Night
  • Long Musical Pieces: Puccini's Madama Butterfly, Tchaikovsky's Nutcracker Suite (but "Waltz of the Flowers"), Schubert's Winterreise (but "Ave Maria"). For musical pieces named by type, number and key — Mozart's Divertimento in D major, Barber's Cello Sonata Op. 6 — we use neither italics nor quotation marks.
  • Cinema: Slingblade, Shine, The Invisible Man
  • Television and Radio Programs: Dateline, Seinfeld, Fresh Air, Car Talk
  • Artworks: the Venus de Milo, Whistler's The Artist's Mother
  • Famous Speeches: Lincoln's Gettysburg Address, Washington's Second Inaugural Address (when that is the actual title of the speech)
  • Long Poems (that are extensive enough to appear in a book by themselves): Longfellow's Evangeline, Milton's Paradise Lost, Whitman's Leaves of Grass
  • Pamphlets: New Developments in AIDS Research

We do not italicize the titles of long sacred works: the Bible, the Koran. Nor do we italicize the titles of books of the Bible: Genesis, Revelation, 1 Corinthians.

When an exclamation mark or question mark is part of a title, make sure that that mark is italicized along with the title,

  • My favorite book is Where Have All the Flowers Gone?
  • I love Dr. Suess's Oh, the Places You'll Go!

(Do not add an additional period to end such sentences.) If the end mark is not part of the title, but is added to indicate a question or exclamation, do not italicize that mark.

  • Did you enjoy Charles Frazier's Cold Mountain?

Names of Vehicles

  • Challenger
  • Titanic
  • Orient Express
  • U.S.S. Eisenhower (Don't italicize the U.S.S.)
  • H.M.S. Pinafore (Don't italicize the H.M.S. when you're talking about the ship. If you're talking about the musical, then it's part of the title, H.M.S. Pinafore.)

We don't italicize names of vehicles that are brand names: Ford Explorer, Corvette, Nissan Pathfinder, Boeing 747.

Foreign Words or Phrases

  • If a word or phrase has become so widely used and understood that it has become part of the English language — such as the French "bon voyage" or the abbreviation for the latin et cetera, "etc." — we would not italicize it. Often this becomes a matter of private judgment and context. For instance, whether you italicize the Italian sotto voce depends largely on your audience and your subject matter.

Words as Words

    Examples:
  • The word basically is often unnecessary and should be removed.
  • There were four and's and one therefore in that last sentence. (Notice that the apostrophe-s, used to create the plural of the word-as-word and, is not italicized. See the section on Plurals for additional help.)
  • She defines ambiguity in a positive way, as the ability of a word to mean more than one thing at the same time.

For Emphasis

Note: It is important not to overdo the use of italics to emphasize words. After a while, it loses its effect and the language starts to sound like something out of a comic book.

  • I really don't care what you think! (Notice that just about any word in that sentence could have been italicized, depending on how the person said the sentence.)
  • These rules do not apply to newspaper writing.

Words as Reproduced Sounds

  • Grrr! went the bear. (But you would say "the bear growled" because growled reports the nature of the sound but doesn't try to reproduce it. Thus the bees buzz but go bzzzz and dogs bark woof!)
  • His head hit the stairs, kathunk!

Frequently, mimetically produced sounds are also accompanied by exclamation marks.


Punctuation Marks

This page has been moved to
http://ccc.commnet.edu/grammar/marks/marks.htm


Commonly Misspelled Words
Guide to Grammar and Writing

This list is borrowed, with some words added from our own experience, from Student's Book of College English by David Skwire and Harvey S. Wiener. 6th ed. MacMillan: New York. 1992. Nearly every dictionary and textbook on writing and composition has a similar list.

absence
accidentally
accommodate
accumulate
achievement
acquaintance
acquire
acquitted
advice
advise
amateur
among
analysis
analyze
annual
apartment
apparatus
apparent
appearance
arctic
arguing
argument
arithmetic
ascend
athletic
attendance
balance
battalion
beginning
belief
believe
beneficial
benefited
boundaries
Britain
business
calendar
candidate
category
cemetery
changeable
changing
choose
chose
coming
commission
committee
comparative
compelled
conceivable
conferred
conscience
conscientious
conscious
control
controversial
controversy
criticize
deferred
definitely 		definition
describe
description
desperate
dictionary
dining
disappearance
disappoint
disastrous
discipline
dissatisfied
dormitory
effect
eighth
eligible
eliminate
embarrass
eminent
encouragement
encouraging
environment
equipped
especially
exaggerate
excellence
exhilarate
existence
existent
experience
explanation
familiar
fascinate
February
fiery
foreign
formerly
forty
fourth
frantically
generally
government
grammar
grandeur
grievous
height
heroes
hindrance
hoping
humorous
hypocrisy
hypocrite
immediately
incidentally
incredible
independence
inevitable
intellectual
intelligence
interesting
irresistible 		knowledge
laboratory
laid
led
lightning
loneliness
lose
losing
maintenance
maneuver
manufacture
marriage
mathematics
maybe
mere
miniature
mischievous
mysterious
necessary
Negroes
ninety
noticeable
occasionally
occurred
occurrence
omitted
opinion
opportunity
optimistic
paid
parallel
paralysis
paralyze
particular
pastime
performance
permissible
perseverance
personal
personnel
perspiration
physical
picnicking
possession
possibility
possible
practically
precede
precedence
preference
preferred
prejudice
preparation
prevalent
principal
principle
privilege
probably
procedure
proceed 		profession
professor
prominent
pronunciation
pursue
quantity
quizzes
recede
receive
receiving
recommend
reference
referring
repetition
restaurant
rhyme
rhythm
ridiculous
sacrifice
sacrilegious
salary
schedule
seize
sense
separate
separation
sergeant
severely
shining
similar
sincerely
sophomore
specifically
specimen
statue
studying
succeed
succession
surprise
technique
temperamental
tendency
tragedy
transferring
tries
truly
tyranny
unanimous
undoubtedly
unnecessary
until
usually
village
villain
weather
weird
whether
woman
women
writing

Guide to Grammar and Writing


Modifier Placement

Basic Principle: Modifiers are like teenagers: they fall in love with whatever they're next to. Make sure they're next to something they ought to modify!

MISPLACED MODIFIER: Some modifiers, especially simple modifiers — only, just, nearly, barely — have a bad habit of slipping into the wrong place in a sentence. (In the sentence below, what does it mean to "barely kick" something?)

Confusion Danger! | He barely kicked that ball twenty yards.
Repair Work repairs | He kicked that ball barely twenty yards.

The issue of the proper placement of "only" has long been argued among grammarians. Many careful writers will insist that "only" be placed immediately before the word or phrase it modifies. Thus "I only gave him three dollars" would be rewritten as "I gave him only three dollars." Some grammarians, however, have argued that such precision is not really necessary, that there is no danger of misreading "I only gave him three dollars" and that "only" can safely and naturally be placed between the subject and the verb. The argument has been going on for two hundred years.

DANGLING MODIFIER: When we begin a sentence with a modifying word, phrase, or clause, we must make sure the next thing that comes along can, in fact, be modified by that modifier. When a modifier improperly modifies something, it is called a "dangling modifier." This often happens with beginning participial phrases, making "dangling participles" an all too common phenomenon. In the sentence below, we can't have a car changing its own oil.

Confusion Danger! | Changing the oil every 3,000 miles, the car seemed to run better.
Repair Work repairs | Changing the oil every 3,000 miles, Fred found he could get much better gas mileage.

A participial phrase followed by an Expletive Construction will often be a dangling participle — but the expletive construction is probably not a good idea anyway. This faulty sentence can be remedied by changing the participial phrase into a full-fledged clause with a subject and verb.

Confusion Danger! | Changing the oil every 3,000 miles, there is an easy way to keep your car running smoothly.
Repair Work repairs | If we change the oil every 3,000 miles, we can keep our car running smoothly.

A participial phrase followed by a Passive Verb is also apt to be a dangler because the real actor of the sentence will be disguised.

Confusion Danger! | Changing the oil every 3,000 miles, the car was kept in excellent condition.
Repair Work repairs | Changing the oil every 3,000 miles, we kept the car in excellent condition.

An infinitive phrase can also "dangle." The infinitive phrase below should probably modify the person(s) who set up the exercise program.

Confusion Danger! | To keep the young recruits interested in getting in shape, an exercise program was set up for the summer months.
Repair Work repairs | To keep the young recruits interested in getting in shape, the coaching staff set up an exercise program for the summer months.

SQUINTING MODIFIER: A third problem in modifier placement is described as a "squinting modifier." This is an unfortunate result of an adverb's ability to pop up almost anywhere in a sentence; structurally, the adverb may function fine, but its meaning can be obscure or ambiguous. For instance, in the sentence below, do the students seek advice frequently or can they frequently improve their grades by seeking advice? You can't tell from that sentence because the adverb often is "squinting" (you can't tell which way it's looking). Let's try placing the adverb elsewhere.

Confusion Danger! | Students who seek their instructors' advice often can improve their grades.
Repair Work repairs | Student who often seek their instructors' advice can improve their grades.
Repair Work repairs | Students who seek their instructors' advice can often improve their grades.

See the section on Sentence Variety for definitions and examples of Summative and Resumptive Modifiers.

Sentence Sence For additional help with modifiers, see Chapter 4 of Sentence Sense: A Writer's Guide.

Quiz Modifier Placement (online)

Quiz Modifier Placement II

Where to use "only" in a sentence is a moot question, one of the mootest questions in all rhetoric. The purist will say that the expression: "He only died last week," is incorrect, and that it should be: "He died only last week." The purist's contention is that the first sentence, if carried out to a natural conclusion, would give us something like this: "He only died last week, he didn't do anything else, that's all he did." It isn't a natural conclusion, however, because nobody would say that and if anybody did it would be likely to lead to stomping of feet and clapping of hands, because it is one of the singy-songy expressions which set a certain type of person to acting rowdy and becoming unmanageable. It is better just to let the expression go, either one way or the other, because, after all, this particular sentence is of no importance except in cases where one is breaking the news to a mother. In such cases one should begin with: "Mrs Gormley, your son has had an accident," or: "Mrs. Gormley, your son is not so good," and then lead up gently to: "He died only last week."

James Thurber
Ladies' and Gentlemen's Guide to Modern English Usage


Count and Non-Count Nouns

Count and Non-Count
Nouns

What are COUNT NOUNS?

Look around the room or the classroom you're sitting in — the more "stuff" in the room, the better. Name some things that somebody must have carried into the room.

desks, chairs, flag, clock, computers, keyboards, projector, books, bookcases, pens, notebooks, backpacks, lights, students (Well, maybe the students walked in under their own power!)

Now name some things that are part of the room itself.

floor, wall, ceiling, windows, door, chalkboard

You can imagine there being more than one of everything you've named so far — although you might have to have more than one room to have more than one floor or ceiling. These are all COUNT NOUNS, things that you can count.

Usage Notes:

  • Count nouns can be pluralized when appropriate. See the section on Plurals for help with the proper formation of noun plurals.
  • We can use expressions such as
    1. many bottles
    2. few bottles
    3. a few bottles
  • These nouns, both singular and plural, can be preceded by the appropriate definite and indefinite articles — the with both singular and plural, a or an with singular count-nouns.
  • Singular count nouns can be preceded by this and that and by every, each, either, and neither.
  • Plural count nouns can be preceded by these and those and by some, any, enough, and the zero article. The phrase number of is accompanied by count nouns.
  • Count nouns cannot be preceded by much. The phrase amount of is also a sure sign that you are not dealing with a count noun.

What are MASS (NON-COUNT) NOUNS?

Here is a list of MASS NOUNS for you to consider. Can you count any of these things? Do we use the plural form of any of these words in common speech and writing? What do the things in the first column have in common? the second column? In the first section, above, we named things in the classroom that we could count. What are some things in the same room that we can't count?

wood
cloth
ice
plastic
wool
steel
aluminum
metal
glass
leather
porcelain
hair
dust
air
oxygen
 water
milk
wine
beer
cake
sugar
rice
meat
cheese
flour
 reading
boating
smoking
dancing
soccer
hockey
weather
heat
sunshine
electricity
biology
history
mathematics
economics
poetry
 Chinese
Spanish
English
luggage
equipment
furniture
experience
applause
photography
traffic
harm
publicity
homework
advice

Usage Notes:

  • Are there categories of things in the third and fourth columns as well? Click HERE for categories we see.
  • Generally, these nouns cannot be pluralized. The non-count nouns of the second column (foodstuff) are pluralized when we use the word to express a "type":
    1. There are new wines being introduced every day.
    2. The waters of the Atlantic are much warmer this time of year.
    3. The Dutch are famous for their cheeses.
    4. The spring rains came early.
  • We can use expressions such as
    1. much harm
    2. little harm
    3. a little harm
  • It is appropriate to precede these nouns with a definite or indefinite article.
    1. the sunshine
    2. an experience
    3. a wine
    But they frequently appear with zero article:
    1. Smoking is bad for you.
    2. Poetry is beautiful.
    3. Sugar is sweet.
    4. Experience is the best teacher.
  • These nouns can be preceded by some, any, enough, this, that, and much.
  • Because they are not countable, these nouns cannot be preceded by these, those, every, each, either, and neither.

What are ABSTRACT NOUNS?

Here is a list of ABSTRACT NOUNS for you to think about. Can you touch or see any of these things in the physical sense? Can you count any of them? Can you create sentences in which some of these words can be used as plurals?

peace
warmth
hospitality
information
anger
education
melancholy
softness
violence
 conduct
courage
leisure
knowledge
safety
shopping
justice
chaos
progress
 speed
experience
time
friendship
trouble
work
culture
virtue
 taste
evil
liberty
democracy
death
grief
piety

Usage Notes:

  • Because they refer to ideas, concepts, it is difficult to see how abstract nouns can be pluralized. In fact, many of them cannot be. The abstract nouns in the first two columns (above) cannot be pluralized; the abstract nouns in the second two columns can be. The section below discusses what happens to an abstract noun when it is pluralized.
    1. The griefs of the nation are too much to bear.
    2. The editors took liberties with our prose.
    3. She formed many friendships at college.
  • In terms of quantifiers and words that precede these words, what we say about the non-count nouns, above, can be said about abstract nouns.

How can something be BOTH a COUNT NOUN and a MASS NOUN?

If we conceive of the meaning of a noun as a continuum from being specific to being general and abstract, we can see how it can move from being a count noun to a mass noun. Consider, for example, the noun experiences. When I say

I had many horrifying experiences as a pilot.

I'm referring to specific, countable moments in my life as a pilot. When I say,

This position requires experience.

I'm using the word in an abstract way; it is not something you can count; it's more like an idea, a general thing that people need to have in order to apply for this job.

If I write

The talks will take place in Degnan Hall.

these talks are countable events or lectures. If I say

I hate it when a meeting is nothing but talk.

the word talk is now uncountable; I'm referring to the general, abstract idea of idle chatter. Evils refers to specific sins — pride, envy, sloth, and everyone's favorite, gluttony — whereas evil refers to a general notion of being bad or ungodly.

One more example: "I love the works of Beethoven" means that I like his symphonies, his string quartets, his concerti and sonatas, his choral pieces — all very countable things, works. "I hate work" means that I find the very idea of labor, in a general way, quite unappealing. Notice that the plural form means something quite different from the singular form of this word; they're obviously related, but they're different. What is the relationship between plastic and plastics, wood and woods, ice and [Italian] ices, hair and hairs?

Further, as noted earlier, almost all mass nouns can become count nouns when they are used in a classificatory sense:

  1. They served some nice Brazilian wines.
  2. There were some real beauties in that rose garden.
  3. We had some serious difficulties in this project.

But some things cannot be made countable or plural: we cannot have furnitures, informations, knowledges, softnesses, or chaoses. When in doubt, consult a good dictionary.

More on Count and Non-Count Nouns

Nouns

Quiz Choosing Quantifiers

Quiz Identifying Count and Non-Count Nouns

Quiz Categorizing Nouns: A Crossword Puzzle

Quiz Categorizing Nouns: A Crossword Puzzle

The following quiz has more to do with the spelling of irregular Plurals than with the recognition of non-count nouns, but you can try it now or after you've reviewed the section on plurals.

Quiz Plurals and Count/Non-Count Nouns


Notorious Confusables: Part One
Guide to Grammar and Writing

The infamous Tweedledee and Tweedledum,
from Sir John Tenniel's illustrations
for Lewis Carroll's Alice in Wonderland.

Quizzes on the Notorious Confusables

Notorious Confusables: Menu Version Pull-down menu gives you one "confusable" at a time. There is also a RANDOM CONFUSABLES button.

Notorious Confusables: Part Two (starts with "indict/indite")

Passing the mouse-arrow over a highlighted word will cause a brief definition of that word to appear in the status-line of your browser (at the bottom of the browser window). Try to determine the definition from the context first. Most definitions are based on those found in the Merriam Webster's WWWebster Dictionary (based on Merriam-Webster's Collegiate® Dictionary, Tenth Edition and used with permission of Merriam Webster, Inc.) but are by no means complete. Clicking on a hyperlinked word will return you to the top of the list.

Some sentences are accompanied by recordings. Click on the speaker icon to hear the recording. This works best, of course, with a fast connection and if your browser and computer are configured to play .au files. If you're in a lab environment, please wear headphones so you won't annoy others.

  1. What is its color? It's green. It's been a long, long time.
    These come first, out of alphabetical order, because they're the champs, surely the most often confused words in English! Remember, it's means it is or it has! Use its to show possession.

  2. The abhorrent individual was spurned by his fellow citizens because of his aberrant behavior.
  3. With her speaking skills, she has the ability to fill the auditorium to its capacity.
  4. The minister adjured his wayward congregation to abjure the sins of the flesh.
  5. I would accept your excuse, except the part about losing the watch.
  6. The number of students who wanted access to the computer labs was in excess of two hundred.
  7. The government would often adopt policies that required people to adapt to a harsh regime.
  8. The trouble with many adolescents is that they never seem to grow out of adolescence.
  9. I need your advice. Please advise me on this.
  10. The teacher's aide more than once came to the aid of her supervisor. [AIDS, the acronym for Acquired Immuno-Deficiency Syndrome, is spelled in all caps.]
  11. She was confused, displaying ambivalent feelings about the ambiguous situation they'd gotten into.
  12. Sometimes it seems more shocking to be amoral than to be immoral .
  13. After we have the jeweler appraise the diamond, we will apprise you of its value.
  14. As (as opposed to like) — see like
  15. When they got the assent of the weather bureau, they allowed the enormous balloon to begin its ascent. [N.B. The word accent — what we hear in one's speech — has no "s."]
  16. Aural — see oral
  17. Awake — see wake
  18. I am averse to traveling in such adverse weather conditions.
  19. Afflict — see inflict
  20. We need a lot (two words!) of money. She will allot funds according to need.
  21. Are you all ready already, or do we have to wait for you?
  22. She would often allude to her childhood, when she would elude her brothers in a game of hide-and-seek.
  23. Allusion — see illusion
  24. In mock debates, we used to alternate sides, taking alternative positions.
    Perhaps the most confusable
    pair of all! Trade and Mark Smith.
    Anyone got a cough drop?
    Used with permission of F&F Foods.

  25. Government agencies tried to alleviate the effects of the depression. They attempted to ameliorate the job-seeking process.
  26. With amiable people like the Durwitzes, it's not unusual to have an amicable divorce.
  27. Among — see between
  28. The amount of money you make in a year depends on the number of deals you close.
  29. I am annoyed that my bad back seems to be aggravated by tension. [To aggravate means to make something worse which is already bad. I cannot be aggravated, but my injury can be.]
  30. It's difficult to anticipate [prepare oneself for] things that one doesn't expect.
  31. Juan is apt to do something silly, something that will likely get him in trouble, or even something that he may be liable for in a court of law.
  32. She wanted a good lawyer, so I told her about my attorney.
  33. I'll be back in a while. Can you wait awhile? (Awhile [one word] is an adverb that can modify a verb.)
  34. He told a funny anecdote about mixing up his soda with the snake-bite antidote.
  35. The eager audience awaited the anxious, sweating performer.
  36. She felt bad about his behaving badly at the conference. [Use the adjective form with linking verbs.]
  37. The man who sings bass in the choir once played third base for the New York Yankees and is also an expert bass fisherman.
  38. She was afraid of him after seeing his bizarre behavior at the county's annual bazaar.
  39. Besides my unphotogenic aunt and uncle, there were fourteen other people standing beside the train station.
  40. He has divided the money between Carlos and his daughter. He has divided the rest of his property among his three brothers. [This distinction is not as important as some people think. See the usage of both words in your dictionary.]
    These sisters-in-law, Jackie Joyner-Kersee
    and the late Florence Griffith Joyner,
    were once the World's Greatest Athlete
    and the World's Fastest Woman.

  41. The economy seemed to slide backwards thanks to the backward government policies. ["Backward" can be either an adverb or an adjective; "backwards" can be only an adverb.]
  42. The activity of troops on the other side of the border belied the ambassador's sweet-sounding entreaties for peace. (Should not be confused with "betray" or "evince." To "belie" something is not to reveal it as true but to show the apparent truth of something as being false.)
  43. Avoid using words like biennial (or bimonthly/biweekly) and biannual, and say that something happens twice a year/month/week or every other year/month/week.
  44. Blatant — see flagrant
  45. I was so bored at the Board of Trustees meeting that I fell asleep.
  46. She brought with her all the Christmas gifts she had recently bought.
  47. He will break the car brake if he keeps pushing on it like that.
  48. The breech of the gun slammed into his shoulder as he fired into the breach of the wall.
  49. Every breath counts, so breathe deeply now.
  50. The entire bridal party took a long and pleasant walk along the bridle path.
  51. Bring — see take
  52. Some people confuse Calvary, the place where Jesus was crucified, with the word cavalry, which describes an army component, usually on horseback (or nowadays in helicopters).
  53. You may begin this exercise whenever you can get around to it. [In negative constructions, the word can can be used to express permission: You cannot go to the movies today.]
  54. You cannot blame him for screaming, "Damn it, Bob! You can not do that anymore!"
  55. We wore canvas shoes while we tried to canvass the entire neighborhood.
  56. Capacity — see ability
  57. We went over to the capitol to see the legislators. The capital of Connecticut is Hartford. The state is running out of capital.
  58. If a bride wants a diamond that weighs a carat, it will cost more than a carrot or a caret.
  59. The Board of Education has censured the high-school principal because he tried to censor the student newspaper.
  60. The Pilgrims acted with certitude on matters of faith; others required more certainty.
  61. Some people thought he was sweet and childlike in his innocence, but I always thought he was boorish and childish.
  62. I chose the red balloon. Now you choose a balloon of another color.
  63. The climactic moment of a lightning storm, nature's most dramatic climatic event, is a deafening roll of thunder.
  64. His clothes were made of cloths of many different colors.
  65. We used a coarse sandpaper, of course.

    Mario and Lucien, The Corsican Brothers, from the Dumas classic.
    Actually, that's Douglas Fairbanks, Jr., who played both roles in the 1941 movie version.

  66. She complimented her sister on the way her scarf complemented her blouse.
  67. Connecticut comprises eight counties. The system is constituted of twelve separate campuses. [If you say "comprised of," you've probably used the word incorrectly.]
  68. She was confident that her confidant had given her good information.
  69. Confounded by the instructor's ambiguous instructions, the students' problems were compounded by a lack of time to do the exam.
  70. The word guts denotes one's viscera, one's intestines, but it also connotes determination, fortitude, persistence, and courage.
  71. There was a terrible dinning noise coming from the dining room.
  72. Since no one offered any dissent, we waited a decent interval and then began our descent to the lower floors.
  73. She didn't seem conscious of the fact that her husband has no conscience.
  74. Her family grew contemptuous of her contemptible behavior.
  75. These continual changes in our weather seem to be related to our continuous emissions of carbon-monoxide into the atmosphere.
  76. My mother will convince him that she is right. She will persuade him to keep working.
  77. She decided to seek the counsel [advice] of the Dorm Council.
  78. It didn't seem credible that such a creditable person would say such a horrible thing.
  79. At first there was only one criterion for becoming Chairperson, but then, suddenly, the Party imposed several other criteria.
  80. My favorite show, Seinfeld, is currently doing re-runs; the new episodes will begin presently. [The word presently used to mean "now," but nowadays most writers use it to mean "soon."]
  81. I kept a weekly diary during those years that I worked on the dairy farm.
  82. If you wish to seem demure, you will have to demur less vociferously.
  83. Denote — see connote
  84. Any cool dessert would taste great out here in the sandy desert.
  85. The prisoner tried to devise a clever device to help him escape.
  86. She thought her dog would die after it drank that bowl of blue dye.
  87. For the difference between different from and different than, click HERE.
  88. He went from a dilemma to a quandary.
  89. The conductor seemed discomfited on the podium by the rude, discomforting behavior of the visiting pianist.
  90. They kept their love affair discreet by living discrete lives. Check the Merriam-Webster's WWW Dictionary for this one.
  91. You will want a disinterested [impartial] judge. An uninterested [not interested] judge, however, is a liability.
  92. When asked to disassemble his old jalopy, Charles agreed, seeming to dissemble.
  93. Dissent — see decent
  94. Eager — see anxious
  95. What effect does this have on you? How does it affect you?
    Who's on first?

  96. It was part of the government's economic strategy to direct the military to purchase the most economical material available.
  97. When it comes to abbreviations of Latin words or phrases (e.g., etc., et al., sic.), wise writers use them sparingly (i.e., primarily when documenting resources and then only parenthetically) or not at all. [E.g. means for example, and it is usually better to use the English phrase, for example. I.e. means that is. Because both abbreviations are almost invariably introductory modifiers, they are often followed by a comma, but some authorities say not to use the comma. Do not underline or italicize either of them.]
  98. We should elect a president before he or she selects members of the cabinet.
  99. How did the politicians plan to elicit these obviously illicit campaign funds without getting caught?
  100. Elude — see allude
  101. Emigrate — see immigrate
  102. They were afraid that this eminent figure in world politics was in imminent danger of being killed.
  103. She normally had great empathy for people she read about, but she had no sympathy for these boat people.
  104. The enormousness of his task seemed overwhelming, and then he found he must slay a dragon known for the enormity of his evildoings.
  105. He wanted to carve an epigram that he had seen used as an epigraph for his grandfather's epitaph.
  106. We would like to ensure good weather for our company picnic, but our insurance company won't insure good weather with an inexpensive policy.
  107. One sister liked bugs and studied entomology; the other liked words and went into etymology.
  108. He especially likes coffee ice-cream. Every week, his wife buys some specially for him.
  109. We use our everyday dishes every day.
  110. The choirboys exulted when they discovered they were to sing before such an exalted audience.
  111. Expect — see anticipate
  112. The general found it expedient to blame his lieutenants for the expeditious progress of the enemy.
  113. The document now makes explicit what had been only implicit in the shifty eyes of the negotiator.
  114. To what extent have they searched for the extant manuscripts of the Gettysburg Address?
  115. An extemporaneous speech is not the same thing as an impromptu speech.
  116. Nothing seemed to faze her as she went through the adolescent phase of her life.
  117. When we say a man is literally an idiot, we don't necessarily mean he has a low I.Q.; we might be exaggerating, saying he is "virtually" an idiot. If we speak figuratively, calling him a pumpkin-head, we're using the language of analogy.
  118. He showed a flagrant disregard for public morals in his blatant errors of mismanagement.
  119. Flammable — see inflammable
  120. The football players seemed to flout the referees and continued to brazenly flaunt their silly, arrogant routine every time they scored.
  121. The horse-owners began to flounder about in the stands when they saw their horse founder right at the starting gate. [A flounder is a fish. A founder (noun) is what we call someone who establishes an institution (a church or community, for example). That person, we could say, has founded something (not to be confused with the past tense of to find: "She found the flashlight.")]
  122. She had a foreboding that she was about to meet up with her forbidding father.
  123. It was a foregone conclusion that the team would forgo all post-season tournaments..
  124. The missionaries founded a church in an area they found congenial to their beliefs.
  125. I can run farther than you, but let's discuss that further after the race.
  126. She has fewer complaints, but she has less energy.
  127. Formerly, we met formally to discuss these matters.

    Romulus and Remus:
    Another fine pair of Notorious Confusables
  128. The soldiers of the fourth regiment bravely went forth.
  129. The prosecutor began to gibe the witness when the details of his story did not jibe with his previous testimony. [N.B. "Jive" (jargon of jazz musicians, street talk) is not a synonym for "jibe."]
  130. The guerilla soldiers eventually got used to living among the gorillas in the jungle.
  131. She's a good swimmer; she swims well. Aren't you feeling well?
  132. The grizzled old hunter chewed on a gristly piece of meat and told a grisly tale of being mauled by grizzly bears.
  133. A portrait of the last criminal to be hanged in Arizona was hung on her bedroom wall.
  134. They were certainly hardy lads and they worked up a hearty appetite on their twenty-mile hike.
  135. Food can be called healthful if it helps us lead healthy lives.
  136. The movie's heroine died of an overdose of heroin.
  137. The publication of Morrison's first historical novel proved to be a historic event.
  138. The trouble with the economy is that hordes of people are starting to hoard their money.
  139. A homonym is one of two or more words spelled and pronounced alike but different in meaning (as the noun quail and the verb quail). A homophone is one of two or more words pronounced alike but different in meaning or derivation or spelling (as the words to, too, and two). And, incidentally, a homograph is one of two or more words spelled alike but different in meaning or derivation or pronunciation (as the bow of a ship, a bow and arrow). The important distinction, then, is that words like the verb obJECT and the noun OBject are homographs but not homonyms — because they're not pronounced alike.
  140. In less than an hour, the voters in our town are going to vote for us.
  141. In preparing for his most spectacular illusion, the magician made an allusion to the magic of Houdini.
  142. They have immigrated to this city from all over eastern Europe; later on, they may decide to emigrate elsewhere.
  143. Immoral — see amoral
  144. Impromptu — see extemporaneous
  145. His language implies a prejudice against Native Americans; you can infer that from certain passages in his latest speech. [Check the Merriam-Webster's online dictionary before getting too excited over this distinction.]
  146. The incidence of incidents involving racist slurs has become intolerable.
    America's favorite advice columnists:
    Twins Abigail Van Buren
    and Ann Landers

  147. This incipient revolution seems to be based on the most stupid and insipid causes.
  148. He was incredulous that his brother could perform such incredible feats on the parallel bars.
  149. The scientists produced an indeterminate study concerning the indeterminable number of stars in the universe.

Notorious Confusables: Part Two

Guide to Grammar and Writing


Notorious Confusables: Part II
Guide to Grammar and Writing

The notorious
Butch Cassidy
and the
Sundance Kid

Notorious Confusables: Part One ("ability/capacity" through "indeterminable/indeterminate")

  149. The witness was asked to indite the reasons he thought the grand jury should indict his boss for extortion.
  150. The truck was mistakenly marked INFLAMMABLE so the firefighters thought the noninflammable material was dangerously flammable. ("Flammable" and "inflammable" mean the same thing!)
  151. The tyrant inflicted great hardship on the people. They felt afflicted with his harsh regime.
  152. Her naive and ingenuous mother expressed amazement that her daughter could create such an ingenious demonstration for the science fair.
  153. The insidious nature of her argument suggests an invidious comparison.
  154. There were, for instance, several instances in which the latch failed and the door floor open, just at the the most dangerous instant. [There is rarely an occasion to use the plural of instant, which would be instants.]
  155. In the intense heat, the team of scientists did an intensive study of the extensive crop damage.
  156. The scientists were intensely focused on the problem. They studied it intently for months.
  157. Its and it's — See above
  158. Jibe and jive — See gibe
  159. His income soared during the past three years [not "last"]. Jonathan Swift's last novel was Gulliver's Travels. Toni Morrison's most recent novel was Paradise [but not her "last," we hope].
  160. She made a laudatory speech concerning the students' laudable accomplishments.
  161. Lawyer — see attorney
  162. She lays it down, laid it down, has laid it down, is laying it down. (The verb to lay takes an object; to lie doesn't.)
  163. She lies down, lay down, has lain down, is lying down
    FORMS OF LIE AND LAY
    person present past perfect form participle form
    first I lie
    in bed    		I lay
    in bed     		I have lain
    in bed     		I am lying
    in bed
    third she lies
    in bed     		she lay
    in bed     		she has lain
    in bed     		she is lying
    in bed
    first I lay
    it down     		I laid
    it down     		I have laid
    it down     		I am laying
    it down
    third she lays
    it down     		she laid
    it down     		she has laid
    it down     		she is laying
    it down

  164. As he led his soldiers into battle, his feet seemed made of lead.
  165. Liable and Likely — see apt
  166. The lightning striking all around them, the sailors proceeded in their task of lightening the cargo. ["Lightning" can also serve as a verb: It was lightning outside. It lightninged all afternoon.
  167. She is tall like her mother. She is not as tall as her father, though. [Generally, use as to introduce a clause (as her father is tall). This distinction is not as important as some people think.]
  168. Literally — see figuratively
  169. I am loath to associate with people who loathe me.
  170. My shoes are so loose that I'm going to lose them.
  171. I hope the bank can arrange a loan for me. If not, I hope my sister can lend me some money.
  172. A luxuriant tropical garden was planted on the grounds of the most luxurious hotel in town.
  173. It has been raining way too much and for too many days.
  174. Juan and Maria thought that studying the martial arts, like judo, would improve their marital relationship.
  175. May — see the definition of modal auxiliaries for help with might and may.
  176. He hardly deserves a medal (made out of any kind of metal), nor did he show true mettle when he tried to meddle in our affairs.
  177. The moral of this story is that the morale of a military unit is extremely important.
  178. In the moribund condition of her government, the empress gave way to morbid reflections on her death.
  179. My great-great-grandfather, a naval officer in the Civil War, was killed when he was struck in the navel by a cannonball.
  180. Now that you know that no one is at home, walk right in.
  181. He made an oral commitment to speak on the biological, aural aspects of listening. He has extraordinary verbal skills. [Many writers insist on a distinction between oral (by mouth) and verbal (having to do with words, written).]
  182. A palette is that thumb-held device that painters use to mix their colors on. The palate is the roof of your mouth or the sense of taste. And a pallet is either a hard, narrow bed or a device to carry things on.
  183. Whatever has passed us by is now in the past.
    Huey, Dewey, and Louie!
    Even Donald couldn't tell them apart.

  184. The two lawyers walked around the perimeter of the estate as they discussed the parameters of the case.
  185. You must have patience in dealing with the patients in this clinic.
  186. The period of peace between the two wars is an interesting piece of history.
  187. They climbed to the mountain peak to take a peek at the sunrise. They left in a pique because other climbers were already there.
  188. The peasant was surprised when the king served him pheasant for dinner.
  189. He peddled his baskets of flower petals as he pedaled his bike around town.
  190. We use the word percent as part of a numerical expression (e.g., Only two percent of the students failed.). We use the word percentage to suggest a portion (e.g., The percentage of students who fail has decreased.).
  191. To carry out or prosecute one's legal responsibilities is a fine thing; to persecute a fellow citizen is not.
  192. The personnel office had a great deal of personal information in its files.
  193. He was poring over his books when he accidently poured coffee all over his papers.
  194. The new lab seemed practical enough, but building it was hardly practicable in that tiny building.
  195. In the 1950s, pro basketball was predominantly a game won predominately by teams on the east coast.
  196. The high school principal said today that the principal problem with today's youth is their lack of moral principles
  197. The hyenas seem to pray over their prey before devouring it.
  198. The lawyer's memory of precedents seemed to take precedence over his memory of other matters.
  199. The premier of the new nation was thrilled when he was allowed to attend the film's premiere.
  200. Presently — see currently
  201. We will now proceed to the part that should precede the ending.
  202. Jeremiah would prophesy whenever he felt the people needed to hear a prophecy. [N.B. There is no such word as prophesize.]
  203. He collapsed forward, prostrate on the floor, when he heard that he had cancer of the prostate gland.
  204. The troops moved purposefully toward their doom, relying on the false information their leaders had purposely given them.
  205. We'll have to be quite quiet. Quit making noise!
  206. She often quoted Shakespeare, using quotations [not quotes] when it sometimes seemed quite inappropriate.
  207. They studied racist attitudes in the new course on racial studies.
  208. Rack — see wrack
  209. He threw his tennis racquet across the court and his fans started making a terrific racket. The mafia was running several rackets
    in Chicago at the time. [Racquet can also be spelled racket.]
  210. During the reign of Charles I, it was against the law to use a leather rein during the rain.

    Another pair of notorious confusables, Rosencrantz and Guildenstern.
    Actually, that's Tim Roth and Gary Oldman, who starred in
    that film (based on Tom Stoppard's play)
    and went on to even greater success in cinema.

  211. Yesterday she read from the red book instead of the blue one.
  212. These sociologists made a really important contribution to our understanding of some real problems in urban America.
  213. He knew that he would grow to resent the public's interest in his recent escapades.
  214. The actors bowed respectfully to the royal couple and then to the people in the audience and to their friends backstage, respectively.
  215. We wept with joy as we read the famous critic's review of our new musical revue.
  216. He had no right to write a new rite for the church.
  217. Grandpa rises slowly from the couch. He raises pigs. [Incidentally, we do not "raise" children; we REAR children -- unless they grow up like animals, in which case we can say we have "raised" them.]
    FORMS OF RAISE AND RISE
    person present past perfect form participle form
    first I rise
    from the couch     		I rose
    from the couch     		I have risen
    from the couch     		I am rising
    from the couch
    third she rises
    from the couch     		she rose
    from the couch     		she has risen
    from the couch     		she is rising
    from the couch
    first I raise
    pigs     		I raised
    pigs     		I have raised
    pigs     		I am raising
    pigs
    third she raises
    pigs     		she raised
    pigs     		she has raised
    pigs     		she is raising
    pigs

  218. These sociologists made a really important contribution to our understanding of some real real problems in urban America.
  219. The attorney was reluctant to force her reticent witness to testify.
  220. In his role as an absent-minded professor, Janina Delbartico called the roll of the wrong class.
  221. The mayor's involvement in salacious behavior has certainly not been salutary for his health or the health of the community.
  222. We have seen the last scene of this play before.
  223. He doesn't seem to have much sense since he fell on his head.
  224. Her poetry is quite sensuous. In fact, some people find it quite sensual.
  225. Set it down here. The computer was sitting here a minute ago. (To set takes an object. Remember, objects can sit.)
  226. The moon shone brightly over the old theater where movies were shown nightly. [Shined is an acceptable substitute for shone.]
  227. His explanations were simple but not to the point of being simplistic.
  228. She chose this site because of its view. The sight of the old house brought tears to her eyes. She would cite the passage from Genesis.
  229. The old man would often complain about money and scrimp, but he would never skimp when it came to his own clothing.
  230. The stationery department, where they sell envelopes and writing paper, is in a stationary place.
  231. There is a town statute making it against the law for people of small stature to climb on the park's statue of the mayor.
  232. When you swallow, food goes to your stomach. He was punched in the abdomen.
  233. Sympathy — see empathy
  234. Take that horrible thing away. Bring me some aspirin.
  235. The highly touted critic would taunt his taut-lipped brother whenever he thought he had taught him a lesson.
  236. I'm taller than my father. Let's eat first; then we'll go to the movies.
  237. The bridge that spans the Connecticut River, which flows into Long Island Sound, is falling down.
    WHICH VERSUS THAT
    The word which can be used to introduce both restrictive and nonrestrictive clauses, although many writers use it exclusively to introduce nonrestrictive clauses; the word that can be used to introduce only restrictive clauses. Think of the difference between
    • "The garage that my uncle built is falling down."
      and
    • "The garage, which my uncle built, is falling down."
    I can say the first sentence anywhere and the listener will know exactly which garage I'm talking about — the one my uncle built. The second sentence, however, I would have to utter, say, in my back yard, while I'm pointing to the dilapidated garage. In other words, the "that clause" has introduced information that you need or you wouldn't know what garage I'm talking about (so you don't need/can't have commas); the "which clause" has introduced nonessential, "added" information (so you do need the commas).

    We recommend Michael Quinion's article on the usage of which and that in his World Wide Words.

    Incidentally, some writers insist that the word that cannot be used to refer to people, but in situations where the people are not specifically named, it is permissible.

      The students that study most usually do the best.
    (But we would write "The Darling children, who have enrolled in the Lab School, are doing well.")

  238. They're driving their new car over there this afternoon.
  239. He threw a baseball right through the neighbor's front window. The neighbor made a thorough report to the police. [The word thru is not standard English.]
  240. In two hours, it's going to be too hot to go to town.
  241. They endured a torturous journey up the long and tortuous tributary of the Amazon.
  242. That trooper was a real trouper.
  243. The politician's speech managed to be both turgid and turbid at the same time.
  244. It seemed so utterly unconscionable that the elderly couple should be robbed while they were unconscious.
  245. Although the former mayor's career was unexceptionable, his personality was so bland that he was regarded as an unexceptional candidate for congress.
  246. Verbal — see oral
  247. Is being venal listed among the venial sins?
  248. His waist continued to grow and grow, but no food was allowed to waste in his house!
    FORMS OF WAKE AND AWAKE
    Both verbs have approximately the same meaning — to rise or rouse from sleep — and can have both transitive (I woke up the dog.) and intransitive (I am waking up.) meanings. "Awaken" is a bit more formal (some would say stuffy). "To wake" is nearly always a phrasal verb, accompanied by "up," except in the sense of keeping watch near a corpse before burial.
    The passive forms of these verbs are the same as the passive forms of to speak. We would say "Angry words have been spoken," and we would say "The children have been woken/awoken/woken up by the thunder."
    person present past perfect form participle form
    first I wake up/
    awake/awaken     		I woke up/
    awoke/awoken     		I have woken up/
    have woken/have awoken     		I am waking up/
    am awaking/am awakening
    third he wakes up/
    awakes/awakens     		he woke up/
    awoke/awoken     		he has woken up/
    has woken/has awoken     		he is waking up/
    is awaking/is awakening

  249. I used to wonder how he could just wander around the city like that.
  250. Well — see good
  251. Where were you? We're over here.
  252. I don't know whether we'll go or not. I think it depends on the weather.
  253. Which — see that
  254. She ate the whole donut, hole and all.
  255. Whose book is that? Who's there? [Works like his and he's]
  256. Visiting the reeking wrack and ruin of an old shipyard, we racked our brains trying to remember the author of "The Wreck of the Hesperus," which tells how an iceberg wreaked havoc on a ship.
  257. You're doing your own homework, I hope.
    When Dolly, the cloned lamb,
    grows up, she and her Mum
    will surely be the most confusable
    animals in the world.

Quiz on the Notorious Confusables (online)

Second Quiz on the Notorious Confusables

Third Quiz on the Notorious Confusables

Fourth Quiz on the Notorious Confusables

Fifth Quiz on the Notorious Confusables

Special Quiz on Its/It's and There/Their/They're (online)

Special Quiz on Lie/Lay and Sit/Set (online)

Special Quiz on Except/Accept and Affect/Effect (online)


Working With Nouns

Working with
Nouns

The concept of count versus non-count nouns presents special difficulties for students for whom English is a second language. For one thing, the determination of what nouns are countable and what nouns are non-countable is by no means universal. For instance, although somebody can advise us several times, we can't say they give us advices, although that would translate quite nicely into several other languages. We would say, in English, that they give us advice. In some languages, it makes sense to sit in a restaurant with a friend and ask for waters (and get two glasses of water) — something that would sound quite peculiar in English. There are categories of count and non-count nouns and interesting ways in which these categories overlap and merge into one another. The following table will illustrate these categories. In this table, the words in reverse type (white on black) are either impossible or quite unlikely. (Seinfeld is the name of a popular American television program.)

Carlos saw | 1 | 2 | 3 | 4
 | Seinfeld | tree | dancing | paper
 | the Seinfeld | the tree | the dancing | the paper
 | a Seinfeld | a tree | a dancing | a paper
 | some Seinfeld | some tree | some dancing | some paper
 | Seinfelds | trees | dancings | papers

Nouns that would fall into the column 1 category, along with Seinfeld, would be called proper nouns and proper nouns are generally non-countable (exceptions: We can say that "there are four Harrys in the room," and political entities such as the U.S. Virgin Islands can be countable when used as geographical entities — "the Virgin Islands are among the most beautiful …" — and a definite article is used with such pluralized geographical names). Nouns in the other three columns are common nouns.

In column 2, along with tree, we could place count-nouns that we regard always as individual, countable items.

In column 3, we could place non-count nouns like dancing that are not countable, things that we regard as "undifferentiated mass" (like the water we spilled on the floor, one big mess, as opposed to the beads that we spilled on the floor, dozens of little countable things).

In column 4, we could place nouns such as paper, stone, and cake that can be either count or non-count nouns. For instance, I can enter a bakery and say "I want a cake" (an individual bakery product), or, before we enter, I can tell a friend that "I want cake" and not refer to a specific cake but simply mean that the idea of eating cake appeals to me — any cake or piece of cake with chocolate frosting will do, thank you.

It is this fourth column of nouns that confounds many writers. The distinction we make here between count and non-count is important for two reasons: it makes a difference whether we use an article with the noun or not and the meaning of the word can change depending on whether it is being used in its count or non-count form. Some examples:

Count | Non-Count
She had many experiences. | Does she have enough experience?
The lights were bright. | Light hurts my eyes.
There's a hair in my soup! | Hair is important on a cold day.
Give me three coffees. | I'd love some coffee.
We study sugars in organic chemistry. | Put sugar in my coffee.
The papers were stacked on the table. | We wrote on paper.

When a non-count noun is used to classify something, it can be treated as a count noun. Thus, wine is usually a non-count noun ("I'd love wine with dinner"), and even if we have more than one glass of wine, we're still enjoying wine, not wines. But when we put wine into categories, the noun becomes countable: "There are many fine Canadian wines." Even water can become countable under the right circumstances: "the waters of the Pacific Ocean are noticeably colder this year." Sometimes a noun will be either countable or non-countable and mean practically the same thing:

  • Chilean wine is superb.
  • Chilean wines are superb.

Ideas for the above tables are based on material found in A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission. Examples our own.

We recommend, also, that you refer to our section on Articles and Determiners for additional review of the words that modify and quantify nouns.

Quiz Identifying Count and Non-Count Nouns

Quiz Categorizing Nouns: A Crossword Puzzle


Exercise in Noun Definition

An Exercise in Noun Definition
[Landscape with the Fall of Icarus]
In the picture above (Pieter Bruegel the Elder's Landscape with the Fall of Icarus [c. 1558; Oil on canvas, mounted on wood, 73.5 x 112 cm; Musées Royaux des Beaux-Arts de Belgique, Brussels]), name eight things that you can see or could touch if you could physically enter the painting — concrete nouns. For the purposes of this exercise, name only singular items in this first text-area (for example, you can't use "cloud" because there is more than one cloud). When you've finished your list, click on "Grammar's List" to see our list of singular concrete nouns. If scrolling up and down to look at the painting becomes a bother, it might be easier to write your list on a piece of paper instead of using the text-areas provided. Instead, you can click HERE to see the painting in a separate window (which you can then move off to one side of your desktop). Also, you can click on the painting above for a larger version of the same thing, but we don't recommend that for slow connections.

Now name eight concrete nouns that exist in the plural in this painting. Again, when you're finished, you can compare your list to our own.

How many of the plural nouns were made plural simply by adding -s or -es to the end of the noun? Did you name any that were made plural in other ways? Did you list any nouns that didn't change form (from the singular) but were nonetheless plural (hint: those white wooly things)? Did you name any plurals that have no singular form at all?

Now, stretching your imagination a bit, name four things that you can't really see or touch but that are in the painting. These will be non-count nouns and some of them will probably be abstract nouns.

Are there any collective nouns in this painting? Try to come up with one and write it here before clicking on Grammar's List.

Now if you've really been paying attention, there is one more kind of noun you can come up with. You should be able to list one proper noun. Hint: we don't know the plowman's name.

Nouns

Guide to Grammar and Writing


Nouns

In love with nouns? We also have sections on

Plural forms of nouns
Possessive forms of nouns
An exercise in recognizing nouns
Count versus non-count nouns
An exercise in categorizing count- and non-count nouns
Compound nouns (and adjectives)

Raindrops on roses and whiskers on kittens
Bright copper kettles and warm woolen mittens
Brown paper packages tied up with strings
These are a few of my favorite nouns

Cream colored ponies and crisp apple streudels
Doorbells and sleigh bells and schnitzel with noodles
Wild geese that fly with the moon on their wings
These are a few of my favorite nouns

Girls in white dresses with blue satin sashes
Snowflakes that stay on my nose and eyelashes
Silver white winters that melt into springs
These are a few of my favorite nouns

When the dog bites
When the bee stings
When I'm feeling sad
I simply remember my favorite nouns
And then I don't feel so bad.

Apologies to Oscar Hammerstein II,
lyricist of "My Favorite Things"
from The Sound of Music

Definition

A noun is the name of a person, place, thing, or idea. Whatever exists, we assume, can be named, and that name is a noun. A proper noun, which names a specific person, place, or thing (Carlos, Queen Marguerite, Middle East, Jerusalem, Malaysia, Presbyterianism, God, Spanish, Buddhism, the Republican Party), is almost always capitalized. A proper noun used as an addressed person's name is called a noun of address. Common nouns name everything else, things that usually are not capitalized.

A group of related words can act as a single noun-like entity within a sentence. A Noun Clause contains a subject and verb and can do anything that a noun can do:

What he does for this town is a blessing.

A Noun Phrase, frequently a noun accompanied by modifiers, is a group of related words acting as a noun: the oil depletion allowance; the abnormal, hideously enlarged nose.

There is a separate section on word combinations that become Compound Nouns — such as daughter-in-law, half-moon, and stick-in-the-mud.

Categories of Nouns

nouns
Click on "Noun School" to read and hear Lynn Ahren's "A Noun is a Person Place or Thing" (from Scholastic Rock, 1973).
Schoolhouse Rock® and its characters and ABC other elements are trademarks and service marks of American Broadcasting Companies, Inc. Used with permission.

Nouns can be classified further as count nouns, which name anything that can be counted (four books, two continents, a few dishes, a dozen buildings); mass nouns (or non-count nouns), which name something that can't be counted (water, air, energy, blood); and collective nouns, which can take a singular form but are composed of more than one individual person or items (jury, team, class, committee, herd). We should note that some words can be either a count noun or a non-count noun depending on how they're being used in a sentence:

  1. He got into trouble. (non-count)
  2. He had many troubles. (countable)
  3. Experience (non-count) is the best teacher.
  4. We had many exciting experiences (countable) in college.

Whether these words are count or non-count will determine whether they can be used with articles and determiners or not. (We would not write "He got into the troubles," but we could write about "The troubles of Ireland."

Some texts will include the category of abstract nouns, by which we mean the kind of word that is not tangible, such as warmth, justice, grief, and peace. Abstract nouns are sometimes troublesome for non-native writers because they can appear with determiners or without: "Peace settled over the countryside." "The skirmish disrupted the peace that had settled over the countryside." See the section on Plurals for additional help with collective nouns, words that can be singular or plural, depending on context.

Forms of Nouns

Nouns can be in the subjective, possessive, and objective case. The word case defines the role of the noun in the sentence. Is it a subject, an object, or does it show possession?

  • The English professor [subject] is tall.
  • He chose the English professor [object].
  • The English professor's [possessive] car is green.

Nouns in the subject and object role are identical in form; nouns that show the possessive, however, take a different form. Usually an apostrophe is added followed by the letter s (except for plurals, which take the plural "-s" ending first, and then add the apostrophe). See the section on Possessives for help with possessive forms. There is also a table outlining the cases of nouns and pronouns.

Almost all nouns change form when they become plural, usually with the simple addition of an -s or -es. Unfortunately, it's not always that easy, and a separate section on Plurals offers advice on the formation of plural noun forms.

Assaying for Nouns*

Back in the gold rush days, every little town in the American Old West had an assayer's office, a place where wild-eyed prospectors could take their bags of ore for official testing, to make sure the shiny stuff they'd found was the real thing, not "fool's gold." We offer here some assay tests for nouns. There are two kinds of tests: formal and functional — what a word looks like (the endings it takes) and how a word behaves in a sentence.

  • Formal Tests
    1. Does the word contain a noun-making morpheme? organization, misconception, weirdness, statehood, government, democracy, philistinism, realtor, tenacity, violinist
    2. Can the word take a plural-making morpheme? pencils, boxes
    3. Can the word take a possessive-making morpheme? today's, boys'
  • Function Tests
    4. Without modifiers, can the word directly follow an article and create a grammatical unit (subject, object, etc.)? the state, an apple, a crate
    5. Can it fill the slot in the following sentence: "(The) _________ seem(s) all right." (or substitute other predicates such as unacceptable, short, dark, depending on the word's meaning)?

Testing the Tests:

With most nouns, the test is clear. "State," for example, can be a plural ("states"), become a possessive ("state's"), follow an article ("a/the state"), and fit in the slot ("the state seems all right"). It doesn't have a noun-making morphene, but it passes all the other tests; it can pass as a noun. (The fact that "state" can also be a verb — "We state our case" — is not relevant.) "Greyness" cannot take plural ending nor can it be possessive, but it does contain a noun-making morphene and it can follow an article and fit in the slot sentence. Can the word "grey," which is obviously also an adjective, be a noun? It's hard to imagine it passing any of the formal tests, but it can follow an article and fill the slot: "The grey seems acceptable." And what about "running," which is often part of a verb (He is running for office)? Again, it won't pass the formal tests, but it will fit the slot sentence: "Running is all right." (It can also follow an article, but in rather an odd way: "The running is about to begin.") "Grey" and "running" are nouns, but just barely: one is an adjective acting like a noun, and the other is a verb acting like a noun (a gerund).

Additional Help With Nouns

A simple exercise in Naming Nouns will help answer any questions you might have about count and non-count nouns and help you distinguish between plural and singular forms.

The categories of count and non-count nouns can be confusing, however, and we suggest further review, especially for writers for whom English is a second language. The second section we offer is called Count and Non-Count, a basic review of those concepts and their uses in sentences, with many examples. Third, we offer WORKING WITH NOUNS, a more extensive (and somewhat more advanced) review of the count and non-count distinction, along with exercises. Finally, just when you thought you couldn't stand such riches, we suggest you review the uses of Articles, Determiners, and Quantifiers with count and non-count nouns.

Quiz Recognizing Nouns

*The section on testing for nouns is based primarily the analysis of noun forms in Analyzing English Grammar by Thomas Klammer, Muriel Schulz, and Angella Della Volpe. 3rd Edition. Allyn & Bacon: Needham Heights, Massachusetts. 2000. 60–63.


Using Numbers, Writing Lists

Using Numbers,
Writing Lists

The advice proffered here is meant primarily for standard academic prose. Business and technical writing sometimes goes by a different set of standards, and writers of those kinds of text should consult a manual dedicated to those standards. (The APA Publication Manual has an extensive section devoted to the use of numbers in technical papers. The Chicago Manual of Style [chapter 13] addresses just about every issue that might come up in a technical or mathematical text.)

  • Write out numbers that require no more than two words, remembering that a hyphenated number between twenty-one and ninety-nine counts as one word. Some writing manuals will suggest that whole numbers from zero through nine should be written as words, and numbers from ten on up should be written as numerals, especially when the word modifies a noun as in five students or two professors.
    • Use numerals, however, when the number modifies a unit of measure, time, proportion, etc.: 2 inches, 5-minute delay, 65 mph, 23 years old, page 23, 2 percent.
    • Use numerals for decimals and fractions: 0.75, 3.45, 1/4 oz, 7/8 in. (Notice that abbreviations are always written in the singular form whether they would be expressed as plurals or not: 14 oz, 12 in. The period can be omitted from such abbreviated measurements unless confusion would result [after in., for example]).
    • Use numerals for any number greater than nine: 237 lb, 32 players. (But this may be determined by context and how exact the numbers are. In business and technical writing, yes, all such numbers would be written as numerals; in other kinds of text, you might see something like six million victims, four thousand volunteers.
    • Approximate figures — fractional or otherwise — may be written out as words: one half the students, a quarter cup of sugar, a third of the time, four times as often.
    • Place a hyphen after a unit of measure when the unit modifies a noun: 10-foot pole, 6-inch rule, 3-year-old horse. (The unit of measure in such expressions is, for some reason, always singular.)
    • When many numbers are involved, use all numerals unless all the numbers are whole numbers less than nine.
    • When fractional or decimal expression are 1 or less, the word they modify should be singular: 0.7 meter, 0.22 cubic foot, 0.78 kilometer. Precede decimal fractions with a value less than one with a leading zero before the decimal point.
    • Percentage expressions should be written out as words: Last semester, 78 percent of the first-year students passed English Composition. (as opposed to 78%)
    • Avoid using ordinals when writing dates: February 14, not 14th.
    Count von Count
  • There are twenty-six students in my wife's third-grade class.
  • Juan is over 183 centimeters tall.
  • Hartford has over ninety-three thousand citizens.
    (Some people would argue that all such statistical information should be expressed in numerals; when rounded off, however, spelled-out words are appropriate.)
  • Hartford has 97,500 citizens.

  • Consistency is important here!
    • Juan is about 183 centimeters tall, which means that he is just over 6 feet tall.

  • To avoid confusion by running numbers together, combine words and numerals when one number follows another. Generally, write out the shorter number.
    • My wife teaches 26 third-grade students.
    • There were 10 four-foot boards on the trucks.
    • The lab has 24 seventeen-inch monitors.
    • We need six 50-watt bulbs for this apartment.

  • Avoid beginning a sentence with a number that is not written out.
    • Seventy-two inches equals approximately 1.83 meters.
      An exception: you can begin a sentence with a date:
    • 1997 was a very good year for owls.

  • Use figures instead of words for
    • Dates and years: December 18, 1997. Avoid using ordinals when writing dates: Her birthday is on April 4th.
    • Decimals, percentages, and fractions: 235.485, 55%, 14 1/4
    • Scores: The Bulls won the final game by a score of 114 to 106.
    • Addresses: 1032 Maple Avenue. Sometimes, though, an address is part of a building's name, and then you'll want to spell it out: One Corporate Plaza. Unless space is at a premium, write out numerical street names (of one hundred or less): 1032 Fifth Avenue. For proper envelope addressing form (U.S. Post Office recommendations), click HERE.
    • Political and military units (for numbers of one hundred or less): Seventh Precinct, Fourteenth Congressional District, Fifty-third Regiment, Third Batallion, 112d Artillery
    • Finances: Tickets cost $35.50 apiece. The city spent $1.1 million for snow removal last year. (Or use $1,100,000.) You can leave the comma out of figures in the thousands: They spent $7500 on that car before junking it. Also, leave the comma out of addresses and year-dates: In 1998, they moved to NE 12887 53rd Avenue.
    • Ranges: Between 18 and 25 bald eagles have been counted near the Connecticut River this spring.
    • Time: 9:15 a.m. If you use the word o'clock, however, for rounded off times, spell out the number in words: We left at seven o'clock. Use a.m. and p.m., not AM and PM.

    Numbered, Vertical ("Display"), and Bulleted Lists

    Writing and reference manuals offer different advice for creating lists. It seems that as long as you're consistent within your document, you can devise just about any means you want for creating your lists, whether you want them as run-in lists (built into the flow of your text) or as vertical lists (indented and stacked up). Technical writing may have its own requirements in this regard, and you should consult a technical writing manual for specific rules. Use parentheses around the numbers (no periods after the number, though) when using a run-in list:

    I have three items to discuss: (1) the first item; (2) the second item; and (3) the third item.

    Use semicolons to separate the items, whether they're expressed as fragments or full sentences.

    For a vertical list (sometimes called a display list), you may choose to capitalize the items or not, and you may choose to put a comma after each item or not. (If you use commas, put a period after the last item.)

    We will now review the following three principles:

    1. fairness in recruiting
    2. academic eligibility
    3. scholarly integrity

    Your choice to capitalize or not may depend on how elaborate your lists are and how many of them you have in your text. If a vertical list contains complete sentences or lengthy and complex items, you may prefer to end each element in the list with a semicolon, except for the last element, which you will end with a period.

    Most coaches conform to three basic principles in recruiting new players:

    1. Look for players first who can fill those positions you will need the subsequent year;
    2. Look for players who are "court smart" as opposed to being merely athletic;
    3. Look for players who are academically eligible and who have an academic purpose in going to college.

    Although the elements in the list above begin with capital letters, that is not absolutely necessary. Notice that there is no "and" at the end of the next-to-last element (although some reference manuals allow for or recommend its use). Although we have used numbers for this list, bullets would work equally well if numbering seems inappropriate or irrelevant. The list below is based on a format suggested by the New York Public Library's Writer's Guide to Style and Usage:

    Most coaches conform to three basic principles in recruiting new players—

    • Look for players first who can fill those positions you will need the subsequent year
    • Look for players who are "court-smart" as opposed to being merely athletic
    • Look for players who are academically eligible and who have an academic purpose in going to college
    The Counter

    Note that this format does not include a period even at the end of the last element. Most writers, however, want to use some kind of punctuation in their listed items. When the introductory statement is a complete sentence, you can end it with either a period or a colon. Use a colon if the sentence is clearly anticipatory of the list, especially if it contains phrasing such as the following or as follows. A colon is also appropriate if the list that follows will be numbered or will establish a priority order. If the introductory statement is not a complete statement, however, neither a period nor a colon would be appropriate since that would interrupt the grammatical structure of the statement; use either no punctuation or try the dash technique noted above.

    Listing Names in Alphabetical Order

    Putting people's names in alphabetical order is done on a letter-by-letter basis, taking into consideration all the letters before the comma that separates the last from the first name. Omit titles (such as Lady, Sir, Sister), degrees (M.D., Ph.D.), etc., that precede or follow names. A suffix that is an essential part of the name — such as Jr., Sr., or a roman numeral — appears after the given name, preceded by a comma. (Ford, Henry J., III or Pepin, Theophilus, Jr.)

    Beethoven, Ludwig van (The van or von in Dutch or German names, if not capitalized by family usage,appears after the first name; if capitalized, it appears before the last name and determines the alphabetical order.)
    D'Annunzio, Gabriele
    Deere-Brown, Juan (Ignore the hyphen.)
    Deere-Brown, Juan-Poivre
    Dante Alighieri (Some Italian names of the 15th century or before are alphabetized by first name)
    D'Arcy, Pierre
    de Gaulle, Charles (With French names, the de goes before the last name when the last name contains only one syllable. See de Maupassant, below.)
    Descartes, René
    Ford, Henry E., III
    Garcia Lorca, Federico (Use full surnames for Spanish names.)
    López y Quintana, María
    MacDonald, George
    Maupassant, Guy de
    M'Cauley, Josephine
    McCullers, Carson
    Morris, Robert
    Morris, William
    Morrison, Toni
    O'Keeffe, Georgia (Ignore the apostrophe.)
    Pepin, R. E.
    Pepin, Theophilus, Jr.
    Pepino, D.
    Rueda, Lope de (For Spanish names, de comes after the first name)
    Saint-Exupéry, Antoine de
    San Marco, Josefina
    St. Denis, Ruth
    Von Braun, Werner (See Beethoven, above.)


Predicates, Objects, Complements

Predicates, Objects,
Complements

Predicates

A predicate is the completer of a sentence. The subject names the "do-er" or "be-er" of the sentence; the predicate does the rest of the work. A simple predicate consists of only a verb, verb string, or compound verb:

  • The glacier melted.
  • The glacier has been melting.
  • The glacier melted, broke apart, and slipped into the sea.

A compound predicate consists of two (or more) such predicates connected:

  • The glacier began to slip down the mountainside and eventually crushed some of the village's outlying buildings.

A complete predicate consists of the verb and all accompanying modifiers and other words that receive the action of a transitive verb or complete its meaning. The following description of predicates comes from The Longman Handbook for Writers and Readers (examples our own):

With an intransitive verb, objects and complements are included in the predicate. (The glacier is melting.) With a transitive verb, objects and object complements are said to be part of the predicate. (The slow moving glacier wiped out an entire forest. It gave the villagers a lot of problems.) With a linking verb, the subject is connected to a subject complement. (The mayor doesn't feel good.)

A predicate adjective follows a linking verb and tells us something about the subject:

  • Ramonita is beautiful.
  • His behavior has been outrageous.
  • That garbage on the street smells bad.

A predicate nominative follows a linking verb and tells us what the subject is:

  • Dr. Couchworthy is acting president of the university.
  • She used to be the tallest girl on the team.

Click on "Mr. Morton" to read and hear Lynn Ahren's "The Tale of Mr. Morton," and learn all about subjects and simple predicates (from Scholastic Rock).
Schoolhouse Rock® and its characters and [image] other elements are trademarks and service marks of American Broadcasting Companies, Inc. Used with permission.

Direct and Indirect Objects

A direct object is the receiver of action within a sentence, as in "He hit the ball." Be careful to distinguish between a direct object and an object complement:

  • They named their daughter Natasha.

In that sentence, "daughter" is the direct object and "Natasha" is the object complement, which renames or describes the direct object.

The indirect object identifies to or for whom or what the action of the verb is performed. The direct object and indirect object are different people or places or things. The direct objects in the sentences below are in boldface; the indirect objects are in italics.

  • The instructor gave his students A's.
  • Grandfather left Rosalita and Raoul all his money.
  • Jo-Bob sold me her boat.

Incidentally, the word me (and similar object-form pronouns such as him, us, them) is not always an indirect object; it will also serve, sometimes, as a direct object.

  • Bless me/her/us!
  • Call me/him/them if you have questions.

In English, nouns and their accompanying modifiers (articles and adjectives) do not change form when they are used as objects or indirect objects, as they do in many other languages. "The radio is on the desk" and "I borrowed the radio" contain exactly the same word form used for quite different functions. This is not true of pronouns, however, which use different forms for different functions. (He [subject] loves his grandmother. His grandmother loves him [object].) (See, also, pronoun cases.)

Complements

Since this page is about the completers of thoughts, it is appropriate to include a brief description of complements. A complement (notice the spelling of the word) is any word or phrase that completes the sense of a subject, an object, or a verb. As you will see, the terminology describing predicates and complements can overlap and be a bit confusing. Students are probably wise to learn one set of terms, not both.

  • A subject complement follows a linking verb; it is normally an adjective or a noun that renames or defines in some way the subject.
    • A glacier is a huge body of ice.
    • Glaciers are beautiful and potentially dangerous at the same time.
    • This glacier is not yet fully formed. (verb form acting as an adjective, a participle)

    Adjective complements are also called predicate adjectives; noun complements are also called predicate nouns or predicate nominatives. See predicates, above.

  • An object complement follows and modifies or refers to a direct object. It can be a noun or adjective or any word acting as a noun or adjective.
    • The convention named Dogbreath Vice President to keep him happy. (The noun "Vice President" complements the direct object "Dogbreath"; the adjective "happy" complements the object "him.")
    • The clown got the children too excited. (The participle "excited" complements the object "children.")
  • A verb complement is a direct or indirect object of a verb. (See above.)
    • Granny left Raoul all her money. (Both "money" [the direct object] and "Raoul" [the indirect object] are said to be the verb complements of this sentence.)

The descriptions of complements are based on the glossary of The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995. 751. By permission of Addison-Wesley Educational Publishers Inc. Examples our own.


On the Uses of One

On the Uses
of One

The Uses of One

As a determiner, the word one is sometimes used before a proper noun to designate, particularly, this person: "He delivered the package to one Ronald Pepin of Colchester." The article "a" will also function in that position for the same purpose.

Sometimes we use the word one as an adjective, as in "I'll have just one scoop of ice-cream," and we seldom have trouble with that usage. But we also use one as a pronoun, and this is where one becomes surprisingly complex.

Sometimes the pronoun one functions as a numerical expression:

  • Those are lovely scarves. I think I'll buy one.
  • One is hardly enough.
  • One is purple, the other green.
  • The three brothers get along quite well; in fact they adore one another.
  • One of the senators will lead the group to the front of the capitol.
  • The yellow car is fast, but I think the blue one will win.

As a pronoun, one can also function in an impersonal, objective manner, standing for the writer or for all people who are like the writer or for the average person or for all people who belong to a class. In the United States, one sometimes has a literary or highfalutin feel to it; the more it is used, the more pretentious it feels. In British English, the use of the impersonal or generic one is more commonplace and has no such stigma. In the U.S., one is often replaced by you.

  • One would think the airlines would have to close down.
  • One would [You'd] think the inner dome of heaven had fallen.
  • The young comedian was awful; one felt embarrased for him.
  • If one fails, then one must try harder next time.

When the pronoun one is used in the numerical sense, a different pronoun can be used in a subsequent reference.

  • We watched as one [of the ospreys] dried its feathers in the sun.
  • One [driver] pulled her car over to the side.

However, it is generally regarded as a bad idea to mix the impersonal or generic pronoun one with another pronoun, especially in the same sentence, as in "If one fails, then he/you must simply try harder."

One's Reflexive and Possessive Forms

In the United States, the possessive and reflexive forms of one — one's and oneself — are often replaced by other pronoun forms. In British English, they are commonplace:

  • One must be conscientious about one's dental hygiene.

In the U.S. that one's is apt to be replaced by a third-person "his" or (more informally) a second-person "your":

  • One must learn from one's [or his] mistakes.
  • One must be conscientious about one's [or his] dental hygiene.
  • One must be conscientious about your dental hygiene.

In formal writing, the use of your in that last sentence — in either American or British English — would be regarded as too casual or even sub-standard. On the other hand, the problem with using "his" is obvious: it runs counter to the tendency to remove gender bias from one's language as much as possible. Thus, even in American English, this mixture of "one" with "he/his/him" is slowly disappearing.*

Oneself is used in formal writing and speech as the proper reflexive form of one:

  • If one slipped on this icy walk, one could hurt oneself badly.

Notice there is usually no apostrophe used in the spelling of oneself. The construction one's self is used to refer to the concept of self (in psychology, for instance): "One's self, according to Freud, is defined by the interactions of the id, the ego, and the super-ego."

The Plural of One

As a singular numerical pronoun, we don't have trouble with one: "Those donuts look delicious; I think I'll pick this one." But what if I want two donuts? It is possible, sometimes, to pluralize one:

  • I really like the chocolate ones.
  • The ones with chocolate frosting have cream fillings.
  • Are these the ones you want?
  • Do you want these ones?

When the word ones is preceded by a plural determiner (like these), we usually drop the ones and the determiner turns into a demonstrative pronoun: "Do you want these?"

The phrases "one in [plural number]" and "more than one" always take a singular verb:

  • One in four dentists recommends this toothpaste.
  • One out of every five instructors gets this question wrong.
  • There is more than one reason for this.
  • More than one lad has lost his heart to this lass.

The "one" in the phrase "more than one" apparently controls the number of the verb. It is probably wise not to attempt to divine some of the mysteries of the English language.

One of those [plural noun] that is/are …

"One is one and all alone and ever more shall be so," goes the old Christmas song, but the fact that the singular one needs a singular verb can lead to confusion. In a recently published collection of language columns by William Safire, No Uncertain Terms, he wrote the following sentence (page 336):

"Conduct unbecoming an officer and a gentleman" is one of those phrases that sounds as if it comes out of Kipling.

The sentence caused considerable stir (as such things go), for the verb "sounds" should really relate to the plural "phrases," not the singular "one." The sentence should probably read (underlining things for our purpose):

"Conduct unbecoming an officer and a gentleman" is one of those phrases that sound as if they came out of Kipling.

The rare device for figuring out which verb to use in this construction is as follows: turn the sentence inside out:

Of those phrases that sound as if they came out of Kipling, "conduct unbecoming an officer and a gentleman" is one.

In this situation, the subject of the subordinate clause — usually a who or a that — will refer to the plural noun in the preceding prepositional phrase (not the one before it) and require a plural verb to follow.

There is a possible exception, however. In Burchfield's New Fowlers*, we find this example:

"Don't you think," said Bernard, "that Hawaii is one of those places that was always better in the past." (from David Lodge, 1991; my underline)

Burchfield adds, "A plural verb in the subordinate clause is recommended unless particular attention is being drawn to the uniqueness, individuality, etc., of the one in the opening clause." In an earlier note, Burchfield writes: "Exceptions [to the rule that we use the plural verb] occur when the writer or speaker presumably regards one as governing the verb in the subordinate clause," and he gives another two or three examples, including "I am one of those people who wants others to do what I think they should."

*The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996. Used with the permission of Oxford University Press. p. 551.

The indefinite "one" is another source of trouble and is frequently the cause of disagreeable scenes. Such a sentence as "One loves one's friends" is considered by some persons to be stilted and over-formalized, and such persons insist that "One loves his friends" is permissible. It is not permissible, however, because "one" is indefinite and "his" is definite and the combination is rhetorically impossible. This is known as hendiadys and was a common thing in Latin. Rare examples of it still exist and are extremely valuable as antiques, although it is usually unsafe to sit or lie down on one.

James Thurber
Ladies' and Gentlemen's Guide to Modern English Usage


Paragraph Development and Topic Sentences

Paragraph
Development
and Topic Sentences

A typical expository paragraph starts with a controlling idea or claim, which it then explains, develops, or supports with evidence. Paragraph sprawl occurs when digressions are introduced into an otherwise focused and unified discussion. Digressions and deviations often come in the form of irrelevant details or shifts in focus.

Irrelevant Details

When I was growing up, one of the places I enjoyed most was the cherry tree in the back yard. Behind the yard was an alley and then more houses. Every summer when the cherries began to ripen, I used to spend hours high in the tree, picking and eating the sweet, sun-warmed cherries. My mother always worried about my falling out of the tree, but I never did. But I had some competition for the cherries — flocks of birds that enjoyed them as much as I did and would perch all over the tree, devouring the fruit whenever I wasn't there. I used to wonder why the grown-ups never ate any of the cherries; but actually when the birds and I had finished, there weren't many left.

No sentence is completely irrelevant to the general topic of this paragraph (the cherry tree), but the sentences Behind the yard was an alley and then more houses and My mother always worried about my falling out of the tree, but I never did do not develop the specific idea in the first sentence: enjoyment of the cherry tree.

Shift in Focus

1It is a fact that capital punishment is not a deterrent to crime. 2Statistics show that in states with capital punishment, murder rates are the same or almost the same as in states without capital punishment. 3It is also true that it is more expensive to put a person on death row than in life imprisonment because of the costs of maximum security. 4Unfortunately, capital punishment has been used unjustly. 5Statistics show that every execution is of a man and that nine out of ten are black. 6So prejudice shows right through. Once again, no sentence in this paragraph (to the left) is completely irrelevant to the general topic (capital punishment), but the specific focus of this paragraph shifts abruptly twice. The paragraph starts out with a clear claim in sentence 1: It is a fact that capital punishment is not a deterrent to crime. Sentence 2 provides evidence in support of the initial claim: Statistics show that in states with capital punishment, murder rates are the same or almost the same as in states without capital punishment. Sentence 3, however, shifts the focus from capital punishment as a deterrent to crime to the cost of incarceration: It is also true that it is more expensive to put a person on death row than in life imprisonment because of the costs of maximum security. Sentence 4 once again shifts the focus, this time to issues of justice: Unfortunately, capital punishment has been used unjustly. Sentences 5 and 6, Statistics show that every execution is of a man and that nine out of ten are black and So prejudice shows right through, follow from 4 if one believes that executing men and blacks is in fact evidence of injustice and prejudice. More importantly, however, we are now a long way off from the original claim, that capital punishment does not deter crime. The focus has shifted from deterrence to expense to fairness.

The following paragraph on the same topic is much more effectively focused and unified:

1The punishment of criminals has always been a problem for society. 2Citizens have had to decide whether offenders such as first-degree murderers should be killed in a gas chamber, imprisoned for life, or rehabilitated and given a second chance in society. 3Many citizens argue that serious criminals should be executed. 4They believe that killing criminals will set an example for others and also rid society of a cumbersome burden. 5Other citizens say that no one has the right to take a life and that capital punishment is not a deterrent to crime. 6They believe that society as well as the criminal is responsible for the crimes and that killing the criminal does not solve the problems of either society or the criminal. Sentence 1 puts forth the main claim: The punishment of criminals has always been a problem for society. Sentence 2 specifies the exact nature of the problem by listing society's choices: Citizens have had to decide whether offenders such as first-degree murderers should be killed in a gas chamber, imprisoned for life, or rehabilitated and given a second chance in society. Sentence 3 further develops the topic by stating one point of view: Many citizens argue that serious criminals should be executed. The reasons for this point of view are then provided in sentence 4: They believe that killing criminals will set an example for others and also rid society of a cumbersome burden. Sentence 5 states an opposing point of view: Other citizens say that no one has the right to take a life and that capital punishment is not a deterrent to crime. Sentence 6 states the reason for the opposing point of view: They believe that society as well as the criminal is responsible for the crimes and that killing the criminal does not solve the problems of either society or the criminal.

Topic Sentences

All three paragraphs start out well with a topic sentence. A topic sentence is a sentence whose main idea or claim controls the rest of the paragraph; the body of a paragraph explains, develops or supports with evidence the topic sentence's main idea or claim. The topic sentence is usually the first sentence of a paragraph, but not necessarily. It may come, for example, after a transition sentence; it may even come at the end of a paragraph.

Topic sentences are not the only way to organize a paragraph, and not all paragraphs need a topic sentence. For example, paragraphs that describe, narrate, or detail the steps in an experiment do not usually need topic sentences. Topic sentences are useful, however, in paragraphs that analyze and argue. Topic sentences are particularly useful for writers who have difficulty developing focused, unified paragraphs (i.e., writers who tend to sprawl). Topic sentences help these writers develop a main idea or claim for their paragraphs, and, perhaps most importantly, they help these writers stay focused and keep paragraphs manageable.

Topic sentences are also useful to readers because they guide them through sometimes complex arguments. Many well-known, experienced writers effectively use topic sentences to bridge between paragraphs. Here's an example of how one professional writer does this:

Soon after the spraying had ended there were unmistakable signs that all was not well. Within two days dead and dying fish, including many young salmon, were found along the banks of the stream. Brook trout also appeared among the dead fish, and along the roads and in the woods birds were dying. All the life of the stream was stilled. Before the spraying there had been a rich assortment of the water life that forms the food of salmon and trout — caddis fly larvae, living in loosely fitting protective cases of leaves, stems or gravel cemented together with saliva, stonefly nymphs clinging to rocks in the swirling currents, and the wormlike larvae of blackflies edging the stones under riffles or where the stream spills over steeply slanting rocks. But now the stream insects were dead, killed by DDT, and there was nothing for a young salmon to eat.

Rachel Carson, Silent Spring

The first part of Carson's topic sentence — Soon after the spraying had ended — is a transitional clause that looks back to the previous topic: DDT spraying. Topic sentences often begin with such transitional clauses referring to the previous paragraph. The second part of the topic sentence — there were unmistakable signs that all was not well — shapes and controls what follows. This kind of bridging helps the reader follow Carson's argument. Notice, too, how Carson further helps the reader follow her argument by providing a more focused version of the topic sentence later in the paragraph — All the life of the stream was stilled. This sentence tells us exactly what Carson meant by all was not well.


Parallel Form

Most of the descriptions and examples in this section are taken from William Strunk's venerable Elements of Style, which is maintained online by the Bartleby Project at Columbia University:

This principle, that of parallel construction, requires that expressions of similar content and function should be outwardly similar. The likeness of form enables the reader to recognize more readily the likeness of content and function. Familiar instances from the Bible are the Ten Commandments, the Beatitudes, and the petitions of the Lord's Prayer.

Students should also visit the section on Sentence Variety, which has material on the repetition of phrases and structures. Click HERE to visit a page containing the biblical passages mentioned above. Also in this Guide is a definition of the idea of a college, a lovely example of parallel form. Students are also familiar with Abraham Lincoln's Gettysburg Address, which abounds with examples of parallel form. Clicking on the title above will allow you to read this famous speech and view a brief "slide-show" demonstration of the parallel structures within Lincoln's famous text. (The Library of Congress maintains a site at which you can inspect two different drafts of the Gettysburg Address in Lincoln's own handwriting.)

Unskillful writers often violate this principle, from a mistaken belief that they should constantly vary the form of their expressions. It is true that in repeating a statement in order to emphasize it writers may have need to vary its form. But apart from this, writers should follow carefully the principle of parallel construction.

Faulty Parallelism | Corrected Version
Formerly, science was taught by the textbook method, while now the laboratory method is employed. | Formerly, science was taught by the textbook method; now it is taught by the laboratory method.

The left-hand version gives the impression that the writer is undecided or timid; he seems unable or afraid to choose one form of expression and hold to it. The right-hand version shows that the writer has at least made his choice and abided by it.

By this principle, an article or a preposition applying to all the members of a series must either be used only before the first term or else be repeated before each term.

Faulty Parallelism | Corrected Version
The French, the Italians, Spanish, and Portuguese | The French, the Italians, the Spanish, and the Portuguese
In spring, summer, or in winter | In spring, summer, or winter (In spring, in summer, or in winter)

Correlative expressions (both, and; not, but; not only, but also; either, or; first, second, third; and the like) should be followed by the same grammatical construction. Many violations of this rule can be corrected by rearranging the sentence.

Faulty Parallelism | Corrected Version
It was both a long ceremony and very tedious. | The ceremony was both long and tedious.
A time not for words, but action | A time not for words, but for action
Either you must grant his request or incur his ill will. | You must either grant his request or incur his ill will.
My objections are, first, the injustice of the measure; second, that it is unconstitutional. | My objections are, first, that the measure is unjust; second, that it is unconstitutional.

When making comparisons, the things you compare should be couched in parallel structures whenever that is possible and appropriate.

Faulty Parallelism | Corrected Version
My income is smaller than my wife. | My income is smaller than my wife's.

The inherent vice of capitalism is the unequal sharing of blessings; the inherent virtue of socialism is the equal sharing of miseries.

Winston Churchill

Quiz Quiz on Parallel Structures (online)

Quiz Second Quiz on Parallel Structures


The Passive Voice

Passive and Active Voices

Verbs are also said to be either active (The executive committee approved the new policy) or passive (The new policy was approved by the executive committee) in voice. In the active voice, the subject and verb relationship is straightforward: the subject is a be-er or a do-er and the verb moves the sentence along. In the passive voice, the subject of the sentence is neither a do-er or a be-er, but is acted upon by some other agent or by something unnamed (The new policy was approved). Computerized grammar checkers can pick out a passive voice construction from miles away and ask you to revise it to a more active construction. There is nothing inherently wrong with the passive voice, but if you can say the same thing in the active mode, do so (see exceptions below). Your text will have more pizzazz as a result, since passive verb constructions tend to lie about in their pajamas and avoid actual work.

We find an overabundance of the passive voice in sentences created by self-protective business interests, magniloquent educators, and bombastic military writers (who must get weary of this accusation), who devil use the passive voice to avoid responsibility for actions taken. Thus "Cigarette ads were designed to appeal especially to children" places the burden on the ads — as opposed to "We designed the cigarette ads to appeal especially to children," in which "we" accepts responsibility. At a White House press briefing we might hear that "The President was advised that certain members of Congress were being audited" rather than "The Head of the Internal Revenue service advised the President that her agency was auditing certain members of Congress" because the passive construction avoids responsibility for advising and for auditing. One further caution about the passive voice: we should not mix active and passive constructions in the same sentence: "The executive committee approved the new policy, and the calendar for next year's meetings was revised" should be recast as "The executive committee approved the new policy and revised the calendar for next year's meeting."

Take the quiz (below) as an exercise in recognizing and changing passive verbs.

The passive voice does exist for a reason, however, and its presence is not always to be despised. The passive is particularly useful (even recommended) in two situations:

  • When it is more important to draw our attention to the person or thing acted upon: The English instructor was killed during the early morning hours.
  • When the actor in the situation is not important: The aurora borealis can be observed in the early morning hours.

The passive voice is especially helpful (and even regarded as mandatory) in scientific or technical writing or lab reports, where the actor is not really important but the process or principle being described is of ultimate importance. Instead of writing "I poured 20 cc of acid into the beaker," we would write "Twenty cc of acid is/was poured into the beaker." The passive voice is also useful when describing, say, a mechanical process in which the details of process are much more important than anyone's taking responsibility for the action: "The first coat of primer paint is applied immediately after the acid rinse."

We use the passive voice to good effect in a paragraph in which we wish to shift emphasis from what was the object in a first sentence to what becomes the subject in subsequent sentences.

The executive committee approved an entirely new policy for dealing with academic suspension and withdrawal. The policy had been written by a subcommittee on student behavior. If students withdraw from course work before suspension can take effect, the policy states, a mark of "IW" . . . .

The paragraph is clearly about this new policy so it is appropriate that policy move from being the object in the first sentence to being the subject of the second sentence. The passive voice allows for this transition.†

Passive Verb Formation

The passive forms of a verb are created by combining a form of the "to be verb" with the past participle of the main verb. Other helping verbs are also sometimes present: "The measure could have been killed in committee." The passive can be used, also, in various tenses. Let's take a look at the passive forms of "design."

Tense | Subject | Auxiliary |  | Past Participle
 |  | Singular | Plural
Present | The car/cars | is | are | designed.
Present perfect | The car/cars | has been | have been | designed.
Past | The car/cars | was | were | designed.
Past perfect | The car/cars | had been | had been | designed.
Future | The car/cars | will be | will be | designed.
Future perfect | The car/cars | will have been | will have been | designed.
Present progressive | The car/cars | is being | are being | designed.
Past progressive | The car/cars | was being | were being | designed.

A sentence cast in the passive voice will not always include an agent of the action. For instance if a gorilla crushes a tin can, we could say "The tin can was crushed by the gorilla." But a perfectly good sentence would leave out the gorilla: "The tin can was crushed." Also, when an active sentence with an indirect object is recast in the passive, the indirect object can take on the role of subject in the passive sentence:

Active | Professor Villa gave Jorge an A.
Passive | An A was given to Jorge by Professor Villa.
Passive | Jorge was given an A.

Only transitive verbs (those that take objects) can be transformed into passive constructions. Furthermore, active sentences containing certain verbs cannot be transformed into passive structures. To have is the most important of these verbs. We can say "He has a new car," but we cannot say "A new car is had by him." We can say "Josefina lacked finesse," but we cannot say "Finesse was lacked." Here is a brief list of such verbs*:

resemble | look like | equal | agree with
mean | contain | hold | comprise
lack | suit | fit | become

Verbals in Passive Structures

Verbals or verb forms can also take on features of the passive voice. An infinitive phrase in the passive voice, for instance, can perform various functions within a sentence (just like the active forms of the infinitive).

  • Subject: To be elected by my peers is a great honor.
  • Object: That child really likes to be read to by her mother.
  • Modifier: Grasso was the first woman to be elected governor in her own right.

The same is true of passive gerunds.

  • Subject: Being elected by my peers was a great thrill.
  • Object: I really don't like being lectured to by my boss.
  • Object of preposition: I am so tired of being lectured to by my boss.

With passive participles, part of the passive construction is often omitted, the result being a simple modifying participial phrase.

  • [Having been] designed for off-road performance, the Pathseeker does not always behave well on paved highways.

Quiz Recognizing and Changing Passive Constructions

*A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. p. 359. Used with permission.

†Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994. 359.


Common Phrasal Verbs

Common
Phrasal Verbs

Separable Phrasal Verbs The object may come after the following phrasal verbs or it may separate the two parts: You have to do this paint job over. You have to do over this paint job. When the object of the following phrasal verbs is a pronoun, the two parts of the phrasal verb must be separated: You have to do it over.
Verb | Meaning | Example
blow up | explode | The terrorists tried to blow up the railroad station.
bring up | mention a topic | My mother brought up that little matter of my prison record again.
bring up | raise children | It isn't easy to bring up children nowadays.
call off | cancel | They called off this afternoon's meeting
do over | repeat a job | Do this homework over.
fill out | complete a form | Fill out this application form and mail it in.
fill up | fill to capacity | She filled up the grocery cart with free food.
find out | discover | My sister found out that her husband had been planning a surprise party for her.
give away | give something to someone else for free | The filling station was giving away free gas.
give back | return an object | My brother borrowed my car. I have a feeling he's not about to give it back.
hand in | submit something (assignment) | The students handed in their papers and left the room.
hang up | put something on hook or receiver | She hung up the phone before she hung up her clothes.
hold up | delay | I hate to hold up the meeting, but I have to go to the bathroom.
hold up (2) | rob | Three masked gunmen held up the Security Bank this afternoon.
leave out | omit | You left out the part about the police chase down Asylum Avenue.
look over | examine, check | The lawyers looked over the papers carefully before questioning the witness. (They looked them over carefully.)
look up | search in a list | You've misspelled this word again. You'd better look it up.
make up | invent a story or lie | She knew she was in trouble, so she made up a story about going to the movies with her friends.
make out | hear, understand | He was so far away, we really couldn't make out what he was saying.
pick out | choose | There were three men in the line-up. She picked out the guy she thought had stolen her purse.
pick up | lift something off something else | The crane picked up the entire house. (Watch them pick it up.)
point out | call attention to | As we drove through Paris, Francoise pointed out the major historical sites.
put away | save or store | We put away money for our retirement. She put away the cereal boxes.
put off | postpone | We asked the boss to put off the meeting until tomorrow. (Please put it off for another day.)
put on | put clothing on the body | I put on a sweater and a jacket. (I put them on quickly.)
put out | extinguish | The firefighters put out the house fire before it could spread. (They put it out quickly.)
read over | peruse | I read over the homework, but couldn't make any sense of it.
set up | to arrange, begin | My wife set up the living room exactly the way she wanted it. She set it up.
take down | make a written note | These are your instructions. Write them down before you forget.
take off | remove clothing | It was so hot that I had to take off my shirt.
talk over | discuss | We have serious problems here. Let's talk them over like adults.
throw away | discard | That's a lot of money! Don't just throw it away.
try on | put clothing on to see if it fits | She tried on fifteen dresses before she found one she liked.
try out | test | I tried out four cars before I could find one that pleased me.
turn down | lower volume | Your radio is driving me crazy! Please turn it down.
turn down (2) | reject | He applied for a promotion twice this year, but he was turned down both times.
turn up | raise the volume | Grandpa couldn't hear, so he turned up his hearing aid.
turn off | switch off electricity | We turned off the lights before anyone could see us.
turn off (2) | repulse | It was a disgusting movie. It really turned me off.
turn on | switch on the electricity | Turn on the CD player so we can dance.
use up | exhaust, use completely | The gang members used up all the money and went out to rob some more banks.

Inseparable Phrasal Verbs (Transitive) With the following phrasal verbs, the lexical part of the verb (the part of the phrasal verb that carries the "verb-meaning") cannot be separated from the prepositions (or other parts) that accompany it: "Who will look after my estate when I'm gone?"
Verb | Meaning | Example
call on | ask to recite in class | The teacher called on students in the back row.
call on (2) | visit | The old minister continued to call on his sick parishioners.
get over | recover from sickness or disappointment | I got over the flu, but I don't know if I'll ever get over my broken heart.
go over | review | The students went over the material before the exam. They should have gone over it twice.
go through | use up; consume | They country went through most of its coal reserves in one year. Did he go through all his money already?
look after | take care of | My mother promised to look after my dog while I was gone.
look into | investigate | The police will look into the possibilities of embezzlement.
run across | find by chance | I ran across my old roommate at the college reunion.
run into | meet | Carlos ran into his English professor in the hallway.
take after | resemble | My second son seems to take after his mother.
wait on | serve | It seemed strange to see my old boss wait on tables.

Three-Word Phrasal Verbs (Transitive) With the following phrasal verbs, you will find three parts: "My brother dropped out of school before he could graduate."
Verb | Meaning | Example
break in on | interrupt (a conversation) | I was talking to Mom on the phone when the operator broke in on our call.
catch up with | keep abreast | After our month-long trip, it was time to catch up with the neighbors and the news around town.
check up on | examine, investigate | The boys promised to check up on the condition of the summer house from time to time.
come up with | to contribute (suggestion, money) | After years of giving nothing, the old parishioner was able to come up with a thousand-dollar donation.
cut down on | curtail (expenses) | We tried to cut down on the money we were spending on entertainment.
drop out of | leave school | I hope none of my students drop out of school this semester.
get along with | have a good relationship with | I found it very hard to get along with my brother when we were young.
get away with | escape blame | Janik cheated on the exam and then tried to get away with it.
get rid of | eliminate | The citizens tried to get rid of their corrupt mayor in the recent election.
get through with | finish | When will you ever get through with that program?
keep up with | maintain pace with | It's hard to keep up with the Joneses when you lose your job!
look forward to | anticipate with pleasure | I always look forward to the beginning of a new semester.
look down on | despise | It's typical of a jingoistic country that the citizens look down on their geographical neighbors.
look in on | visit (somebody) | We were going to look in on my brother-in-law, but he wasn't home.
look out for | be careful, anticipate | Good instructors will look out for early signs of failure in their students
look up to | respect | First-graders really look up to their teachers.
make sure of | verify | Make sure of the student's identity before you let him into the classroom.
put up with | tolerate | The teacher had to put up with a great deal of nonsense from the new students.
run out of | exhaust supply | The runners ran out of energy before the end of the race.
take care of | be responsible for | My oldest sister took care of us younger children after Mom died.
talk back to | answer impolitely | The star player talked back to the coach and was thrown off the team.
think back on | recall | I often think back on my childhood with great pleasure.
walk out on | abandon | Her husband walked out on her and their three children.

Intransitive Phrasal Verbs The following phrasal verbs are not followed by an object: "Once you leave home, you can never really go back again."
Verb | Meaning | Example
break down | stop functioning | That old Jeep had a tendency to break down just when I needed it the most.
catch on | become popular | Popular songs seem to catch on in California first and then spread eastward.
come back | return to a place | Father promised that we would never come back to this horrible place.
come in | enter | They tried to come in through the back door, but it was locked.
come to | regain consciousness | He was hit on the head very hard, but after several minutes, he started to come to again.
come over | to visit | The children promised to come over, but they never do.
drop by | visit without appointment | We used to just drop by, but they were never home, so we stopped doing that.
eat out | dine in a restaurant | When we visited Paris, we loved eating out in the sidewalk cafes.
get by | survive | Uncle Heine didn't have much money, but he always seemed to get by without borrowing money from relatives.
get up | arise | Grandmother tried to get up, but the couch was too low, and she couldn't make it on her own.
go back | return to a place | It's hard to imagine that we will ever go back to Lithuania.
go on | continue | He would finish one Dickens novel and then just go on to the next.
go on (2) | happen | The cops heard all the noise and stopped to see what was going on.
grow up | get older | Charles grew up to be a lot like his father.
keep away | remain at a distance | The judge warned the stalker to keep away from his victim's home.
keep on (with gerund) | continue with the same | He tried to keep on singing long after his voice was ruined.
pass out | lose consciousness, faint | He had drunk too much; he passed out on the sidewalk outside the bar.
show off | demonstrate haughtily | Whenever he sat down at the piano, we knew he was going to show off.
show up | arrive | Day after day, Efrain showed up for class twenty minutes late.
wake up | arouse from sleep | I woke up when the rooster crowed.

Many of these verbs and definitions (but by no means all) are adopted from Grammar Context by Sandra N. Elbaum. Second Edition, Book 2. (Heinle & Heinle Publishers, Boston, 1996.) The examples are our own.


The Garden of Phrases

The Garden
of Phrases

[Garden of Phrases]

Absolute Phrases || Appositive Phrases || Gerund Phrases || Infinitive Phrases ||
Noun Phrases || Participial Phrases || Prepositional Phrases

A phrase is a group of related words that does not include a subject and verb. (If the group of related words does contain a subject and verb, it is considered a clause.) There are several different kinds of phrases. Understanding how they are constructed and how they function within a sentence can bolster a writer's confidence in writing sentences that are sound in structure and various in form.

flower

NOUN PHRASE

A noun phrase comprises a noun (obviously) and any associated modifiers:

  • The long and winding road
  • A noun phrase
  • any associated modifiers

The modifiers that accompany a noun can take any number of forms and combination of forms: adjectives, of course ("the tall and brilliant professor"); a participial phrase ("the road following the edge of the frozen lake"); an infinitive phrase ("the first man to walk on the moon"); a modifying clause ("the presentation that he had made the day before"); and prepositional phrases ("the building next to the lodge, over by the highway"). [See below for definitions of participial, infinitive, and prepositional phrases.] Usually, a noun phrase will be all of a piece, all the words that compose it being contiguous with the noun itself. It is possible, however, for a noun phrase to be broken, to become what we call discontinuous. Sometimes part of the noun phrase is delayed until the end of the sentence so that that portion of the phrase (usually modifying phrases — participial or prepositional) can receive end weight or focus. In our first example, for instance (noun phrase in dark red) ,

  • Several accidents have been reported involving passengers falling from trains .

we could have put the entire noun phrase together: "Several accidents involving passengers falling from trains have been reported recently." Shifting the modifying phrases of the red-colored part of the phrase to the end puts additional emphasis on that part. Here are some other examples:

  • A rumor circulated among the staff that he was being promoted to Vice President . (instead of "A rumor that he was being promoted to Vice President circulated among the staff.")
  • The time had come to stop spending money foolishly and to put something away for the future . (instead of "The time to stop spending money foolishly and to put something away for the future had come.")
  • That hard drive was faulty that you sold me . (instead of "That hard drive that you sold me was faulty.")
  • What business is it of yours? (instead of "What business of yours is it? ")

Clearly, there is nothing inherently wrong with a discontinuous noun phrase. One very good reason for a discontinuous noun phrase is to achieve a balance between a subject and its predicate:

  • The story is told that he was once a soldier in French Foreign Legion .

Without the discontinuous noun phrase in the sentence above, we end up with a twelve-word subject, a linking verb, and a one-word predicate — sort of lop-sided.

Authority: A Grammar of Contemporary English by Randolph Quirk, Sidney Greenbaum, Geoffrey Leech, and Jan Svartvik. Longman Group: London. 1978.

One thing you want to watch out for with noun phrases is the long compound noun phrase.* This is sometimes called the "stacked noun phrase" or "packed noun phrase." It is common to find one noun modifying another: student body, book cover, water commission. But when we create a long string of such attributive nouns or modifiers, we create difficulties:

  • People who author web-pages have become aware of what is now known as the uniform resource locator protocol problem.

The difficulty we have here is knowing what is modifying what. Also, the reader keeps expecting the string to end, so the energy of the sentence (and our attention) dwindles into a series of false endings. Such phrases are a particular temptation in technical writing. Usually, the solution to an overly extended compound noun phrase is to take the last noun of the series and liberate it from the rest of the string (putting it at the beginning of the sentence) and then to turn at least one of the modifying nouns into a prepositional phrase:

  • The problem with the protocol of uniform resource locators is now recognized by people who author web-pages as. . . .

(This is one situation in which making a sentence longer is probably an advantage.)

A vocative — an addressed person's name or substitute name — is often a single word but sometimes takes the form of a noun phrase. A vocative is always treated as a parenthetical element and is thus set off from the rest of the sentence with a comma or a pair of commas (if it appears within the flow of a sentence). When vocatives are proper nouns (usually the case), they are also referred to as "nouns of address." Vocatives are like adverbs: they can pop up almost anywhere in the sentence. Do not, however, get into the habit of throwing commas at people's names; unless the name refers to someone who is actually being addressed, it is not a vocative and will not necessarily be parenthetical:

  • He told Jorge to turn the boat around.
  • Jorge, turn the boat around
Quirk and Greenbaum enumerate four different kinds of vocatives:
  1. Single names, with or without a title: Jorge, Mr. Valdez, Dr. Valdez, Uncle, Grandma. Dr. Valdez, will you please address the graduates?
  2. The personal pronoun you (not a polite form of address): You, put down that gun! The second person pronoun is sometimes combined with other words (but the result is often rather rude and is never used in formal prose ["You over there, hurry up!" "You with the purple hair and silver nose rings, get back in line!"]) The indefinite pronouns can also serve as a vocative: Call an ambulance, somebody! Quick, anybody! Give me a hand!
  3. Appellatives (what we call people) of endearment ("Darling," "Sweetheart," "My dear," "Love") Come sit next to me, my dear.; of respect ("Sir," "Madam," "Your Honor," "Ladies and gentlemen") I would ask you, Sir, never to do that again.; of profession or status ("Professor," "Mr. President," "Madam Chairman," "Coach") Please, Coach, let me play for a while.
  4. Nominal clause: Whoever is making that noise, stop it now.

Authority for this section: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission; examples our own.

flower

PREPOSITIONAL PHRASE

A prepositional phrase consists of a preposition, a noun or pronoun that serves as the object of the preposition, and, more often than not, an adjective or two that modifies the object. Ernest Hemingway apparently fell in love with the rhythms of his prepositional phrases at the beginning of his short story "Hills Like White Elephants":

The hills across the valley of the Ebro were long and white. On this side there was no shade and no trees and the station was between two lines of rails in the sun. Close against the side of the station there was the warm shadow of the building and a curtain, made of strings of bamboo beads, hung across the open door into the bar, to keep out flies. The American and the girl with him sat at a table in the shade, outside the building. It was very hot and the express from Barcelona would come in forty minutes. It stopped at this junction for two minutes and went on to Madrid.

Prepositional phrases usually tell when or where: "in forty minutes," "in the sun, against the side, etc." Prepositional phrases can perform other functions, however: Except Jo, the children were remarkably like their father.

A prepositional phrase at the beginning of a sentence constitutes an introductory modifier, which is usually a signal for a comma. However, unless an introductory prepositional phrase is unusually long, we seldom need to follow it with a comma.

You may have learned that ending a sentence with a preposition is a serious breach of grammatical etiquette. It doesn't take a grammarian to spot a sentence-ending preposition, so this is an easy rule to get caught up on (!). Although it is often easy to remedy the offending preposition, sometimes it isn't, and repair efforts sometimes result in a clumsy sentence. Based on shaky historical precedent, the rule itself is a latecomer to the rules of writing. Those who dislike the rule are fond of recalling Churchill's rejoinder: "That is nonsense up with which I shall not put." We should also remember the child's complaint (attributed to E.B. White): "What did you bring that book that I don't like to be read to out of up for?"

flower

APPOSITIVE PHRASE

An appositive is a re-naming or amplification of a word that immediately precedes it. (An appositive, then is the opposite of an oppositive.) Frequently another kind of phrase will serve in apposition.

  • My favorite teacher, a fine chess player in her own right, has won several state-level tournaments. [Noun phrase as appositive]

  • The best exercise, walking briskly, is also the least expensive. [Gerund phrase as appositive]

  • Tashonda's goal in life, to become an occupational therapist, is within her grasp this year, at last. [Infinitive phrase as appositive]
flower

ABSOLUTE PHRASE

Usually (but not always, as we shall see), an absolute phrase (also called a nominative absolute) is a group of words consisting of a noun or pronoun and a participle as well as any related modifiers. Absolute phrases do not directly connect to or modify any specific word in the rest of the sentence; instead, they modify the entire sentence, adding information. They are always treated as parenthetical elements and are set off from the rest of the sentence with a comma or a pair of commas (sometimes by a dash or pair of dashes). Notice that absolute phrases contain a subject (which is often modified by a participle), but not a true finite verb.

  • Their reputation as winners secured by victory, the New York Liberty charged into the semifinals.
  • The season nearly finished, Rebecca Lobo and Sophie Witherspoon emerged as true leaders.
  • The two superstars signed autographs into the night, their faces beaming happily.

When the participle of an absolute phrase is a form of to be, such as being or having been, the participle is often left out but understood.

  • The season [being] over, they were mobbed by fans in Times Square.
  • [Having been] Stars all their adult lives, they seemed used to the attention.

Another kind of absolute phrase is found after a modified noun; it adds a focusing detail or point of focus to the idea of the main clause. This kind of absolute phrase can take the form of a prepositional phrase, an adjective phrase, or a noun phrase.

  • The old firefighter stood over the smoking ruins, his senses alert to any sign of another flare-up.
  • His subordinates, their faces sweat-streaked and smudged with ash, leaned heavily against the firetruck.
  • They knew all too well how all their hard work could be undone — in an instant.

It is not unusual for the information supplied in the absolute phrase to be the most important element in the sentence. In fact, in descriptive prose, the telling details will often be wrapped into a sentence in the form of an absolute phrase:

  • Coach Nykesha strolled onto the court, her arms akimbo and a large silver whistle clenched between her teeth.
  • The new recruits stood in one corner of the gym, their uniforms stiff and ill fitting, their faces betraying their anxiety.

A noun phrase can also exist as an absolute phrase:

  • Your best friends, where are they now, when you need them?
  • And then there was my best friend Sally — the dear girl — who has certainly fallen on hard times.

It might be useful to review the material on Misplaced Modifiers because it is important not to confuse an absolute phrase with a misplaced modifier.

flower

INFINITIVE PHRASE

An infinitive phrase consists of an infinitive — the root of the verb preceded by to — and any modifiers or complements associated with it. Infinitive phrases can act as adjectives, adverbs, and nouns.

  • Her plan to subsidize child care won wide acceptance among urban politicians. [modifies plan, functions as an adjective]
  • She wanted to raise taxes. [noun-object of the sentence]
  • To watch Uncle Billy tell this story is an eye-opening experience. [noun-subject of the sentence]
  • To know her is to love her. [noun, predicate nominative]
  • Juan went to college to study veterinary medicine. [tells us why he went, so it's an adverb]
flower

GERUND PHRASE

Gerunds, verbals that end in -ing and that act as nouns, frequently are associated with modifiers and complements in a gerund phrase. These phrases function as units and can do anything that a noun can do. Notice that other phrases, especially prepositional phrases, are frequently part of the gerund phrase.

  • Cramming for tests is not a good study strategy. [gerund phrase as subject]
  • John enjoyed swimming in the lake after dark. [gerund phrase as object]
  • I'm really not interested in studying biochemistry for the rest of my life. [gerund phrase as object of the preposition in ]

Reviewing the general uses of gerunds and infinitives might not be a bad idea. Click HERE.

flower

PARTICIPIAL PHRASE

Present participles, verbals ending in -ing, and past participles, verbals that end in -ed (for regular verbs) or other forms (for irregular verbs), are combined with complements and modifiers and become part of important phrasal structures. Participial phrases always act as adjectives. When they begin a sentence, they are often set off by a comma (as an introductory modifier); otherwise, participial phrases will be set off by commas if they are parenthetical elements.

  • The stone steps, having been worn down by generations of students, needed to be replaced. [modifies "steps"]
  • Working around the clock, the firefighters finally put out the last of the California brush fires. [modifies "firefighters"]
  • The pond, frozen over since early December, is now safe for ice-skating. [modifies "pond"]

Quiz Quiz on Recognizing Phrase Functions

The image-map photo of the flower garden is from the Website of White Flower Farm in Litchfield, Connecticut, and is the copyrighted property of White Flower Farm, which has graciously given us permission to use the photo.

* We are indebted to David A. Eason and to Joseph M. Williams's Style: Ten Lessons in Clarity and Grace for the description of "stacked noun phrases."

PREPOSITIONAL PHRASES ABSOLUTE PHRASES NOUN PHRASES GERUND PHRASES INFINITIVE PHRASES PARTICIPIAL PHRASES APPOSITIVE PHRASES


Plague Words and Phrases

Plague Words
and Phrases

Avoid problems created by these words or phrases:
  1. And also This is often redundant.
  2. And/or Outside of the legal world, most of the time this construction is used, it is neither necessary nor logical. Try using one word or the other.
  3. As to whether The single word whether will suffice.
  4. Basically, essentially, totally These words seldom add anything useful to a sentence. Try the sentence without them and, almost always, you will see the sentence improve.
  5. Being that or being as These words are a non-standard substitute for because. Being that Because I was the youngest child, I always wore hand-me-downs.
  6. Considered to be Eliminate the to be and, unless it's important who's doing the considering, try to eliminate the entire phrase.
  7. Due to the fact that Using this phrase is a sure sign that your sentence is in trouble. Did you mean because? Due to is acceptable after a linking verb (The team's failure was due to illness among the stars.); otherwise, avoid it.
  8. Each and every One or the other, but not both.
  9. Equally as Something can be equally important or as important as, but not equally as important.
  10. Etc. This abbreviation often suggests a kind of laziness. It might be better to provide one more example, thereby suggesting that you could have written more, but chose not to.
  11. He/she is a convention created to avoid gender bias in writing, but it doesn't work very well and it becomes downright obtrusive if it appears often. Use he or she or pluralize (where appropriate) so you can avoid the problem of the gender-specific pronoun altogether.
  12. Firstly, secondly, thirdly, etc. Number things with first, second, third, etc. and not with these adverbial forms.
  13. Got Many writers regard got as an ugly word, and they have a point. If you can avoid it in writing, do so. I have got to must begin studying right away. I have got two pairs of sneakers.
  14. Had ought or hadn't ought. Eliminate the auxiliary had. You hadn't ought not to pester your sister that way.
  15. Interesting One of the least interesting words in English, the word you use to describe an ugly baby. If you show us why something is interesting, you're doing your job.
  16. In terms of See if you can eliminate this phrase.
  17. Irregardless No one word will get you in trouble with the boss faster than this one.
  18. Kind of or sort of. These are OK in informal situations, but in formal academic prose, substitute somewhat, rather or slightly. We were kind of rather pleased with the results.
  19. Literally This word might be confused with literarily, a seldom used adverb relating to authors or scholars and their various professions. Usually, though, if you say it's "literally a jungle out there," you probably mean figuratively, but you're probably better off without either word.
  20. Lots or lots of In academic prose, avoid these colloquialisms when you can use many or much. Remember, when you do use these words, that lots of something countable are plural. Remember, too, that a lot of requires three words: "He spent a lot of money" (not alot of).
  21. Just Use only when you need it, as in just the right amount.
  22. Nature See if you can get rid of this word. Movies of a violent nature are probably just violent movies.
  23. Necessitate It's hard to imagine a situation that would necessitate the use of this word.
  24. Of Don't write would of, should of, could of when you mean would have, should have, could have.
  25. On account of Use because instead.
  26. Only Look out for placement. Don't write "He only kicked that ball ten yards" when you mean "He kicked that ball only ten yards."
  27. Orientate The new students become oriented, not orientated. The same thing applies to administrate -- we administer a project.
  28. Per Use according to instead. We did it per your instructions? Naah. (This word is used frequently in legal language and in technical specifications, where it seems to be necessary and acceptable.)
  29. Plus Don't use this word as a conjunction. Use and instead.
  30. Point in time Forget it! At this time or at this point or now will do the job.
  31. Previous as in "our previous discussion." Use earlier or nothing at all.
  32. So as to Usually, a simple to will do.
  33. Suppose to, use to. The hard "d" sound in supposed to and used to disappears in pronunciation, but it shouldn't disappear in spelling. "We used to do that" or "We were supposed to do it this way."
  34. The reason why is because. Deja vu all over again!
  35. Thru This nonstandard spelling of through should not be used in academic prose.
  36. 'Til Don't use this word instead of until or till, even in bad poetry.
  37. Try and Don't try and do something. Try to do something.
  38. Thusly Use thus or therefore instead.
  39. Utilize Don't use this word where use would suffice. (Same goes for utilization.)
  40. Very, really, quite (and other intensifiers) Like basically, these words seldom add anything useful. Try the sentence without them and see if it improves.
Words and Expressions Commonly Misused: A chapter from William Strunk's Elements of Style, one of the most influential books on writing ever written.

Deadwood Phrases: Part of a corporate style sheet put together by Michaela Mann of the Pacific Northwest Laboratory.

Word for the Wise: Scripts from a two-minute radio show exploring one of America's favorite topics: the English language. Maintained by Merriam Webster's Inc.

Banned for Life: In this eminently readable Web site, Tom Mangan has collected the "favorite" clichés of editors and journalism instructors from around the world. Warning: reading this material can make you tongue-tied.


Plural Noun Forms

Plural
Noun Forms

In love with nouns? We also have sections on
  • Plain ol' nouns
  • An exercise in recognizing nouns
  • Count versus non-count nouns
  • An exercise in categorizing count- and non-count nouns
  • Possessive forms of nouns

The plural form of most nouns is created simply by adding the letter s.

  • more than one snake = snakes
  • more than one ski = skis
  • more than one Barrymore = Barrymores

Words that end in -ch, x, s or s-like sounds, however, will require an -es for the plural:

  • more than one witch = witches
  • more than one box = boxes
  • more than one gas = gases
  • more than one bus = buses
  • more than one kiss = kisses
  • more than one Jones = Joneses

In addition, there are several nouns that have irregular plural forms. Plurals formed in this way are sometimes called mutated (or mutating) plurals.

  • more than one child = children
  • more than one woman = women
  • more than one man = men
  • more than one person = people
  • more than one goose = geese
  • more than one mouse = mice
  • more than one barracks = barracks
  • more than one deer = deer

And, finally, there are nouns that maintain their Latin or Greek form in the plural. (See media and data and alumni, below.)

  • more than one nucleus = nuclei
  • more than one syllabus = syllabi
  • more than one focus = foci
  • more than one fungus = fungi
  • more than one cactus = cacti (cactuses is acceptable)
  • more than one thesis = theses
  • more than one crisis = crises*
  • more than one phenomenon = phenomena
  • more than one index = indices (indexes is acceptable)
  • more than one appendix = appendices (appendixes is acceptable)
  • more than one criterion = criteria

*Note the pronunciation of this word, crises: the second syllable sounds like ease. More than one base in the game of baseball is bases, but more than one basis for an argument, say, is also bases, and then we pronounce the word basease.

A handful of nouns appear to be plural in form but take a singular verb:

  • The news is bad.
  • Gymnastics is fun to watch.
  • Economics/mathematics/statistics is said to be difficult. ("Economics" can sometimes be a plural concept, as in "The economics of the situation demand that . . . .")

Numerical expressions are usually singular, but can be plural if the individuals within a numerical group are acting individually:

  • Fifty thousand dollars is a lot of money.
  • One-half of the faculty is retiring this summer.
  • One-half of the faculty have doctorates.
  • Fifty percent of the students have voted already.

And another handful of nouns might seem to be singular in nature but take a plural form and always use a plural verb:

  • My pants are torn. (Nowadays you will sometimes see this word as a singular "pant" [meaning one pair of pants] especially in clothing ads, but most writers would regard that as an affectation.)
  • Her scissors were stolen.
  • The glasses have slipped down his nose again.

When a noun names the title of something or is a word being used as a word, it is singular whether the word takes a singular form or not.

  • Faces is the name of the new restaurant downtown.
  • Okies, which most people regard as a disparaging word, was first used to describe the residents of Oklahoma during the 1930s.
  • Chelmsley Brothers is the best moving company in town.
  • Postcards is my favorite novel.
  • The term Okies was used to describe the residents of Oklahoma during the 1930s. (In this sentence, the word Okies is actually an appositive for the singular subject, "term.")

Plural Compound Nouns

Compound words create special problems when we need to pluralize them. As a general rule, the element within the compound that word that is pluralized will receive the plural -s, but it's not always that simple. Daughters-in-law follows the general rule, but cupfuls does not. See the special section on Compound Nouns and Modifiers or, better yet, a good dictionary, for additional help.

Problem Children

Many careful writers insist that the words data and media are Latin plurals and must, therefore, be used as plural words. The singular Latin forms of these words, however, are seldom used: datum as a single bit of information or medium as a single means of communication. Many authorities nowadays approve sentences like My data is lost. and The media is out to get the President. Even textbooks in computer science are beginning to use "data" as a singular.

Alumni and alumnae remain problematic. The plural of masculine singular alumnus is alumni; the plural of feminine singular alumna is alumnae. In traditional Latin, the masculine plural form, alumni, could include both genders. This does not go over well with some female alums. We note, furthermore, that Vassar College, which now has both, has lists of alumni and alumnae. Hartford College for Women, we assume, has only alumnae. In its publication style manual, Wesleyan University approves of alumni/ae. The genderless graduate and the truncated and informal alum have much to commend them.

Special Cases

With words that end in a consonant and a y, you'll need to change the y to an i and add es.

  • more than one baby = babies
  • more than one gallery = galleries
    (Notice the difference between this and galleys, where the final y is not preceded by a consonant.)
  • more than one reality = realities
    This rule does not apply to proper nouns:
  • more than one Kennedy = Kennedys

Words that end in o create special problems.

  • more than one potato = potatoes
  • more than one hero = heroes
    . . . however . . .
  • more than one memo = memos
  • more than one cello = cellos
    . . . and for words where another vowel comes before the o . . .
  • more than one stereo = stereos

Plurals of words that end in -f or -fe usually change the f sound to a v sound and add s or -es.

  • more than one knife = knives
  • more than one leaf = leaves
  • more than one hoof = hooves
  • more than one life = lives
  • more than one self = selves

There are, however, exceptions:

  • more than one dwarf = dwarfs
  • more than one roof = roofs

When in doubt, as always, consult a dictionary. Some dictionaries, for instance, will list both wharfs and wharves as acceptable plural forms of wharf. It makes for good arguments. The online version of Merriam-Webster's WWWebster Dictionary should help.

Collective Nouns, Company Names, Family Names

There are, further, so called collective nouns, which are singular when we think of them as groups and plural when we think of the individuals acting within the whole (which happens sometimes, but not often).

audience
band
class
committee
crowd
dozen
 family
flock
group
heap
herd
jury
 kind
lot
[the] number
public
staff
team

Thus, if we're talking about eggs, we could say "A dozen is probably not enough." But if we're talking partying with our friends, we could say, "A dozen are coming over this afternoon." The jury delivers its verdict. [But] The jury came in and took their seats. We could say the Tokyo String Quartet is one of the best string ensembles in the world, but we could say the Beatles were some of the most famous singers in history. Generally, band names and musical groups take singular or plural verbs depending on the form of their names: "The Mamas and the Papas were one of the best groups of the 70s" and "Metallica is my favorite band."

Note that "the number" is a singular collective noun. "The number of applicants is steadily increasing." "A number," on the other hand, is a plural form: "There are several students in the lobby. A number are here to see the president."

Collective nouns are count nouns which means they, themselves, can be pluralized: a university has several athletic teams and classes. And the immigrant families kept watch over their herds and flocks.

The word following the phrase one of the (as an object of the preposition of) will always be plural.

  • One of the reasons we do this is that it rains a lot in spring.
  • One of the students in this room is responsible.
Notice, though, that the verb ("is") agrees with one, which is singular, and not with the object of the preposition, which is always plural.

When a family name (a proper noun) is pluralized, we almost always simply add an "s." So we go to visit the Smiths, the Kennedys, the Grays, etc.When a family name ends in s, x, ch, sh, or z, however, we form the plural by added -es, as in the Marches, the Joneses, the Maddoxes, the Bushes, the Rodriguezes. Do not form a family name plural by using an apostrophe; that device is reserved for creating possessive forms.

When a proper noun ends in an "s" with a hard "z" sound, we don't add any ending to form the plural: "The Chambers are coming to dinner" (not the Chamberses); "The Hodges used to live here" (not the Hodgeses).

The names of companies and other organizations are usually regarded as singular, regardless of their ending: "General Motors has announced its fall lineup of new vehicles." Try to avoid the inconsistency that is almost inevitable when you think of corporate entities as a group of individuals: "General Motors has announced their fall lineup of new vehicles." But note that some inconsistency is acceptable in all but the most formal writing: "Ford has announced its breakup with Firestone Tires. Their cars will no longer use tires built by Firestone." Some writers will use a plural verb when a plural construction such as "Associates" is part of the company's title or when the title consists of a series of names: "Upton, Vernon, and Gridley are moving to new law offices next week" or "Shadrach, Meshach, Abednego & Associates have won all their cases this year." Singular verbs and pronouns would be correct in those sentences, also.

The names of sports teams, on the other hand, are treated as plurals, regardless of the form of that name. We would write that "The Yankees have signed a new third baseman" and "The Yankees are a great organization" (even if we're Red Sox fans) and that "For two years in a row, the Utah Jazz have attempted to draft a big man." When we refer to a team by the city in which it resides, however, we use the singular, as in "Dallas has attempted to secure the services of two assistant coaches that Green Bay hopes to keep." (This is decidedly not a British practice. In England, the city names by which British newspapers refer to soccer teams, for example, are used as plurals — a practice that seems odd and inconsistent to American ears: "A minute's silence will precede the game at Le Stadium today, when Toulouse play Munster, and tomorrow at Lansdowne Road, when Leinster attempt to reach their first European final by beating Perpignan" [report in the online London Times].)

Plurals and Apostrophes

We use an apostrophe to create plural forms in two limited situations: for pluralized letters of the alphabet and when we are trying to create the plural form of a word that refers to the word itself. Here we also should italicize this "word as word," but not the 's ending that belongs to it. Do not use the apostrophe+s to create the plural of acronyms (pronounceable abbreviations such as laser and IRA and URL*) and other abbreviations. (A possible exception to this last rule is an acronym that ends in "S": "We filed four NOS's in that folder.")

  • Jeffrey got four A's on his last report card.
  • Towanda learned very quickly to mind her p's and q's.
  • You have fifteen and's in that last paragraph.

Notice that we do not use an apostrophe -s to create the plural of a word-in-itself. For instance, we would refer to the "ins and outs" of a mystery, the "yeses and nos" of a vote (NYPL Writer's Guide to Style and Usage), and we assume that Theodore Bernstein knew what he was talking about in his book Dos, Don'ts & Maybes of English Usage. We would also write "The shortstop made two spectacular outs in that inning." But when we refer to a word-as-a-word, we first italicize it — I pointed out the use of the word out in that sentence. — and if necessary, we pluralize it by adding the unitalicized apostrophe -s — "In his essay on prepositions, Jose used an astonishing three dozen out's." This practice is not universally followed, and in newspapers, you would find our example sentence written without italics or apostrophe: "You have fifteen ands in that last paragraph."

Some abbreviations have embedded plural forms, and there are often inconsistencies in creating the plurals of these words. The speed of an internal combustion engine is measured in "revolutions per minute" or rpm (lower case) and the efficiency of an automobile is reported in "miles per gallon" or mpg (no "-s" endings). On the other hand, American baseball players love to accumulate "runs batted in," a statistic that is usually reported as RBIs (although it would not be terribly unusual to hear that someone got 100 RBI last year — and some baseball commentators will talk about "ribbies," too). Also, the U.S. military provides "meals ready to eat" and those rations are usually described as MREs (not MRE). When an abbreviation can be used to refer to a singular thing — a run batted in, a meal ready-to-eat, a prisoner of war — it's surely a good idea to form the plural by adding "s" to the abbreviation: RBIs, MREs, POWs. (Notice that no apostrophe is involved in the formation of these plurals. Whether abbreviations like these are formed with upper- or lower-case letters is a matter of great mystery; only your dictionary editor knows for sure.)

Notice, furthermore, that we do not use an apostrophe to create plurals in the following:

  • The 1890s in Europe are widely regarded as years of social decadence.
  • I have prepared 1099s for the entire staff.
  • Rosa and her brother have identical IQs, and they both have PhDs from Harvard.
  • She has over 400 URLs* in her bookmark file.

Authority for this last paragraph: Keys for Writers: A Brief Handbook by Ann Raimes. Houghton Mifflin: New York. 1996.

Singular Subjects, Plural Predicates, etc.

We frequently run into a situation in which a singular subject is linked to a plural predicate:

  • My favorite breakfast is cereal with fruit, milk, orange juice, and toast.

Sometimes, too, a plural subject can be linked to singular predicate:

  • Mistakes in parallelism are the only problem here.

In such situations, remember that the number (singular or plural) of the subject, not the predicate, determines the number of the verb. See the section on Subject-Verb Agreement for further help.

A special situation exists when a subject seems not to agree with its predicate. For instance, when we want each student to see his or her counselor (and each student is assigned to only one counselor), but we want to avoid that "his or her" construction by pluralizing, do we say "Students must see their counselors" or "Students must see their counselor"? The singular counselor is necesssary to avoid the implication that students have more than one counselor apiece. Do we say "Many sons dislike their father or fathers"? We don't mean to suggest that the sons have more than one father, so we use the singular father. Theodore Bernstein, in Dos, Don'ts and Maybes of English Usage, says that "Idiomatically the noun applying to more than one person remains in the singular when (a) it represents a quality or thing possessed in common ("The audience's curiosity was aroused"); or (b) it is an abstraction ("The judges applied their reason to the problem"), or (c) it is a figurative word ("All ten children had a sweet tooth") (203). Sometimes good sense will have to guide you. We might want to say "Puzzled, the children scratched their head" to avoid the image of multi-headed children, but "The audience rose to their foot" is plainly ridiculous and about to tip over.

In "The boys moved their car/cars," the plural would indicate that each boy owned a car, the singular that the boys (together) owned one car (which is quite possible). It is also possible that each boy owned more than one car. Be prepared for such situations, and consider carefully the implications of using either the singular or the plural. You might have to avoid the problem by going the opposite direction of pluralizing: moving things to the singular and talking about what each boy did.

*The jury still seems to be out on whether URL (acronym for Uniform [or Universal] Resource Locator), the address of a website on the World Wide Web, should be pronounced like the name of your Uncle Earl or as a series of letters: U*R*L. In either case, though, the plural would be spelled URLs.

Quiz Plural and Possessive Forms (online)

Quiz Irregular Plurals and Non-Count Nouns

Quiz Possessives and Irregular Plurals (online)


Possessive Forms

Skip to Plural Noun Forms.

Forming Possessives

Showing possession in English is a relatively easy matter (believe it or not). By adding an apostrophe and an s we can manage to transform most singular nouns into their possessive form:

  • the car's front seat
  • Charles's car
  • Bartkowski's book
  • a hard day's work

Some writers will say that the -s after Charles' is not necessary and that adding only the apostrophe (Charles' car) will suffice to show possession. Consistency is the key here: if you choose not to add the -s after a noun that already ends in s, do so consistently throughout your text. William Strunk's Elements of Style recommends adding the 's. (In fact, oddly enough, it's Rule Number One in Strunk's "Elementary Rules of Usage.") You will find that some nouns, especially proper nouns, especially when there are other -s and -z sounds involved, turn into clumsy beasts when you add another s: "That's old Mrs. Chambers's estate." In that case, you're better off with "Mrs. Chambers' estate."

There is another way around this problem of klunky possessives: using the "of phrase" to show possession. For instance, we would probably say the "constitution of Illinois," as opposed to "Illinois' (or Illinois's ??) constitution."

To answer that question about Illinois, you should know that most words that end in an unpronounced "s" form their possessive by adding an apostrophe + s. So we would write about "Illinois's next governor" and "Arkansas's former governor" and "the Marine Corps's policy." However, many non-English words that end with a silent "s" or "x" will form their possessives with only an apostrophe. So we would write "Alexander Dumas' first novel" and "this bordeaux' bouquet." According to the New York Public Library's Guide to Style and Usage, there are "certain expressions that end in s or the s sound that traditionally require an apostrophe only: for appearance' sake, for conscience' sake, for goodness' sake" (268). Incidentally, the NYPL Guide also suggests that when a word ends in a double s, we're better off writing its possessive with only an apostrophe: the boss' memo, the witness' statement. Many writers insist, however, that we actually hear an "es" sound attached to the possessive forms of these words, so an apostrophe -s is appropriate: boss's memo, witness's statement. If the look of the three s's in a row doesn't bother you, use that construction.

When we want the possessive of a pluralized family name, we pluralize first and then simply make the name possessive with the use of an apostrophe. Thus, we might travel in the Smiths' car when we visit the Joneses (members of the Jones family) at the Joneses' home. When the last name ends in a hard "z" sound, we usually don't add an "s" or the "-es" and simply add the apostrophe: "the Chambers' new baby."

Many writers consider it bad form to use apostrophe -s possessives with pieces of furniture and buildings or inanimate objects in general. Instead of "the desk's edge" (according to many authorities), we should write "the edge of the desk" and instead of "the hotel's windows" we should write "the windows of the hotel." In fact, we would probably avoid the possessive altogether and use the noun as an attributive: "the hotel windows." This rule (if, in fact, it is one) is no longer universally endorsed. We would not say "the radio of that car" instead of "that car's radio" (or the "car radio") and we would not write "the desire of my heart" instead of "my heart's desire." Writing "the edge of the ski" would probably be an improvement over "the ski's edge," however.

For expressions of time and measurement, the possessive is shown with an apostrophe -s: "one dollar's worth," "two dollars' worth," "a hard day's night," "two years' experience," "an evening's entertainment."

Remember that personal pronouns create special problems in the formation of possessives. See the chart of Noun and Pronoun Cases.

Possessives & Gerunds

Possessive forms are frequently modifiers for verb forms used as nouns, or gerunds. Using the possessive will affect how we read the sentence. For instance, "I'm worried about Joe running in the park after dark" means that I'm worried about Joe and the fact that he runs in the park after dark (the word "running" is a present participle modifying Joe). On the other hand, "I'm worried about Joe's running in the park after dark" puts the emphasis on the running that Joe is doing ("running" is a gerund, and "Joe's" modifies that verbal). Usually, almost always in fact, we use the possessive form of a noun or pronoun to modify a gerund. More is involved, however. Click HERE for further information about using the possessive form with gerunds.

Possessives versus Adjectival Labels

Don't confuse an adjectival label (sometimes called an "attributive noun") ending in s with the need for a possessive. Sometimes it's not easy to tell which is which. Do you attend a writers' conference or a writers conference? If it's a group of writers attending a conference, you want the plural ending, writers. If the conference actually belongs to the writers, then you'd want the possessive form, writers'. If you can insert another modifer between the -s word and whatever it modifies, you're probably dealing with a possessive. Additional modifiers will also help determine which form to use.

  • Patriots quarterback Drew Bledsoe threw three touchdown passes. (plural as modifier)
  • The Patriots' [new] quarterback, Drew Bledsoe, threw three touchdown passes. (possessive as modifier]

Possessives of Plurals & Irregular Plurals

Most plural nouns already end in s. To create their possessive, simply add an apostrophe after the s:

  • The Pepins' house is the big blue one on the corner.
  • The lions' usual source of water has dried up.
  • The gases' odors mixed and became nauseating.
  • The witches' brooms were hidden in the corner.
  • The babies' beds were all in a row.

With nouns whose plurals are irregular (see Plurals), however, you will need to add an apostrophe followed by an s to create the possessive form.

  • She plans on opening a women's clothing boutique.
  • Children's programming is not a high priority.
  • The geese's food supply was endangered.

(But with words that do not change their form when pluralized, you will have to add an -s or -es.)

  • The seaweed was destroyed by the fishes' overfeeding.

Compound Possessives

When you are showing possession with compounded nouns, the apostrophe's placement depends on whether the nouns are acting separately or together.

  • Miguel's and Cecilia's new cars are in the parking lot.
    This means that each of them has at least one new car and that their ownership is a separate matter.
  • Miguel and Cecilia's new cars are in the parking lot.
    This means that Miguel and Cecilia share ownership of these cars. The possessive (indicated by 's) belongs to the entire phrase, not just to Cecilia.

Another example:

  • Lewis and Clark's expectations were very much the same.
    The means that the two gentlemen held one set of expectations in common.
  • Lewis's and Clark's expectations were altogether different.
    This means that the expectations of the two men were different (rather obvious from what the sentence says, too), and that we signify separate ownership by writing both of the compounded proper nouns in the possessive form.

When one of the possessors in a compound possessive is a personal pronoun, we have to put both possessors in the possessive form or we end up with something silly: "Bill and my car had to be towed last night."

  • Bill's and my car had to be towed last night.
  • Giorgio's and her father was not around much during their childhood.

If this second sentence seems unsatisfactory, you might have to do some rewriting so you end up talking about their father, instead, or revert to using both names: "Giorgio and Isabel's father wasn't around much . . . ." (and then "Giorgio" will lose the apostrophe +s).

Possessives & Compound Constructions

This is different from the problem we confront when creating possessives with compound constructions such as daughter-in-law and friend of mine. Generally, the apostrophe -s is simply added to the end of the compound structure: my daughter-in-law's car, a friend of mine's car. If this sounds clumsy, use the "of" construction to avoid the apostrophe: the car of a friend of mine, etc. This is especially useful in pluralized compound structures: the daughters-in-law's car sounds quite strange, but it's correct. We're better off with the car of the daughters-in-law. See the section on Compound Nouns and Modifiers for additional help.

Possessives with Appositive Forms

When a possessive noun is followed by an appositive, a word that renames or explains that noun, the apostrophe +s is added to the appositive, not to the noun. When this happens, we drop the comma that would normally follow the appositive phrase.

  • We must get Joe Bidwell, the family attorney's signature.

Create such constructions with caution, however, as you might end up writing something that looks silly:

  • I wrecked my best friend, Bob's car.

You're frequently better off using the "of-genitive" form, writing something like "We must get the signature of Joe Bidwell, the family attorney" and "I wrecked the car of my best friend, Bob."

Double Possessives

Do we say "a friend of my uncle" or "a friend of my uncle's"? In spite of the fact that "a friend of my uncle's" seems to overwork the notion of possessiveness, that is usually what we say and write. The double possessive construction is sometimes called the "post-genitive" or "of followed by a possessive case or an absolute possessive pronoun" (from the Oxford English Dictionary, which likes to show off). The double possessive has been around since the fifteenth century, and is widely accepted. It's extremely helpful, for instance, in distinguishing between "a picture of my father" (in which we see the old man) and "a picture of my father's" (which he owns). Native speakers will note how much more natural it is to say "He's a fan of hers" than "he's a fan of her."

Generally, what follows the "of" in a double possessive will be definite and human, not otherwise, so we would say "a friend of my uncle's" but not "a friend of the museum's [museum, instead]." What precedes the "of" is usually indefinite (a friend, not the best friend), unless it's preceded by the demonstratives this or that, as in "this friend of my father's."

Authority for the section on "double possessives": The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996. Used with the permission of Oxford University Press. Examples our own.

Quiz Plural and Possessive Forms (online)

Quiz Irregular Plurals and Non-Count Nouns

Quiz Possessives and Irregular Plurals (online)


PowerPoint Presentations

PowerPoint
Presentations

There are several PowerPoint presentations available within the Guide to Grammar and Writing. These presentations make for rather hefty files and downloading may take some time over phone lines. Each presentation's size is noted below.

# Clauses: Essential Building Blocks (180 K) | # The English House of Commas (156 K)
# Avoiding Sentence Fragments (216 K) | # Our Friend, the Semicolon (224 K)
# Avoiding Run-on Sentences (392 K) | # The Colon: Sentence Gateway (148 K)
# Diagramming Sentences (196 K) | # Subject-Verb Agreement (288 K)
# Some Spelling Rules (624 K) | # The Mighty Apostrophe (92 K)
# A Capital Idea (148 K) | # The Parts of Speech (888 K — HUGE)
# Paragraph (basic structure) (296 K) | # Sentences (basic parts) (284 K) (not quite finished, but you can use what's here)
The three presentations in boxes of this color were created by Elene Sandorff, an English teacher from Morton, Illinois, who gives us permission to use this material. Sandorff majored in English at the University of Nebraska; she also holds a master's in Learning Disabilities from Bradley University.

Some Notes on the Use of PowerPoint Presentations

The presentations listed above were prepared on a Macintosh with Powerpoint 98. We know that they work with that product installed on the computer (either PC or Macintosh), and we know that they work with Office 2000. You may have to go to the Preferences of your browser and set the applications menu to open the presentation with Powerpoint. viewer Either that, or you can download the presentation to your desktop, open your Powerpoint software, and then open the downloaded file. If the presentation does not immediately open to the full-screen slide, you can click on "View Show" in the Slide Show menu, and the first slide should then open.

Powerpoint Icon If you do not have Powerpoint on your PC, you can download a free Microsoft PowerPoint Viewer 97 (2000 Release) for use on for Windows 95, 98, and 2000 and Windows NT operating systems. Click on the icon to the right to go to the download page (where you will find full instructions for downloading and installation). Click HERE to download a similar device for Macintosh computers.

The presentations are not timed in any way, and you can move through them at your own pace. You can then cause each animation in the slide show to take place in turn by striking the keyboard's space-bar or clicking the mouse-button, or using the "page up" and "page down" arrows or buttons to move forward and backward in the presentation. Sometimes, more than one click will be required, but be patient. Once the presentation is downloaded, the speed of the animations is a function of your computer's processor, not the Web server or the Internet connections. These clicks also take the user from slide to slide. The last click on the last slide will cause the presentation to end automatically.

Some sounds are embedded in the presentation, coordinated (in theory, anyway) with the moving graphics. If you are in a lab situation, you might want to mute your computer or wear headphones so that the sound of a clanking typewriter and the zapping laser displays do not irritate your neighbors. If your computer does not have a sound card, the presentation should work fine without sound.

When you move the mouse cursor across the slide, an icon will appear in the lower left-hand corner of the window. Clicking that icon reveals a dialog box which allows you another means of moving forward and backward in the presentation (or ending it altogether) and selecting which slide you wish to view. You can also select a colored "pen" that allows you to make marks on the slide. This is especially useful for instructors who wish to highlight certain elements on the slide presentation. You can leave the pen "selected" as you move from slide to slide using the space-bar.

Hyperlinks embedded within the slides (as either colored text or an information "i" icon) will take the user to pages within the Guide to Grammar and Writing that further explore the grammatical issue being discussed. The Powerpoint presentation remains "on" in the background (It won't move without you!) and you can return to the presentation at any time.


Common Prepositions

about
above
across
after
against
around
at
before
behind
below
beneath
beside
besides
between
beyond
 by
down
during
except
for
from
in
inside
into
like
near
of
off
on
out
 outside
over
since
through
throughout
till
to
toward
under
until
up
upon
with
without
 according to
because of
by way of
in addition to
in front of
in place of
in regard to
in spite of
instead of
on account of
out of


Prepositions: Locators in Time and Place

Prepositions:
Locators in
Time and Place

A preposition describes a relationship between other words in a sentence. In itself, a word like "in" or "after" is rather meaningless and hard to define in mere words. For instance, when you do try to define a preposition like "in" or "between" or "on," you invariably use your hands to show how something is situated in relationship to something else. Prepositions are nearly always combined with other words in structures called prepositional phrases. Prepositional phrases can be made up of a million different words, but they tend to be built the same: a preposition followed by a determiner and an adjective or two, followed by a pronoun or noun (called the object of the preposition). This whole phrase, in turn, takes on a modifying role, acting as an adjective or an adverb, locating something in time and space, modifying a noun, or telling when or where or under what conditions something happened.

Consider the professor's desk and all the prepositional phrases we can use while talking about it.

You can sit before the desk (or in front of the desk). The professor can sit on the desk (when he's being informal) or behind the desk, and then his feet are under the desk or beneath the desk. He can stand beside the desk (meaning next to the desk), before the desk, between the desk and you, or even on the desk (if he's really strange). If he's clumsy, he can bump into the desk or try to walk through the desk (and stuff would fall off the desk). Passing his hands over the desk or resting his elbows upon the desk, he often looks across the desk and speaks of the desk or concerning the desk as if there were nothing else like the desk. Because he thinks of nothing except the desk, sometimes you wonder about the desk, what's in the desk, what he paid for the desk, and if he could live without the desk. You can walk toward the desk, to the desk, around the desk, by the desk, and even past the desk while he sits at the desk or leans against the desk.

All of this happens, of course, in time: during the class, before the class, until the class, throughout the class, after the class, etc. And the professor can sit there in a bad mood [another adverbial construction].

Those words in bold blue font are all prepositions. Some prepositions do other things besides locate in space or time — "My brother is like my father." "Everyone in the class except me got the answer." — but nearly all of them modify in one way or another. It is possible for a preposition phrase to act as a noun — "During a church service is not a good time to discuss picnic plans" or "In the South Pacific is where I long to be" — but this is seldom appropriate in formal or academic writing.

Click HERE for a list of common prepositions that will be easy to print out.

You may have learned that ending a sentence with a preposition is a serious breach of grammatical etiquette. It doesn't take a grammarian to spot a sentence-ending preposition, so this is an easy rule to get caught up on (!). Although it is often easy to remedy the offending preposition, sometimes it isn't, and repair efforts sometimes result in a clumsy sentence. "Indicate the book you are quoting from" is not greatly improved with "Indicate from which book you are quoting."

Based on shaky historical precedent, the rule itself is a latecomer to the rules of writing. Those who dislike the rule are fond of recalling Churchill's rejoinder: "That is nonsense up with which I shall not put." We should also remember the child's complaint: "What did you bring that book that I don't like to be read to out of up for?"

Is it any wonder that prepositions create such troubles for students for whom English is a second language? We say we are at the hospital to visit a friend who is in the hospital. We lie in bed but on the couch. We watch a film at the theater but on television. For native speakers, these little words present little difficulty, but try to learn another language, any other language, and you will quickly discover that prepositions are troublesome wherever you live and learn. This page contains some interesting (sometimes troublesome) prepositions with brief usage notes. To address all the potential difficulties with prepositions in idiomatic usage would require volumes, and the only way English language learners can begin to master the intricacies of preposition usage is through practice and paying close attention to speech and the written word. Keeping a good dictionary close at hand (to hand?) is an important first step.

Prepositions of Time: at, on, and in

We use at to designate specific times.
# The train is due at 12:15 p.m.

We use on to designate days and dates.
# My brother is coming on Monday.
# We're having a party on the Fourth of July.

We use in for nonspecific times during a day, a month, a season, or a year.
# She likes to jog in the morning.
# It's too cold in winter to run outside.
# He started the job in 1971.
# He's going to quit in August.

Prepositions of Place: at, on, and in

We use at for specific addresses.
# Grammar English lives at 55 Boretz Road in Durham.

We use on to designate names of streets, avenues, etc.
# Her house is on Boretz Road.

And we use in for the names of land-areas (towns, counties, states, countries, and continents).
# She lives in Durham.
# Durham is in Windham County.
# Windham County is in Connecticut.

Prepositions of Location: in, at, and on
and No Preposition

IN
(the) bed*
the bedroom
the car
(the) class*
the library*
school*
AT
class*
home
the library*
the office
school*
work
ON
the bed*
the ceiling
the floor
the horse
the plane
the train
NO PREPOSITION
downstairs
downtown
inside
outside
upstairs
uptown

* You may sometimes use different prepositions for these locations.

Prepositions of Movement: to
and No Preposition

We use to in order to express movement toward a place.
# They were driving to work together.
# She's going to the dentist's office this morning.

Toward and towards are also helpful prepositions to express movement. These are simply variant spellings of the same word; use whichever sounds better to you.
# We're moving toward the light.
# This is a big step towards the project's completion.

With the words home, downtown, uptown, inside, outside, downstairs, upstairs, we use no preposition.
# Grandma went upstairs
# Grandpa went home.
# They both went outside.

Prepositions of Time: for and since

We use for when we measure time (seconds, minutes, hours, days, months, years).
# He held his breath for seven minutes.
# She's lived there for seven years.
# The British and Irish have been quarreling for seven centuries.

We use since with a specific date or time.
# He's worked here since 1970.
# She's been sitting in the waiting room since two-thirty.

Prepositions with Nouns, Adjectives, and Verbs.

Prepositions are sometimes so firmly wedded to other words that they have practically become one word. (In fact, in other languages, such as German, they would have become one word.) This occurs in three categories: nouns, adjectives, and verbs.

NOUNS and PREPOSITIONS

approval of
awareness of
belief in
concern for
confusion about
desire for

fondness for
grasp of
hatred of
hope for
interest in
love of

need for
participation in
reason for
respect for
success in
understanding of

ADJECTIVES and PREPOSITIONS

afraid of
angry at
aware of
capable of
careless about
familiar with

fond of
happy about
interested in
jealous of
made of
married to

proud of
similar to
sorry for
sure of
tired of
worried about

VERBS and PREPOSITIONS

apologize for
ask about
ask for
belong to
bring up
care for
find out

give up
grow up
look for
look forward to
look up
make up
pay for

prepare for
study for
talk about
think about
trust in
work for
worry about

A combination of verb and preposition is called a phrasal verb. The word that is joined to the verb is then called a particle. Please refer to the brief section we have prepared on phrasal verbs for an explanation.

Idiomatic Expressions with Prepositions

  • agree to a proposal, with a person, on a price, in principle
  • argue about a matter, with a person, for or against a proposition
  • compare to to show likenesses, with to show differences (sometimes similarities)
  • correspond to a thing, with a person
  • differ from an unlike thing, with a person
  • live at an address, in a house or city, on a street, with other people

Unnecessary Prepositions

In everyday speech, we fall into some bad habits, using prepositions where they are not necessary. It would be a good idea to eliminate these words altogether, but we must be especially careful not to use them in formal, academic prose.

  • She met up with the new coach in the hallway.
  • The book fell off of the desk.
  • He threw the book out of the window.
  • She wouldn't let the cat inside of the house. [or use "in"]
  • Where did they go to?
  • Put the lamp in back of the couch. [use "behind" instead]
  • Where is your college at?

Prepositions in Parallel Form

(Click HERE for a definition and discussion of parallelism.) When two words or phrases are used in parallel and require the same preposition to be idiomatically correct, the preposition does not have to be used twice.
# You can wear that outfit in summer and in winter.
# The female was both attracted by and distracted by the male's dance.

However, when the idiomatic use of phrases calls for different prepositions, we must be careful not to omit one of them.
# The children were interested in and disgusted by the movie.
# It was clear that this player could both contribute to and learn from every game he played.
# He was fascinated by and enamored of this beguiling woman.

Quiz Recognizing Prepositions

Quiz Quiz on Prepositions

Quiz Prepositions at the Crossword

Quiz Prepositions at the Crossword II

Quiz Prepositions at the Crossword III


Avoiding Primer Language

Avoiding Primer
Language

Primer style is characterized by too many short sentences. It is important to note that there is nothing inherently wrong with short sentences. Too many of them in a small space, however, can remind readers of material they read in kindergarten or first grade: See Dick. See Dick chase Jane. See Jane run.

Used within a mix of sentences cut to various lengths, short sentences can be extremely effective as they are capable of focusing the reader's attention on a particular point. Look at this one. See? A quick review of your text, however, could reveal an overabundance of short sentences and the need to combine some of those sentences into longer structures. Variety and rhythm are the keys here: long sentences, average sentences, short sentences. (See the separate section on Sentence Variety.)

Another symptom of primer style is a proliferation of verbs that don't do anything. There's nothing wrong with the sentence, "I am a student," but nothing is really happening in that sentence. A large section of text in which there are only intransitive or linking verbs that express being but no action is just asking readers to turn off the dial of their attention and go read something else. Sentences weighed down with a preponderance of linking verbs can often be eliminated or embedded into larger, more complex and interesting structures.

For example, the two sentences:

  • My sister is an engineer.
  • My sister works for the state.

can be combined to read:

  • My sister works as an engineer for the state.
    or
  • My sister, an engineer, works for the state.

Three exercises on Avoiding Primer Language can be found as part of the section called "Combining-Sentence Skills." You can click the quiz icon below to try your hand at those quizzes.

Quiz Exercises on Avoiding Primer Language


Progressive, Stative, and Dynamic Verbs

Progressive, Stative
and Dynamic Verbs

The progressive forms of a verb indicate that something is happening or was happening or will be happening. When used with the past, the progressive form shows the limited duration of an event: "While I was doing my homework, my brother came into my room." The past progressive also suggests that an action in the past was not entirely finished. (Compare "I did my homework." to "I was doing my homework.") This is even more evident in the passive progressive construction: "He was being strangled in the alley" suggests an action that was not finished, perhaps because the act was interrupted by a good citizen, whereas the simple past "He was strangled in the alley" suggests an action that was finished, unfortunately.

A neat categorization of the uses of the progressive can be found on the page describing the "To Be" Verb.

The progressive forms occur only with dynamic verbs, that is, with verbs that show qualities capable of change as opposed to stative verbs, which show qualities not capable of change.* For instance, we do not say, "He is being tall" or "He is resembling his mother" or "I am wanting spaghetti for dinner" or "It is belonging to me." (We would say, instead: "He is tall," "He resembles his mother," "I want spaghetti," and "It belongs to me.") The best way to understand the difference between stative and dynamic verbs is to look at a table that lists them and breaks them into categories and then to build some sentences with them, trying out the progressive forms to see if they work or not.

These categories and lists are derived from Randolph Quirk and Sidney Greenbaum's A University Grammar of English (used with the publisher's permission). The examples are our own. The lists are not meant to be complete.

DYNAMIC VERBS
Activity Verbs I am begging you. I was learning French. They will be playing upstairs.. Virtually identical in meaning to simple tense forms: I beg you. I learned French. They will play upstairs.
abandon ask beg call drink | eat help learn listen look at | play rain read say slice | throw whisper work write
Process Verbs The corn is growing rapidly. Traffic is slowing down. Virtually identical in meaning to simple present tense forms: The corn grows rapidly. Traffic slows down.
change deteriorate | grow mature | slow down | widen
Verbs of Bodily Sensation "I feel bad" and "I am feeling bad" are virtually identical in meaning.
ache | feel | hurt | itch
Transitional Events Verbs Progressive forms indicate the beginning of an event, as opposed to the simple present tense. "She was falling out of bed [when I caught her]" as opposed to "She falls out of bed every night."
arrive die | fall land | leave | lose
Momentary Verbs Progressive forms indicate little duration and suggest repetition. She is hitting her brother. He is jumping around the house.
hit jump | kick knock | nod | tap

STATIVE VERBS
Verbs of Inert Perception and Cognition* I detest rudabaga, but not I am detesting rudabaga. I prefer cinnamon toast, but not I am preferring cinnamon toast.
abhor adore astonish believe desire detest dislike doubt feel forgive | guess hate hear imagine impress intend know like love mean | mind perceive please prefer presuppose realize recall recognize regard remember | satisfy see smell suppose taste think understand want wish
Relational Verbs I am sick, but not I am being sick. I own ten acres of land, but not I am owning ten acres. My brother owes me ten dollars" but not My brother is owing me ten dollars.
be* belong to concern consist of contain cost | depend on deserve equal fit have include | involve lack matter need owe own | possess require require resemble seem sound

*Kolln suggests that we think of the difference between stative and dynamic in terms of "willed" and "nonwilled" qualities. Consider the difference between a so-called dynamic adjective (or subject complement) and a stative adjective (or subject complement): "I am silly" OR "I am being silly" versus "I am tall." I have chosen to be silly; I have no choice about being tall. Thus "tall" is said to be a stative (or an "inert") quality, and we cannot say "I am being tall"; "silly," on the other hand, is dynamic so we can use progressive verb forms in conjunction with that quality.

The same applies to verbs. Two plus two equals four. Equals is inert, stative, and cannot take the progressive; there is no choice, no volition in the matter. (We would not say, "Two plus two is equalling four.") In the same way, nouns and pronouns can be said to exhibit willed and unwilled characteristics. Thus, "She is being a good worker" (because she chooses to be so), but we would say "She is (not is being) an Olympic athlete" (because once she becomes an athlete she no longer "wills it").

RESOURCES

A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. (46-47). Used with permission.

Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994. (89-90).


Pronouns and Pronoun-Antecedent Agreement

Pronouns and
Pronoun-Antecedent
Agreement

For definitions of the various kinds of pronouns and their roles in a sentence, click HERE.

Basic Principle: A pronoun usually refers to something earlier in the text (its antecedent) and must agree in number — singular/plural — with the thing to which it refers.

The indefinite pronouns anyone, anybody, everyone, everybody, someone, somebody, no one, and nobody are always singular. This is sometimes perplexing to writers who feel that everyone and everybody (especially) are referring to more than one person. The same is true of either and neither, which are always singular even though they seem to be referring to two things.

The need for pronoun-antecedent agreement can create gender problems. If one were to write, for instance, "A student must see his counselor before the end of the semester," when there are female students about, nothing but grief will follow. One can pluralize, in this situation, to avoid the problem:

  • Students must see their counselor before the end of the semester.
    Or, one could say
  • A student must see his or her counselor. . . .

Too many his's and her's eventually become annoying, however, and the reader becomes more aware of the writer trying to be conscious of good form than he or she is of the matter at hand.

Trying to conform to the above rule (#2) can lead to a great deal of nonsense. It is widely regarded as being correct (or correct enough), at the beginning of the twenty-first century, to say

  • Somebody has left their bag on the floor.

but many people would object its being written that way because somebody is singular and their is plural. There is a great deal to be said, however, for using the word their as the gender-non-specific, singular pronoun. In fact, it's been said already, and you can read all about it at the The University of Texas, where a web-site has been dedicated to the use of their in this way in the writings of Jane Austen, William Shakespeare, and other literary greats. At least it's nice to know you're not alone! Another site dedicated to the "gender-free pronoun" is at Gender-Neutral Pronoun Frequently Asked Questions.

Remember that when we compound a pronoun with something else, we don't want to change its form. Following this rule carefully often creates something that "doesn't sound good." You would write, "This money is for me," so when someone else becomes involved, don't write, "This money is for Fred and I." Try these:

  • This money is for him and me.
  • This arrangement is between Fred and him.

Those are both good sentences.

One of the most frequently asked questions about grammar is about choosing between the various forms of the pronoun who: who, whose, whom, whoever, whomever. The number (singular or plural) of the pronoun (and its accompanying verbs) is determined by what the pronoun refers to; it can refer to a singular person or a group of people:

  • The person who hit my car should have to pay to fix the damages.
  • The people who have been standing in line the longest should get in first.

It might be useful to compare the forms of who to the forms of the pronouns he and they. Their forms are similar:

 | Subject Form | Possessive Form | Object Form
Singular | he who | his whose | him whom
Plural | they who | their whose | them whom

To choose correctly among the forms of who, re-phrase the sentence so you choose between he and him. If you want him, write whom; if you want he, write who.

  • Who do you think is responsible? (Do you think he is responsible?)
  • Whom shall we ask to the party? (Shall we ask him to the party?)
  • Give the box to whomever you please. (Give the box to him.)
  • Give the box to whoever seems to want it most. (He seems to want it most. [And then the clause "whoever seems to want it most" is the object of the preposition "to."])
  • Whoever shows up first will win the prize. (He shows up first.)
The number of people who use "whom" and "who" wrongly is appalling. The problem is a difficult one and it is complicated by the importance of tone, or taste. Take the common expression, "Whom are you, anyways?" That is of course, strictly speaking, correct — and yet how formal, how stilted! The usage to be preferred in ordinary speech and writing is "Who are you, anyways?" "Whom" should be used in the nominative case only when a note of dignity or austerity is desired. For example, if a writer is dealing with a meeting of, say, the British Cabinet, it would be better to have the Premier greet a new arrival, such as an under-secretary, with a "Whom are you, anyways?" rather than a "Who are you, anyways?" — always granted that the Premier is sincerely unaware of the man's identity. To address a person one knows by a "Whom are you?" is a mark either of incredible lapse of memory or inexcusable arrogance. "How are you?" is a much kindlier salutation.

James Thurber
Ladies' and Gentlemen's Guide to Modern English Usage

The only problem most writers have with whose is confusing it with who's, which looks like a possessive but is really the contraction for who is. In the same way that we should not confuse his with he's (the contraction for he is or he has), we should not confuse whose with who's.

  • Who's that walking down the street?
  • Whose coat is this?
  • I don't care whose paper this is. It's brilliant!

Whose can be used to refer to inanimate objects as well as to people (although there is a kind of folk belief that it should refer only to humans and other mammals): "I remember reading a book — whose title I can't recall right now — about a boy and a basenji."

For additional help recognizing and working pronouns, see Chapter 13 of Sentence Sense: A Writer's Guide

.

Quiz Quiz on Pronoun Usage (online)

Quiz Second Quiz on Pronoun Forms

Quiz Quiz on Which, That, and Who

Quiz Special Quiz on Forms of Who (online)

Quiz Second Quiz on Forms of Who


Pronouns

Definition

Generally (but not always) pronouns stand for (pro + noun) or refer to a noun, an individual or individuals or thing or things (the pronoun's antecedent) whose identity is made clear earlier in the text. For instance, we are bewildered by writers who claim something like

  • They say that eating beef is bad for you.

They is a pronoun referring to someone, but who are they? Cows? whom do they represent? Sloppy use of pronouns is unfair.

Not all pronouns will refer to an antecedent, however.

  • Everyone here earns over a thousand dollars a day.

The word "everyone" has no antecedent.

The problem of agreement between a pronoun and its antecedent and between a pronoun and its verb is treated in another section on Pronoun-Antecedent Consistency. The quizzes on pronoun usage are also listed at the end of that section.

This section will list and briefly describe the several kinds of pronouns.

KINDS OF PRONOUNS: Personal || Demonstrative || Indefinite || Relative ||
Reflexive || Intensive || Interrogative || Reciprocal

Personal Pronouns

Unlike English nouns, which usually do not change form except for the addition of an -s ending to create the plural or the apostrophe + s to create the possessive, personal pronouns (which stand for persons or things) change form according to their various uses within a sentence. Thus I is used as the subject of a sentence (I am happy.), me is used as an object in various ways (He hit me. He gave me a book. Do this for me.), and my is used as the possessive form (That's my car.) The same is true of the other personal pronouns: the singular you and he/she/it and the plural we, you, and they. These forms are called cases. An easily printable chart is available that shows the various Cases of the Personal Pronouns.

Personal pronouns can also be characterized or distinguished by person. First person refers to the speaker(s) or writer(s) ("I" for singular, "we" for plural). Second person refers to the person or people being spoken or written to ("you" for both singular and plural). Third person refers to the person or people being spoken or written about ("he," "she," and "it" for singular, "they" for plural). The person of a pronoun is also demonstrated in the chart Cases of the Personal Pronouns. As you will see there, each person can change form, reflecting its use within a sentence. Thus, "I" becomes "me" when used as an object ("She left me") and "my" when used in its possessive role (That's my car"); "they" becomes "them" in object form ("I like them") and "their" in possessive ("That's just their way").

When a personal pronoun is connected by a conjunction to another noun or pronoun, its case does not change. We would write "I am taking a course in Asian history"; if Talitha is also taking that course, we would write "Talitha and I are taking a course in Asian history." (Notice that Talitha gets listed before "I" does. This is one of the few ways in which English is a "polite" language.) The same is true when the object form is called for: "Professor Vendetti gave all her books to me"; if Talitha also received some books, we'd write "Professor Vendetti gave all her books to Talitha and me." For more on this, see cases of pronouns.

If one is interested in the uses of one as a numerical and impersonal pronoun, one should click the enter button. ENTER

When a pronoun and a noun are combined (which will happen with the plural first- and second-person pronouns), choose the case of the pronoun that would be appropriate if the noun were not there.

  • We students are demanding that the administration give us two hours for lunch.
  • The administration has managed to put us students in a bad situation.

With the second person, we don't really have a problem because the subject form is the same as the object form, "you":

  • "You students are demanding too much."
  • "We expect you students to behave like adults."

Among the possessive pronoun forms, there is also what is called the nominative possessive: mine, yours, ours, theirs.

  • Look at those cars. Theirs is really ugly; ours is beautiful.
  • This new car is mine.
  • Mine is newer than yours.

Demonstrative Pronouns

The family of demonstratives (this/that/these/those/such) can behave either as pronouns or as determiners.

As pronouns, they identify or point to nouns.

  • That is incredible! (referring to something you just saw)
  • I will never forget this. (referring to a recent experience)
  • Such is my belief. (referring to an explanation just made)

As determiners, the demonstratives adjectivally modify a noun that follows. A sense of relative distance (in time and space) can be conveyed through the choice of these pronouns/determiners:

  • These [pancakes sitting here now on my plate] are delicious.
  • Those [pancakes that I had yesterday morning] were even better.
  • This [book in my hand] is well written;
  • that [book that I'm pointing to, over there, on the table] is trash.

A sense of emotional distance or even disdain can be conveyed with the demonstrative pronouns:

  • You're going to wear these?
Pronouns used in this way would receive special stress in a spoken sentence.

When used as subjects, the demonstratives, in either singular or plural form, can be used to refer to objects as well as persons.

  • This is my father.
  • That is my book.

In other roles, however, the reference of demonstratives is non-personal. In other words, when referring to students, say, we could write "Those were loitering near the entrance during the fire drill" (as long as it is perfectly clear in context what "those" refers to). But we would not write "The principal suspended those for two days"; instead, we would have to use "those" as a determiner and write "The principal suspended those students for two days."

Relative Pronouns

The relative pronouns (who/whoever/which/that) relate groups of words to nouns or other pronouns (The student who studies hardest usually does the best.). The word who connects or relates the subject, student, to the verb within the dependent clause (studies). Choosing correctly between which and that and between who and whom leads to what are probably the most Frequently Asked Questions about English grammar. For help with which/that, refer to the Notorious Confusables article on those words (including the hyperlink to Michael Quinion's article on this usage and the links to relevant quizzes). Generally, we use "which" to introduce clauses that are parenthetical in nature (i.e., that can be removed from the sentence without changing the essential meaning of the sentence). For that reason, a "which clause" is often set off with a comma or a pair of commas. "That clauses," on the other hand, are usually deemed indispensable for the meaning of a sentence and are not set off with commas. The pronoun which refers to things; who (and its forms) refers to people; that usually refers to things, but it can also refer to people in a general kind of way. For help with who/whom refer to the section on Consistency. We also recommend that you take the quizzes on the use of who and whom at the end of that section.

The expanded form of the relative pronouns — whoever, whomever, whatever — are known as indefinite relative pronouns. A couple of sample sentences should suffice to demonstrate why they are called "indefinite":

  • The coach will select whomever he pleases.
  • He seemed to say whatever came to mind.
  • Whoever crosses this line first will win the race.

What is often an indefinite relative pronoun:

  • She will tell you what you need to know.

Indefinite Pronouns

The indefinite pronouns (everybody/anybody/somebody/all/each/every/some/none/one) do not substitute for specific nouns but function themselves as nouns (Everyone is wondering if any is left.)

One of the chief difficulties we have with the indefinite pronouns lies in the fact that "everybody" feels as though it refers to more than one person, but it takes a singular verb. (Everybody is accounted for.) If you think of this word as meaning "every single body," the confusion usually disappears. The indefinite pronoun none can be either singular or plural, depending on its context. None is nearly always plural (meaning "not any") except when something else in the sentence makes us regard it as a singular (meaning "not one"), as in "None of the food is fresh." Some can be singular or plural depending on whether it refers to something countable or noncountable. Refer to the section on Pronoun Consistency for help on determining the number of the indefinite pronouns (and the number [singular/plural] of the verbs that accompany them). There is a separate section on the uses of the pronoun one.

There are other indefinite pronouns, words that double as Determiners:

enough, few, fewer, less, little, many, much, several, more, most, all, both, every, each, any, either, neither, none, some
  • Few will be chosen; fewer will finish.
  • Little is expected.

See the section on Pronoun Consistency for help in determining the number (singular/plural) characteristics of these pronouns.

Intensive Pronouns

The intensive pronouns (such as myself, yourself, herself, ourselves, themselves) consist of a personal pronoun plus self or selves and emphasize a noun. (I myself don't know the answer.) It is possible (but rather unusual) for an intensive pronoun to precede the noun it refers to. (Myself, I don't believe a word he says.)

Reflexive Pronouns

The reflexive pronouns (which have the same forms as the intensive pronouns) indicate that the sentence subject also receives the action of the verb. (Students who cheat on this quiz are only hurting themselves. You paid yourself a million dollars? She encouraged herself to do well.) What this means is that whenever there is a reflexive pronoun in a sentence there must be a person to whom that pronoun can "reflect." In other words, the sentence "Please hand that book to myself" would be incorrect because there is no "I" in that sentence for the "myself" to reflect to (and we would use "me" instead of "myself"). A sentence such as "I gave that book to myself for Christmas" might be silly, but it would be correct.

Be alert to a tendency to use reflexive and intensive forms (ending in -self) where they are neither appropriate nor necessary:

  • Bob and myself I are responsible for this decision.
  • These decisions will be made by myself me.

When pronouns are combined, the reflexive will take either the first person

  • Juanita, Carlos, and I have deceived ourselves into believing in my uncle.

or, when there is no first person, the second person:

  • You and Carlos have deceived yourselves.

The indefinite pronoun (see above) one has its own reflexive form ("One must have faith in oneself."), but the other indefinite pronouns use either himself or themselves as reflexives. (There is an entire page on the pronoun one.) It is probably better to pluralize and avoid the clumsy himself or herself construction.

  • No one here can blame himself or herself.
  • The people here cannot blame themselves.

Interrogative Pronouns

The interrogative pronouns (who/which/what) introduce questions. (What is that? Who will help me? Which do you prefer?) Which is generally used with more specific reference than what. If we're taking a quiz and I ask "Which questions give you the most trouble?", I am referring to specific questions on that quiz. If I ask "What questions give you most trouble"? I could be asking what kind of questions on that quiz (or what kind of question, generically, in general) gives you trouble. The interrogative pronouns also act as Determiners: It doesn't matter which beer you buy. He doesn't know whose car he hit. In this determiner role, they are sometimes called interrogative adjectives.

Like the relative pronouns, the interrogative pronouns introduce noun clauses, and like the relative pronouns, the interrogative pronouns play a subject role in the clauses they introduce:

  • We know who is guilty of this crime.
  • I already told the detective what I know about it.

Reciprocal Pronouns

The reciprocal pronouns are each other and one another. They are convenient forms for combining ideas. If Bob gave Alicia a book for Christmas and Alicia gave Bob a book for Christmas, we can say that they gave each other books (or that they gave books to each other).

  • My mother and I give each other a hard time.

If more than two people are involved (let's say a whole book club), we would say that they gave one another books. This rule (if it is one) should be applied circumspectly. It's quite possible for the exchange of books within this book club, for example, to be between individuals, making "each other" just as appropriate as "one another."

Reciprocal pronouns can also take possessive forms:

  • They borrowed each other's ideas.
  • The scientists in this lab often use one another's equipment.

Two authorities used for this section on pronouns are: The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995. By permission of Addison-Wesley Educational Publishers Inc. and A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission.

Demonstrative Pronouns Interrogative Pronouns Indefinite Pronouns Relative Pronouns Reflexive Pronouns Reciprocal Pronouns Intensive Pronouns Personal Pronouns


List of Interactive Quizzes

[Interactive Quizzes]
Guide to Grammar and Writing

The quizzes with a magenta marble # are also listed within the section or digital handout to which they apply.

The twenty-one quizzes with a green marble # and designated "Practice" have been adapted from the instructor's manual and other ancillary materials accompanying Sentence Sense: A Writer's Guide. They are duplicated here with permission of the author, Evelyn Farbman, and the publisher, Houghton Mifflin Inc.

The seventeen quizzes with a gold marble # were written by the English faculty at an estimable midwestern university and are used here with the permission of that department.

The ten quizzes with a red marble # were prepared by students in Professor Karyn Hollis's Tutor Training course at Villanova University.

Clicking on the NUMBER immediately before the quiz's name will take you to the section of the Guide pertaining to the grammatical issue(s) addressed in that quiz. Quizzes done in Javascript are followed by (js) and those done with CGI are followed by (cgi).

Clicking on the Guide's logo at the top of a quiz-page will bring you back to this page. Other navigational aids will appear at the bottom of each page.

BASIC SENTENCE PARTS
  1. # Identifying Sentence Parts (js)
  2. # Sentence Parts: Basic (js)
  3. # Body Parts: Quiz One (js)
  4. # Body Parts: Quiz Two (js)
  5. # Body Parts: Quiz Three (js)
  6. # Body Parts: Quiz Four (js)
  7. # Recognizing Nouns (js)
  8. # Exercise in Naming Nouns (js)
  9. Count and Non-Count Nouns (cgi)
  10. # Nouns (Crossword) (js)
  11. # Identifying Simple & Compound Subjects (js)
  12. # Using Articles (js)
  13. # Using Articles II (js)
  14. Articles and Determiners (cgi)
  15. # Basic Quiz on Quantifiers (js)
  16. # Quantifiers (js)
  17. # Recognizing Adjectives (js)
  18. Adjective Order (Java)
  19. Adjectives (cgi)
  20. Adverbs (cgi)
  21. Adverb Order (Java)
  22. # Recognizing Prepositions (js)
  23. # Prepositions (js)
  24. # Prepositions at Crosswords (js)
  25. # Prepositions at Crosswords II (js)
  26. # Prepositions at Crosswords III (larger) (js)

    VERBS AND VERBALS
  27. # Recognizing Verbs & Verb Strings (js)
  28. # Recognizing Verbs & Verb Strings II (js)
  29. # Identifying Verb Tenses (js)
  30. # Verb Tense and Sentence Order (js)
  31. Subject-Verb Agreement (cgi)
  32. Subject-Verb Agreement II (js)
  33. Subject-Verb Agreement III (js)
  34. Practice: Subject-Verb Agreement I (cgi)
  35. Practice: Subject-Verb Agreement II (cgi)
  36. Practice: Subject-Verb Agreement III (cgi)
  37. Practice: Subject-Verb Agreement IV (cgi)
  38. # Agreement Problems (js)
  39. # Agreement Problems II (js)
  40. Exercise in Verb Tense Consistency (js)
  41. Consistency in Tense and Pronouns (cgi)
  42. Irregular Verbs (cgi)
  43. Irregular Verbs II (js)
  44. Irregular Verbs III (js)
  45. # Irregular Verbs (Crossword) (js)
  46. Using the Subjunctive (cgi)
  47. # Conditional Verb Forms (js)
  48. Modal Auxiliaries (cgi)
  49. # Phrasal Verbs (js)
  50. # Phrasal Verbs II (js)
  51. # Recognizing and Changing Passive Constructions (js)
  52. Practice: Test on -s Word Endings II (cgi)
  53. Practice: Test on -s Word Endings III (cgi)
  54. Practice: Test on Verb Endings (js)
  55. Practice: Final -ed Verb Endings II (cgi)
  56. Practice: Final -ed Verb Endings III (js)
  57. # Gerunds and Infinitives (js)
  58. # Gerunds and Infinitives II (js)

    CLAUSES & PHRASES
  59. # Independent Clauses (js)
  60. # Independent Clauses II (cgi)
  61. # Ingredients of Independent Clauses (js)
  62. # Dependent Clause Functions (js)
  63. # Dependent Clauses (js)
  64. Types of Sentences (cgi)
  65. # Recognizing Phrase Functions (js)
  66. # Verbal (and other) Phrases (js)

    STRUCTURAL FLAWS
  67. # Repairing Sentence Fragments (js)
  68. Fragments and Run-on Sentences (cgi)
  69. Practice: Sentence Fragments (cgi)
  70. Practice: Sentence Fragments II (cgi)
  71. Practice: Sentence Fragments III (cgi)
  72. # Fragments & Types of Sentences (js)
  73. # Avoiding Comma Splices (js)
  74. # Avoiding Comma Splices II (js)
  75. # Repairing Run-on Sentences (js)
  76. Practice: Run-on Sentences (cgi)
  77. Practice: Run-on Sentences II (cgi)
  78. Modifier Placement (cgi)
  79. # Modifier Placement II (js)

    PUNCTUATION & BASIC MECHANICS
  80. # Commas with Coordinating Conjunctions (js)
  81. # Commas with Introductory Elements (js)
  82. # Commas: Fill-in-the-blanks (js)
  83. # Comma Usage (js)
  84. # Punctuation: Fill-in-the-blanks (js)
  85. Punctuation (cgi)
  86. # Punctuation II (js)
  87. # Punctuation III (js)
  88. # Punctuation IV (js)
  89. # Punctuation V (js)
  90. # Apostrophes (js)
  91. # Colons (js)
  92. # Quotation Marks (js)
  93. # Basic Mechanics (js)
  94. Compound Nouns and Modifiers (cgi)
  95. Capitalization Quiz (cgi)
  96. Plurals and Possessives (cgi)
  97. # Irregular Plurals and Non-Count Nouns (js)
  98. Possessives & Irregular Plurals (cgi)
  99. Practice: -s Word Endings (cgi)

    PRONOUN USAGE
  100. Pronoun Usage (cgi)
  101. # Pronoun Usage II (js)
  102. # Pronoun Usage III (js)
  103. # Pronoun Cases I (js)
  104. # Pronoun Cases II (js)
  105. Who (cgi)
  106. # Who II (js)
  107. # Which, That and Who (js)
  108. Practice: Pronouns (cgi)
  109. Practice: Pronouns II (cgi)
  110. Practice: Pronouns III (cgi)

    STYLISTIC CONSIDERATIONS
  111. # Sentence-Combining Skills I (js)
  112. # Sentence-Combining Skills II (js)
  113. # Sentence-Combining Skills III (js)
  114. # Writing Concise Sentences (js)
  115. # Eliminating Wordiness (js)
  116. # Rewriting Bloated Sentences (js)
  117. Coherence and Transitions (js)
  118. Parallel Structures (cgi)
  119. # Parallel Structures II (js)
  120. # Parallelism III (js)
  121. # Illogical Comparisons & Mixed Constructions (js)
  122. # Variety in Modifier Placement (js)
  123. # Variety in Subject Placement (js)
  124. # Gender Neutral Language (js)

    NOTORIOUS CONFUSABLES
  125. Notorious Confusables I (cgi)
  126. # Notorious Confusables II (js)
  127. # Notorious Confusables III (js)
  128. # Notorious Confusables IV (js)
  129. # Notorious Confusables V (js)
  130. Its/It's and There/Their/They're (cgi)
  131. Lie/Lay and Sit/Set (cgi)
  132. Except/Accept and Affect/Effect (js)

    SPELLING
  133. Spelling Quiz I (cgi)
  134. Spelling Quiz II (cgi)
  135. Spelling Quiz III (Endings) (cgi)
  136. Spelling Quiz IV (with sound) (cgi)
  137. Spelling Quiz V (with sound) (cgi)
  138. Spelling Quiz VI (with sound) (cgi)
  139. Spelling Quiz VII (with sound) (cgi)
  140. Practice: Spelling (cgi)
  141. Practice: Spelling II (cgi)
  142. Practice: Spelling III (cgi)

    VOCABULARY (College Level)
    The Pop-Up Lexicon accompanies the vocabulary quizzes and contains an extensive list of vocabulary words, definitions, and example sentences.
  143. # Matching I (js)
  144. # Matching II (js)
  145. # Matching III (js)
  146. # Matching IV (js)
  147. # Matching V (js)
  148. # Matching VI (js)
  149. # Matching VII (js)
  150. # Matching (Non-English Words I) (js)
  151. # Matching (Non-English Words II) (js)
  152. # Matching (Non-English Words III) (js)
  153. # Fill-in-the-Blanks I (cgi)
  154. # Fill-in-the-Blanks II (cgi)
  155. # Fill-in-the-Blanks III (cgi)
  156. # Fill-in-the-Blanks IV (cgi)
  157. # Fill-in-the-Blanks V (cgi)
  158. # Fill-in-the-Blanks VI (cgi)
  159. # The Dating Game I (js)
  160. # The Dating Game II (js)
  161. # The Dating Game III (js)
  162. # The Dating Game IV (js)
  163. # The Dating Game V (js)
  164. # The Dating Game VI (js)
  165. # Auntie Nym's World of Opposites I (js)
  166. # Auntie Nym's World of Opposites II (js)
  167. # Grammar's Misfits (js)

    GENERAL GRAMMAR QUIZZES
  168. # Diction (js)
  169. # General Grammar Review (js)
  170. # General Grammar Review II (js)
  171. # General Grammar Review III (js)
  172. # Grammar's Crossword (js)
  173. # Grammar's Crossword II (much bigger) (js)
  174. # Grammatic Esoterica (js)
For students for whom English is a Second Language, we also highly recommend the Self-Study Quizzes for ESL Students, a project of The Internet TESL Journal. That site contains hundreds of quizzes, most of them contributed by ESL teachers (and some students) from all over the globe.

Guide to Grammar and Writing Sentence Sense


Charles Darling: A Brief Resume

Charles Darling:
A Brief Resume

Hi! I'm Charles Darling, the person who has to take primary responsibility for the Capital Guide to Grammar and Writing. Since the summer of 1995, I've been interested in using the World Wide Web to deliver educational material to my students and to the general public.

I've been teaching writing and literature courses at Capital Community College in Hartford, Connecticut, since 1970. (Suddenly, I feel very tired.) I've spent much of that time teaching courses in developmental writing. Once upon a time, I was Director of Public Relations for Capital, when it was called Greater Hartford Community College. Having gone over to the dark side, I sometimes teach a course in Desktop Publishing for the Business-Technology Department. I also write poetry. The Saints of Diminished Capacity is an online anthology of my poems. I earned my bachelor's degree at the College of Wooster, picked up a master's in English from Washington University in St. Louis, and, in 1977, I finished my Ph.D. in English at the University of Connecticut, where I wrote my dissertation on the poetry of Richard Wilbur.

At Capital's commencement exercises in June of 2000, I was awarded the Board of Trustee's Certificate of Merit for Educational Excellence and Distinguished Service.

Grammar English, by the way, is the sometimes feisty and unpredictable alter ego who takes over the keyboard and writes responses to queries submitted to the ASK GRAMMAR feature of the Grammar and Writing Guide. She almost always knows what she's talking about or knows where to find the answers.


A Good 200-Word Sentence

Turn off the underline links option in your browser before proceeding!

Here's a sample of a good 239-word sentence. It's not the kind of thing you'd want to read very often, but it does work. Remember, this is not a run-on sentence.

Knowing that millions of people around the world would be watching in person and on television and expecting great things from him — at least one more gold medal for America, if not another world record — during this, his fourth and surely his last appearance in the World Olympics, and realizing that his legs could no longer carry him down the runway with the same blazing speed and confidence in making a huge, eye-popping leap that they [image] were capable of a few years ago when he set world records in the 100-meter dash and in the 400-meter relay and won a silver medal in the long jump, the renowned sprinter and track-and-field personality Carl Lewis, who had known pressure from fans and media before but never, even as a professional runner, this kind of pressure, made only a few appearances in races during the few months before the Summer Olympics in Atlanta, Georgia, partly because he was afraid of raising expectations even higher and he did not want to be distracted by interviews and adoring fans who would follow him into stores and restaurants demanding autographs and photo-opportunities, but mostly because he wanted to conserve his energies and concentrate, like a martial arts expert, on the job at hand: winning his favorite competition, the long jump, and bringing home another Gold Medal for the United States, the most fitting conclusion to his brilliant career in track and field.

There is only one independent clause in this horrific sentence! Find the subject of that clause and the verb(s) that go with it. If you run the mouse cursor over the subject and verb(s), they will be identified for you in the browser status window at the bottom of the browser window.


Run-on Sentences, Comma Splices

Run-on Sentences,
Comma Splices

If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on Run-on Sentences.
Click HERE to review Sentence Fragments.
Click HERE for help with Powerpoint.

A RUN-ON SENTENCE (sometimes called a "fused sentence") has at least two parts, either one of which can stand by itself (in other words, two independent clauses), but the two parts have been smooshed together instead of being properly connected. Review, also, the section which describes Things That Can Happen Between Two Independent Clauses.

It is important to realize that the length of a sentence really has nothing to do with whether a sentence is a run-on or not; being a run-on is a structural flaw that can plague even a very short sentence:

The sun is high, put on some sunblock.

An extremely long sentence, on the other hand, might be a "run-off-at-the-mouth" sentence, but it can be otherwise sound, structurally. Click here to see a 239-word sentence that is a perfectly fine sentence (structurally)

When two independent clauses are connected by only a comma, they constitute a run-on sentence that is called a comma-splice. The example just above (about the sunscreen) is a comma-splice. When you use a comma to connect two independent clauses, it must be accompanied by a little conjunction (and, but, for, nor, yet, or, so).

The sun is high, so put on some sunscreen.

Run-on sentences happen typically under the following circumstances*:

  1. When an independent clause gives an order or directive based on what was said in the prior independent clause:
    This next chapter has a lot of difficult information in it, you should start studying right away.
    (We could put a period where that comma is and start a new sentence. A semicolon might also work there.)
  2. When two independent clauses are connected by a transitional expression (conjunctive adverb) such as however, moreover, nevertheless.
    Mr. Nguyen has sent his four children to ivy-league colleges, however, he has sacrificed his health working day and night in that dusty bakery.
    (Again, where that first comma appears, we could have used either a period — and started a new sentence — or a semicolon.)
  3. When the second of two independent clauses contains a pronoun that connects it to the first independent clause.
    This computer doesn't make sense to me, it came without a manual.
    (Although these two clauses are quite brief, and the ideas are closely related, this is a run-on sentence. We need a period where that comma now stands.)
    Most of those computers in the Learning Assistance Center are broken already, this proves my point about American computer manufacturers.
    Again, two nicely related clauses, incorrectly connected — a run-on. Use a period to cure this sentence.

This list of situations in which run- on sentences are apt to happen can be found in Sentence Sense: A Writer's Guide by Evelyn Farbman. Houghton Mifflin, 1989. Examples our own. See, also, the online version of that text.

For additional help with run-on sentences, see Chapter 9 of Sentence Sense: A Writer's Guide.

Quiz Avoiding Comma Splices

Quiz Avoiding Comma Splices II

Quiz Repairing Run-on Sentences

Quiz Fragments and Run-on Sentences


Sentence Variety

Definition of a Sentence

Before elaborating too much on the nature of sentences or trying to define a sentence's parts, it might be wise to define a sentence itself. A sentence is a group of words containing a subject and predicate. Sometimes, the subject is "understood," as in a command: "[You] go next door and get a cup of sugar." That probably means that the shortest possible complete sentence is something like "Go!" A sentence ought to express a thought that can stand by itself, but it would be helpful to review the section on Sentence Fragments for additional information on thoughts that cannot stand by themselves and sentences known as "stylistic fragments." The various Types of Sentences, structurally, are defined, with examples, under the section on sentence variety. Sentences are also defined according to function: declarative (most of the sentences we use), interrogative (which ask a question — "What's your name?"), exclamatory ("There's a fire in the kitchen!"), and imperative ("Don't drink that!")

In Shakespeare's Henry IV, Part 1 (IIiv), we see that great "stuffed cloak-bag of guts," Falstaff, in debate with his good friend Prince Hal, the future King of England. After a night of debauchery together, he is imploring his young friend not to forget him when Hal becomes King. The banter goes on, but the best part of it is Falstaff's last few sentences on the matter (talking about himself here — his favorite subject):

But to say I know more harm in him than in myself,
were to say more than I know. That he is old, the
more the pity, his white hairs do witness it; but
that he is, saving your reverence, a whoremaster,
that I utterly deny. If sack and sugar be a fault,
God help the wicked! if to be old and merry be a
sin, then many an old host that I know is damned: if
to be fat be to be hated, then Pharaoh's lean kine
are to be loved. No, my good lord; banish Peto,
banish Bardolph, banish Poins: but for sweet Jack
Falstaff, kind Jack Falstaff, true Jack Falstaff,
valiant Jack Falstaff, and therefore more valiant,
being, as he is, old Jack Falstaff, banish not him
thy Harry's company, banish not him thy Harry's
company: banish plump Jack, and banish all the world.
         Falstaff

The speech is quite a ramble, filled with Falstaff's lively good spirits. How can the Prince follow this? He does, with two little sentences:

I do. I will.

And there you have it. The prince knows he must someday, soon, renounce his life with Falstaff and turn to the responsibilities of ruling England. All the kinetic energy of Falstaff, manifested in the turns of phrase and rhythm in this speech, has been dammed up, thwarted and turned back by those two little sentences, four little words.

That's what variety of sentence length can do. Great expansiveness followed up by the bullwhip crack of a one-liner. It's not that one kind of sentence is better than the other (although the taste of the twentieth-century reader generally favors the terse, the economical). It's just that there are two different kinds of energies here, both potent. Use them both, and your prose will be energized.

The trouble is that many writers, unsure of themselves, are leery of long sentences because they fear the run-on, that troll under the bridge, forgetting that it is often better to risk imperfection than boredom.

What we need, then, is practice in handling long sentences. It is relatively easy to feel confident in writing shorter sentences, but if our prose is made up entirely of shorter structures, it begins to feel like "See Dick run. See Jane jump. See Jane jump on Puff." Primer style (pronounced "primmer" in the U.S.A.), it's called, and it would drive a reader crazy after a while.

Run-ons and Length

First, review the section of the Guide that defines Run-on Sentences. Remember that a really long sentence and a run-on sentence are not the same thing. Joseph Williams's fine book Style: Toward Clarity and Grace (Univ. of Chicago: 1990), enlists this monster of a sentence from Thomas Hooker, father of American democracy and founder of Hartford, Connecticut:

Now if nature should intermit her course and leave altogether, though it were but for awhile, the observation of her own laws; if those principal and mother elements of the world, whereof all things in this lower world are made, should lose the qalities which now they have; if the frame of that heavenly arch erected over our heads should loosen and dissolve itself; if celestial spheres should forget their wonted motions, and by irregular volubility turn themselves any way as it might happen; if the prince of the lights of heaven which now as a giant doth run his unwearied course, should, as it were through a languishing faintness, begin to stand and to rest himself; if the moon should wander from her beaten way, the times and seasons of the year blend themselves by disordered and confused mixture, the winds breathe out their last gasp, the clouds yield no rain, the earth be defeated of heavenly influence, the fruits of the earth pine away as children at the withered breasts of their mother no longer able to yield them relief — what would become of man himself, whom these things now do all serve?

—from Of the Laws of Ecclesiastical Polity

The modern reader might rebel at the complexity of those clauses piled one upon the other, and it does seem rather ponderous at first. In fact, if you were to write such a sentence in academic prose, your instructor would probably call you in for a conference. But if, as reader, you let yourself go a bit, there's a well earned delight in finding yourself at the end of such a sentence, having successfully navigated its shoals. And, as writer (avoiding such extremes), there's much to be learned by devising such monsters and then cutting them back to reasonable size.

Here are some hints about using long sentences to your advantage. The ideas here are based loosely on those in Williams' book, which we highly recommend, but with our own examples.

Coordination

Allow the complexity of a longer sentence to develop after the verb, not before it. Click HERE to read a 239-word sentence (not a run-on, though) that succeeds grammatically but fails stylistically because it does way too much work before the subject-verb connection is made. Make the connection between subject and verb quick and vigorous and then allow the sentence to do some extra work, to cut a fancy figure or two. In the completer (predicate), however, be careful to develop the complex structures in parallel form.

Click HERE to visit our section on parallel form, most of which is taken from William Strunk's Elements of Style. Be sure to go through our "slide show" on the Gettysburg Address and closely examine the uses of parallelism in that classic speech.

Repeated Terms

One of the scariest techniques for handling long sentences is the repetition of a key term. It feels risky because it goes against the grain of what you've been taught about repetition. When properly handled, though, repetition of key words and phrases within a sentence and then within a paragraph not only holds things together but creates a rhythm that provides energy and drives the meaning home.

The Swiss watchmakers' failure to capitalize on the invention of the digital timepiece was both astonishing and alarming — astonishing in that the Swiss had, since the beginnings of the industrial revolution in Europe, been among the first to capitalize on technical innovations, alarming in that a tremendous industrial potential had been lost to their chief competitors, the watchmakers of Japan.

In the following sentences, from a speech by John F. Kennedy (dedicating the Robert Frost Library at Amherst College), observe how the repeated, parallel phrases pile up meaning in rhythmical waves:<

In America, our heroes have customarily run to men of large accomplishments. But today this college and country honors a man whose contribution was not to our size but to our spirit, not to our political beliefs but to our insight, not to our self-esteem, but to our self-comprehension. . . .

I look forward to a great future for America, a future in which our country will match its military strength with our moral restraint, its wealth with our wisdom, its power with our purpose. I look forward to an America which will not be afraid of grace and beauty, which will protect the beauty of our natural environment, which will preserve the great old American houses and squares and parks of our national past, and which will build handsome and balanced cities for our future.

Amherst, Massachusetts
October 26, 1963

The same principle can apply to repeated whole sentences in a paragraph. Watch how President Kennedy drives home his point in the famous "Ich bin ein Berliner" speech:

There are many people in the world who really don't understand, or say they don't, what is the great issue between the free world and the Communist world. Let them come to Berlin. There are some who say that communism is the wave of the future. Let them come to Berlin. And there are some who say in Europe and elsewhere we can work with the Communists. Let them come to Berlin. And there are even a few who say that it is true that communism is an evil system, but it permits us to make economic progress. Lass' sie nach Berlin kommen. Let them come to Berlin.

Remarks in the Rudolph Wilde Platz
West Berlin: June 26, 1963

Renaming and Amplifying the Subject

Consider the following sentence, the way information is appended and feels tacked on.

  • Hartford continues to lose its industrial base, which means that more and more of its income base depends on companies whose primary business is paper shuffling.

Instead of using that clumsy "which clause," let's rename the event and follow it with a dependent clause that amplifies the added noun.

  • Hartford continues to lose its industrial base, an economic catastrophe in the making [that is] characterized by an income base primarily dependent on companies engaged in paper shuffling.

A Chain of Modifying Phrases

Try ending a sentence with a set of prepositional phrases or phrases, each beginning with a present or past participle. This device works well if used infrequently; used too often, it can lead to what some writers call purple prose as one modifying phrase piles up against the one before it. Used sparingly, however, it can create a wonderful music.

I see it now — the wide sweep of the bay, the glittering sands, the wealth of green infinite and varied, the sea blue like the sea of a dream, the crowd of attentive faces, the blaze of vivid colour — the water reflecting it all, the curve of the shore, the jetty, the high-sterned outlandish craft floating still, and the three boats with the tired men from the West sleeping, unconscious of the land and the people and of the violence of sunshine.

And we all nodded at him: the man of finance, the man of accounts, the man of law, we all nodded at him over the polished table that like a still sheet of brown water reflected our faces, lined, wrinkled; our faces marked by toil, by deceptions, by success, by love; our weary eyes looking still, looking always, looking anxiously for something out of life, that while it is expected is already gone — has passed unseen, in a sigh, in a flash — together with the youth, with the strength, with the romance of illusions.

Joseph Conrad
"Youth: A Narrative" (1902)

Resumptive and Summative Modifiers

By adding modifying phrases to the end of a sentence, a writer can take the reader in new, sometimes unexpected directions. A resumptive modifier picks up a word or phrase from a sentence that seems to be finished and then adds information and takes the reader into new territory of thought. Because resumptive modifiers are, by nature, repetitive, they tend also to add a sense of rhythm to a sentence. The following sentence (borrowed from above) employs this strategy twice:

  • The Swiss watchmakers' failure to capitalize on the invention of the digital timepiece was both astonishing and alarming — astonishing in that the Swiss had, since the beginnings of the industrial revolution in Europe, been among the first to capitalize on technical innovations, alarming in that a tremendous industrial potential had been lost to their chief competitors, the watchmakers of Japan.

A summative modifier quickly re-names or sums up what was going on in an earlier part of the sentence and then adds new information:

  • The defensive coaches taught risk-taking, ball-hawking, and perpetual movement — three strategies that bewildered the opposition and resulted in many bad passes, steals, and easy fastbreak baskets.

Variety in Modifier Placement

  • Using Initial Modifiers:
    1. Dependent Clause: Although she wasn't tired, Maria went to sleep.
    2. Infinitive Phrase: To please her mother, Maria went to sleep.
    3. Adverb: Quickly and quietly, Maria went to sleep.
    4. Participial Phrase: Hoping to feel better, Maria went to sleep.
  • Using Mid-Sentence Modifiers:
    5. Appositive: Maria, an obedient child, went to sleep.
    6. Participial Phrase: Maria, hoping to catch up on her rest, went to sleep.
  • Using Terminal Modifiers:
    7. Present Participial Phrase: Maria went to sleep, hoping to please her mother.
    8. Past Participial Phrase/Adjectival Phrase: Maria went to sleep, lulled by music.
    9. Maria went to sleep, awakening to scary dreams, relieved when it was morning.
  • Combining Modifiers:
    10. Quickly and quietly, Maria, a young girl, went to sleep hoping to please her mom.

(This section was prepared by Kristin Zook, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.)

Quiz Variety in Modifier Placement

Quiz Variety in Subject Placement

Unlike medicine or the other sciences, writing has no new discoveries to spring on us. We're in no danger of reading in our morning newspaper that a breakthrough has been made in how to write a clear English sentence—that information has been around since the King James Bible.

__ William Zinsser
in On Writing Well

Additional Hints on Variety

Try an occasional question, exclamation, or command. A question can be especially useful at the beginning of a paragraph where you want to summarize quickly what preceded and then launch into what will now follow. "And what were the results of this Proclamation of 1763?" This reminds your readers where you are in your discussion — Ah yes, that's what we're talking about — and prepares them for what comes next.

A command or directive provides direction and energy. Readers react to being grabbed by the collar and told what to do. It's hard to ignore, if not to resist. Tone is terribly important here. A bit of well-intentioned cajoling is usually more useful than in-your-face shouting. "Learning the principle of parallel structure can be the most important thing you learn in writing class. Learn it now!"

Try beginning an occasional sentence with something other than the normal subject-followed-by-verb order of things. Begin with a modifying clause or participial phrase instead. "After Pontiac's insurrection led to the Proclamation of 1763, a brief period of peace ensued. Having led his people in a successful resistance, Pontiac was astonished to discover how Indian tribal differences and individualism began, instantly, to erode their base of unified power."

Try beginning a sentence with a coordinating conjunction (and, but, nor, for, yet, or, so). Many writers have had it pounded into their skulls that if you begin a sentence with and or but that sentence should have been linked (instead) to the previous sentence in a compound structure. It goes against the grain to begin a sentence with and or but. But give it a try. A sentence beginning with a conjunction will almost always call attention to itself and it will always serve primarily as a connective device. If that's what you want, use it — but not so often that the effect gets out of control and becomes self-defeating.

Try using a variety of basic sentence structures. We can categorize sentences into four main types, depending on the number and type of clauses they contain:

  1. Simple (one independent clause):
    We drove from Connecticut to Tennessee in one day.
  2. Compound (more than one independent clause):
    We were exhausted, but we arrived in time for my father's birthday party.
  3. Complex (one independent clause and at least one dependent clause):
    Although he is now 79 years old, he still claims to be 65.
  4. Compound-complex (more than one independent clause and at least one dependent clause):
    After it was all over, my dad claimed he knew we were planning something, but we think he was really surprised.

Quiz Sentence Types

In terms of style, you will also find that sentences are classified as periodic or cumulative sentences. Periodic sentences begin with modifying phrases and clauses, sometimes piling them on, and then end with an independent clause, period.

If, instead of listening to the war-mongers of the military-industrial establishment, the politicians had only listened to what people had been writing in their letters and in the newspaper columns, if they had only listened to what the demonstrators had been shouting in the streets and on the campuses, if they had only listened to what was in their hearts, the war would have ended long ago.

Cumulative sentences, on the other hand, begin with the independent clause and then finish with a flurry of modifying constructions. See the sentences of President Kennedy above.

Again, it is not so much that one kind of sentence is to be preferred over another but that a good craftsperson uses the right tool for the right job and doesn't use the same tool all the time.

It does no good to be overly conscious of these sentence types in the first draft of your essay, but as you review your essay, keep in mind that too many sentences of any one kind — especially too many simple sentences — will be tedious for your reader. On the other hand, as we have seen, there is nothing like a brief sentence to drive home a point after a lengthy, rambling sentence. Try spicing up your prose by combining sentences into different structures.

See the Exercise on Avoiding Primer Style.

The most important thing you will derive from using a variety of sentence types is the shifts in tone that will result. Variety of sentence structure and type liberates your text from the monotone. Ezra Pound said that writing aspires to music, "which is the art of arts." Good academic prose is not poetry and it is not music, but there is surely no reason for it to remain on the dull plains of sameness.

Try using an occasional cleft sentence. The structure of a cleft sentence allows a writer to emphasize a part of a sentence in the same way that a speaker can emphasize part of a sentence using voice stress. We could say "Coach CALHOUN came up with the program of recruiting players from foreign countries." and by stressing the word "Calhoun" we let the listener know that we're distinguishing this coach from all others (in this particular context). To create the same kind of stress in writing, we can "cleave" (split) the sentence into two parts:

  • It was Coach Calhoun who came up with the program of recruiting players from foreign countries.

Or we could stress the idea of the PROGRAM in this way:

  • It was the program of recruiting players from foreign countries that Coach Calhoun came up with.

The cleft sentence usually uses it as the main subject with a to be verb; the real information in the sentence, oddly enough, follows in the predicate and then in a dependent clause beginning with a dependent word (usually who, which, or that).

Another form of the cleft sentence can be created with what (instead of it).

  • What you did in your youth is your own business.

The what form of the cleft sentence will frequently take the main verb (and business) of the sentence and put it into an initial noun clause:

  • A massive typhoon off the east coast delayed the invasion.
  • What delayed the invasion was a massive typhoon off the east coast.

Cleft sentences are useful for putting stress in a sentence exactly where you want it, but they should be used sparingly, reserved for special occasions — like birthdays, wedding anniversaries, and the annual return of the buzzards to Hinckley, Ohio.

An emphatic sentence puts the stress on an auxiliary verb instead of some element after the verb, a complement or modifier. In normal intonation, we might say something like "The President was traveling to EGYPT yesterday," thus stressing how the President spent the day. If someone doubted the veracity of our statement, however, we might make our statement more emphatic by placing the stress of our intonation on the auxiliary: "The President WAS traveling to Egypt yesterday." In the absence of an auxiliary, the verb "do" is used to create emphasis: "The President DID spend the day in Egypt." The "to do" form has no effect on the meaning of the sentence except that it adds emphasis. Click HERE for more information of the uses and forms of the "emphatic do." Emphatic sentences are seldom used in academic, formal prose.

The picture of Falstaff (above, top of page) is a detail from Francis Hayman. Falstaff Raising Recruits, 1760s.


Sequence of Verb Tenses

Sequence of
Verb Tenses

Although the various shades of time and sequence are usually conveyed adequately in informal speech and writing, especially by native speakers and writers, they can create havoc in academic writing and they sometimes are troublesome among students for whom English is a second language. This difficulty is especially evident in complex sentences when there is a difference between the time expressed in an independent clause and the time expressed in a dependent clause. clock Another difficulty arises with the use of infinitives and participles, modals which also convey a sense of time. We hope the tables below will provide the order necessary to help writers sort out tense sequences.

As long as the main clause's verb is in neither the past nor the past perfect tense, the verb of the subordinate clause can be in any tense that conveys meaning accurately. When the main clause verb is in the past or past perfect, however, the verb in the subordinate clause must be in the past or past perfect. The exception to this rule is when the subordinate clause expresses what is commonly known as a general truth:

  • In the 1950s, English teachers still believed that a background in Latin is essential for an understanding of English.
  • Columbus somehow knew that the world is round.
  • Slaveowners widely understood that literacy among oppressed people is a dangerous thing.

The tables below demonstrate the correct relationship of tenses between clauses where time is of the essence (i.e., within sentences used to convey ideas about actions or conditions that take place over time).

Click HERE for a table describing the various tenses of the active voice.

Click HERE for a table describing tense sequences of infinitives and participles.

Tense in Independent Clause | Purpose of Dependent Clause/ Tense in Dependent Clause | Example(s)
Simple Present | To show same-time action, use the present tense | I am eager to go to the concert because I love the Wallflowers.
 | To show earlier action, use past tense | I know that I made the right choice.
 | To show a period of time extending from some point in the past to the present, use the present perfect tense. | They believe that they have elected the right candidate.
 | To show action to come, use the future tense. | The President says that he will veto the bill.
Simple Past | To show another completed past action, use the past tense. | I wanted to go home because I missed my parents.
 | To show an earlier action, use the past perfect tense. | She knew she had made the right choice.
 | To state a general truth, use the present tense. | The Deists believed that the universe is like a giant clock.
Present Perfect or Past Perfect | For any purpose, use the past tense. | She has grown a foot since she turned nine. The crowd had turned nasty before the sheriff returned.
Future | To show action happening at the same time, use the present tense. | I will be so happy if they fix my car today.
 | To show an earlier action, use the past tense. | You will surely pass this exam if you studied hard.
 | To show future action earlier than the action of the independent clause, use the present perfect tense. | The college will probably close its doors next summer if enrollments have not increased.
Future Perfect | For any purpose, use the present tense or present perfect tense. | Most students will have taken sixty credits by the time they graduate. Most students will have taken sixty credits by the time they have graduated.

Authority for this section: Quick Access: Reference for Writers by Lynn Quitman Troyka. Simon & Schuster: New York. 1995. Used with permission. Examples and format our own.

Note:
Unless logic dictates otherwise, when discussing a work of literature, use the present tense: "Robert Frost describes the action of snow on the birch trees." "This line suggests the burden of the ice." "The use of the present tense in Carver's stories creates a sense of immediacy."

Sequence of Tenses
With Infinitives and Participles

Like verbs, infinitives and participles are capable of conveying the idea of action in time; therefore, it is important that we observe the appropriate tense sequence when using these modals.

INFINITIVES
Tense of Infinitive | Role of Infinitive | Example(s)
Present Infinitive (to see) | To show same-time action or action later than the verb | Coach Espinoza is eager to try out her new drills. [The eagerness is now; the trying out will happen later.]
 |  | She would have liked to see more veterans returning. [The present infinitive to see is in the same time as the past would have liked.]
Perfect Infinitive (to have seen) | To show action earlier than the verb | The fans would like to have seen some improvement this year. ["Would like" describes a present condition; "to have seen" describes something prior to that time.]
 |  | They consider the team to have been coached very well. [The perfect infinitive to have been coached indicates a time prior to the verb consider.]
PARTICIPLES
Tense of Participle | Role of Participle | Example(s)
Present Participle (seeing) | To show action occurring at the same time as that of the verb | Working on the fundamentals, the team slowly began to improve. [The action expressed by began happened in the past, at the same time the working happened.]
Past Participle or Present Perfect Participle | To show action occurring earlier than that of the verb | Prepared by last year's experience, the coach knows not to expect too much. [The action expressed by knows is in the present; prepared expresses a time prior to that time.]
 |  | Having experimented with several game plans, the coaching staff devised a master strategy. [The present perfect participle having experimented indicates a time prior to the past tense verb, devised.]

Authority for this section: The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995. By permission of Addison-Wesley Educational Publishers Inc. Format and examples our own.

For help with tenses used in reporting speech (indirect quotations), we refer you to Mary Nell Sorensen's web-site at the University of Washington.


The Deadly Sins Checklist

The Deadly
Sins Checklist

checkmark Sentence Fragments

checkmark Run-on (run-together) Sentences

checkmark Agreement Problems: Subject/verb — Pronoun/antecedent

checkmark Consistency Problems: Pronouns — Verb tense

checkmark Faulty Parallelism

For a more extensive checklist of things to look out for when re-reading your paper, visit our section on Proofreading and Editing.


Some Rules and Suggestions about Spelling

Some Rules
and Suggestions
about Spelling

If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on Spelling Rules. (The same material is covered below.)
Click HERE for help with Powerpoint.

Everyone who has difficulty with spelling words correctly can derive some comfort from knowing that some very good writers have been notoriously bad spellers. It's also comforting to bad spellers to know that this business of spelling seems to have little to do with intelligence. It has more to do with how we remember things. Some people, once they've seen a word spelled correctly, will never misspell that word again. Those are the people who, if you ask them how to spell a word, will first say, "Wait a second. Let me write it down." If you are not a strong visual learner, but learn in other ways, you will have to learn some other tricks to become a strong speller.

The following suggestions about spelling are only that—suggestions. Spelling, like vocabulary building, is ultimately a personal matter, and only a planned and sustained effort to improve spelling will have the desired results.

For Writing Center and WebCT Users
sp? The sp? superscript indicates that the word preceding it is misspelled. There may be some information on this page that will help you learn the word's correct spelling. At the very least, however, you should look up the word in the dictionary and practice its spelling until you've got it right.
The "sep" Problem Icon means either that the the word needs to be separated, broken in two, or that you have broken a word in two that really needs to be combined. For instance, unless you are really stressing the negative element, the word can [image] not should be spelled as one word.

Using A Spell-Checker

Writing with modern word-processors has changed the game of spelling somewhat, but not entirely. Spell-checkers are capable of discovering misspelled words for us — sometimes even as we write them — and most of them will suggest alternative spellings. Very good spell-checkers are even capable of asking whether we've confused a correctly spelled word with another word (e.g., we've used the word "they're," but do we really mean "their"?). Studies show, however, that papers written with the help of a spell-checker are only slightly better than papers written without a word-processor. The reason seems to be that a word-processor makes our text look so professional that we're apt to overlook misspelled words. Never blame a spell-checker for failing to catch a misspelled word in your paper. That is your responsibility! Perhaps the best we can say about spell-checkers is that they've taken away another excuse for bad spelling.

Using The Dictionary

For online use, we recommend the Merriam-Webster's WWWebster Dictionary. For the purposes of checking your spelling, however, a small pocket dictionary will probably suffice. In fact, bookstores will often sell dictionaries that have nothing but spelling, and those can be very efficient, indeed, for this purpose. Small but powerful (and rather expensive) digital dictionaries are also available, and if they make looking up words more fun and if you have the money lying around to buy one, they can be a good investment. The important thing about owning any kind of dictionary, though, is that you must have it immediately at hand when you are writing. Putting the dictionary on a shelf in the den when you do your writing at the kitchen table doesn't do much good.

Using Mnemonics

Mnemonics (Now there's a toughie to spell! It's pronounced as if that initial m didn't exist.) are little memory devices you can use to remember how to spell words. Geography students will remember that George Eliot's Old Grandfather Rode A Pig Home Yesterday. Some mnemonics seem more difficult to remember than the spelling they're supposed to serve. Mindy McAdams remembers the three e's in cemetery as three tombstones in a row. When you think of stationery, think of the e in envelope. Does it help to think of the r in separate as separating two like letters?

Coming up with mnemonics to help you remember things is a device you probably use in other studies all the time. Extend the habit into your personal mission to improve spelling. Be as inventive as you wish and have fun with the idea. It will pay off in the long run.

Homonyms and Plurals

Homonyms are words that sound alike or nearly alike but have different meanings and different spellings: affect-effect, they're-their-there, the list goes on and on. Our section on NOTORIOUS CONFUSABLES contains over 400 words that people find confusing. The words are used correctly in full sentences and brief definitions are provided in the status line of the browser window. Sometimes, if you have a properly configured browser, you can even hear the sentence being spoken.

Creating plurals in English is usually quite simple: just add s to the end of the word. Sometimes, however, it isn't that easy and the rules can be a bit perplexing. There is a section of this Guide devoted to the formation and spelling of PLURALS that should prove helpful.

Sounding It Out

Writers who try to rely too completely on the sound of English words for hints on how to spell often have trouble with some of the peculiar sound-spell combinations in the language. One apocryphal (apokrifil?) story tells about a girl who, when asked to spell "fish," wrote GHOT on the chalkboard. It makes perfect sense, of course, if it's the same "gh" we see in cough, the same "o" we hear in women, and the same "t" we hear in nation. (See NOTE on this story below.) A thorough acquaintance with prefixes and endings and roots (see elsewhere in this section) will help some, and studying the way words are broken down into sound units will help also.

It also helps to pronounce words correctly in the first place. It's hard to spell strictly unless we hear that "t" in the word; and the words February and library must retain their first "r." If we try to change the noun accident into an adverb, we'll end up with accidently, which is a really bad accident but is how many people say the word. Try, instead, to change the adjective accidental into an adverb: accidentally. (The same goes for incidentally and coincidentally.)

The ability to sound things out correctly doesn't help us much with Wednesday, though, especially with the inexplicable American pronunciation which puts an "nz" sound before the "d." And words like often and handsome, in which the "t" and "d" sounds have disappeared (at least in the U.S.), continue to defy phonetic spellers (fonetik spelurz). American author Mark Twain was keenly interested in the simplification of English spelling and his little essay called "A Plan for the Simplification of English Spelling" is included here.

British Spellings

Writers who grow up in England, Canada, the Barbados, or any place where spelling habits conform to British preferences will be perplexed when the word colour comes back from an American instructor with a slash mark through the u. When Noah Webster started putting his dictionary together, he thought it would be a good idea to simplify some English spelling and that -our was one ending he thought we Americans could do without. Standard American spelling, ever since then, has been sometimes different from British, and it extends to other words as well. A good dictionary, even a good American dictionary, should account for these differences. Instructors should also be equipped to account for them, if not to allow for them.

American
Spelling 		British
Spelling
canceled | cancelled
center | centre
check | cheque
color | colour
criticize | criticise
gray | grey
humor | humour
judgment | judgement
labor | labour
license | licence
realize | realise
theater | theatre
tire | tyre
valor | valour

Rule #1: “I before E except after C”;

This rule, designed to help us remember how to spell words such as receive and chief, seems so promising in its simplicity at first.

  • achieve, believe, bier, brief, hygiene, grief, thief, friend, grieve, chief, fiend, patience, pierce, priest
  • ceiling, conceive, deceive, perceive, receipt, receive, deceit, conceit

But then things get complicated: it doesn't work with words pronounced "ay" as in neighbor, freight, beige, sleigh, weight, vein, and weigh and there are many exceptions to the rule: either, neither, feint, foreign, forfeit, height, leisure, weird, seize, and seizure.

Still, the rule is relatively simple and worth remembering.

Rule #2: “Dropping Final E”

When adding an ending to a word that ends with a silent e, drop the final e if the ending begins with a vowel:

  • advancing
  • surprising

However, if the ending begins with a consonant, keep the final e:

  • advancement
  • likeness

(However, if the silent e is preceded by another vowel, drop the e when adding any ending: argument, argued, truly.)

Exceptions: to avoid confusion and mispronunciation, the final e is kept in words such as mileage and words where the final e is preceded by a soft g or c: changeable, courageous, manageable, management, noticeable. (The word management, for example, without that e after the g, would be pronounced with a hard g sound.)

Rule #3: “Dropping Final Y”

When adding an ending to a word that ends with y, change the y to i when it is preceded by a consonant.

  • supply becomes supplies
  • worry becomes worried
  • merry becomes merrier

This does not apply to the ending -ing, however.

  • crying
  • studying

Nor does it apply when the final y is preceded by a vowel.

  • obeyed
  • saying

Rule #4: “Doubling Final Consonants”

When adding an ending to a word that ends in a consonant, we double that consonant in many situations. First, we have to determine the number of syllables in the word.

Double the final consonant before adding an ending that begins with a vowel when the last syllable of the word is accented and that syllable ends in a single vowel followed by a single consonant.

  • submit is accented on the last syllable and the final consonant is preceded by a vowel, so we double the t before adding, for instance, an -ing or -ed: submitting, submitted.
  • flap contains only one syllable which means that it is always accented. Again, the last consonant is preceded by a vowel, so we double it before adding, for instance, an -ing or -ed: flapping, flapped.
  • open contains two syllables and the last syllable is preceded by a single vowel, but the accent falls on the first syllable, not the last syllable, so we don't double the n before adding an ending: opening, opened.
  • refer contains two syllables and the accent falls on the last syllable and a single vowel precedes the final consonant, so we will double the r before adding an ending, as in referring, referral. The same would apply to begin, as in beginner, beginning.
  • relent contains two syllables, but the final consonant is preceded by another consonant, not a vowel, so we do not double the t before adding an ending: relented, relenting.
  • deal looks like flap (above), but the syllable ends in a consonant preceded not by a single vowel, but by two vowels, so we do not double the final l as in dealer and dealing. The same would apply, then, to despair: despairing, despaired.

Rule #5: “Adding Prefixes”

Generally, adding a prefix to a word does not change its spelling. For some reason, the word misspelling is one of the most often misspelled words in English. See the material on adding prefixes in the section on Vocabulary. See, also, the section on the creation and spelling of Compound Nouns and Modifiers.

  • unnecessary, dissatisfied, disinterested, misinform

Working on Your Spelling

Improving your spelling skills is largely a matter of personal commitment: looking up a word you're not sure of, keeping the dictionary at hand, keeping a list of words you know you have trouble with.

One site on the World Wide Web is particularly helpful in spelling: the Scripps-Howard National Spelling Bee Home-Page. A section on that page, called "Carolyn's Corner" is especially helpful in terms of discovering and understanding the rather obscure rules and patterns that govern spelling. ("Carolyn's Corner" takes the summer months off.)

Click HERE for an extensive list of words that are commonly misspelled. From this list, you should compile your own list of words that look odd to you or aren't spelled the way you would spell them. Look up their definitions and origins and use them in sentences. Carry around the list and review it from time to time until the proper spelling occurs naturally to you. The spelling quizzes below, especially 4 through 7, are based on lists of frequently misspelled words.

For additional help with spelling, see Chapter 14 of Sentence Sense: A Writer's Guide.

Quiz Spelling Quiz Number One

Quiz Spelling Quiz Number Two

Quiz Spelling Quiz Number Three (Endings)

Quiz Spelling Quiz Number Four (with sound)

Quiz Spelling Quiz Number Five (with sound)

Quiz Spelling Quiz Number Six (with sound)

Quiz Spelling Quiz Number Seven (with sound)

*The story about fish being spelled as "ghoti" or "ghot" is usually said to have been introduced by playwright George Bernard Shaw, a strong advocate for spelling reform. In The American Way of Spelling, Richard L. Venezky) writes:

Ghoti can be pronounced fish no more than bulls can fly or crocodiles sing. Yes, <gh> can only be pronounced /g/ as in ghost, gherkin, and ghoul. The letter <o> in women is pronounced as in tip, but women is the only word in the English language in which this correspondence between spelling and sound occurs—a singularity from which no other words take their cues for pronunciation. And <ti> can sound like in ship only in endings such as <tion> and <tient>. At the end of a word, <ti> cannot be pronounced like fish. (And similarly for <t>.)

__note from Scott Caplan
tenth-grade English student at the North Broward Prep Schools


Sentence Subjects

The subject of a sentence is the person, place, thing, or idea that is doing or being something. You can find the subject of a sentence if you can find the verb. Ask the question, "Who or what 'verbs' or 'verbed'?" and the answer to that question is the subject. For instance, in the sentence "The computers in the Learning Center must be replaced," the verb is "must be replaced." What must be replaced? The computers. So the subject is "computers." A simple subject is the subject of a sentence stripped of modifiers. The simple subject of the following sentence is issue:

    The really important issue of the conference, stripped of all other considerations, is the morality of the nation.

Sometimes, though, a simple subject can be more than one word, even an entire clause. In the following sentence —

    What he had already forgotten about computer repair could fill whole volumes,

—the simple subject is not "computer repair," nor is it "what he had forgotten," nor is it "he." Ask what it is that "could fill whole volumes." Your answer should be that the entire underlined clause is the simple subject.

In English, the subject of a command, order, or suggestion — you, the person being directed — is usually left out of the sentence and is said to be the understood subject:

  • [You] Step lively there or I'll leave you behind!
  • Before assembling the swingset, [you] read these instructions carefully.

For purposes of sentence analysis, the do-er or the initiator of action in a sentence is referred to as the agent of the sentence. In an active sentence, the subject is the agent:

  • The Johnsons added a double garage to their house.
  • The jury returned a verdict of manslaughter.
In a passive sentence, the agent is not the subject. In fact, sometimes a passive sentence will not contain an agent.
  • The dean's report was reviewed by the faculty senate.
  • Three cities in the country's interior were bombed.

Subject-Verb Inversion

The normal English order of subject-verb-completer is disturbed only occasionally but under several circumstances. Burchfield* lists about ten situations in which the subject will come after the verb. The most important of these are as follows (subjects in blue):

  1. In questions (routinely): "Have you eaten breakfast yet?" "Are you ready?"
  2. In expletive constructions: "There were four basic causes of the Civil War." "Here is the book."
  3. In attributing speech (occasionally, but optionally): "'Help me!' cried Farmer Brown."
  4. To give prominence or focus to a particular word or phrase by putting the predicate in the initial position: "Even more important is the chapter dealing with ordnance."
  5. When a sentence begins with an adverb or an adverbial phrase or clause: "Seldom has so much been owed by so many to so few."
  6. In negative constructions: "I don't believe a word she says, nor does my brother. Come to think of it, neither does her father."
  7. After so: "I believe her; so does my brother."
  8. For emphasis and literary effect: "Into the jaws of Death, / Into the mouth of Hell / Rode the six hundred."**

There are other uses of inversion, but most of those result in a strained or literary effect.

*The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996. Used with the permission of Oxford University Press. Examples our own.

**from Alfred Lord Tennyson's "Charge of the Light Brigade" (1854).

For additional help in identifying and working with subjects, see Chapter 3 of Sentence Sense: A Writer's Guide.

Quiz Identifying Simple and Compound Subjects


Subject-Verb Agreement

Subject-Verb
Agreement

Powerpoint If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on Subject-Verb Agreement.
Click HERE for help with Powerpoint.

Basic Principle: Singular subjects need singular verbs; plural subjects need plural verbs. My brother is a nutritionist. My sisters are mathematicians.

See the section on Plurals for additional help with subject-verb agreement.

The indefinite pronouns anyone, everyone, someone, no one, nobody are always singular and, therefore, require singular verbs.

  • Everyone has done his or her homework.
  • Somebody has left her purse.

Some indefinite pronouns — such as all, some — are singular or plural depending on what they're referring to. (Is the thing referred to countable or not?) Be careful choosing a verb to accompany such pronouns.

  • Some of the beads are missing.
  • Some of the water is gone.

On the other hand, there is one indefinite pronoun, none, that can be either singular or plural; it often doesn't matter whether you use a singular or a plural verb — unless something else in the sentence determines its number. (Writers generally think of none as meaning not any and will choose a plural verb, as in "None of the engines are working," but when something else makes us regard none as meaning not one, we want a singular verb, as in "None of the food is fresh.")

  • None of you claims responsibility for this incident?
  • None of you claim responsibility for this incident?
  • None of the students have done their homework. (In this last example, the word their precludes the use of the singular verb.

Some indefinite pronouns are particularly troublesome Everyone and everybody (listed above, also) certainly feel like more than one person and, therefore, students are sometimes tempted to use a plural verb with them. They are always singular, though. Each is often followed by a prepositional phrase ending in a plural word (Each of the cars), thus confusing the verb choice. Each, too, is always singular and requires a singular verb.

    Everyone has finished his or her homework.

You would always say, "Everybody is here." This means that the word is singular and nothing will change that.

    Each of the students is responsible for doing his or her work in the library.

Don't let the word "students" confuse you; the subject is each and each is always singular — Each is responsible.

Phrases such as together with, as well as, and along with are not the same as and. The phrase introduced by as well as or along with will modify the earlier word (mayor in this case), but it does not compound the subjects (as the word and would do).

  • The mayor as well as his brothers is going to prison.
  • The mayor and his brothers are going to jail.

The pronouns neither and either are singular and require singular verbs even though they seem to be referring, in a sense, to two things.

  • Neither of the two traffic lights is working.
  • Which shirt do you want for Christmas?
    Either is fine with me.

In informal writing, neither and either sometimes take a plural verb when these pronouns are followed by a prepositional phrase beginning with of. This is particularly true of interrogative constructions: "Have either of you two clowns read the assignment?" "Are either of you taking this seriously?" Burchfield calls this "a clash between notional and actual agreement."*

The conjunction or does not conjoin (as and does): when nor or or is used the subject closer to the verb determines the number of the verb. Whether the subject comes before or after the verb doesn't matter; the proximity determines the number.

  • Either my father or my brothers are going to sell the house.
  • Neither my brothers nor my father is going to sell the house.
  • Are either my brothers or my father responsible?
  • Is either my father or my brothers responsible?

Because a sentence like "Neither my brothers nor my father is going to sell the house" sounds peculiar, it is probably a good idea to put the plural subject closer to the verb whenever that is possible.

The words there and here are never subjects.

  • There are two reasons [plural subject] for this.
  • There is no reason for this.
  • Here are two apples.

With these constructions (called expletive constructions), the subject follows the verb but still determines the number of the verb.

Verbs in the present tense for third-person, singular subjects (he, she, it and anything those words can stand for) have s-endings. Other verbs do not add s-endings.

    He loves and she loves and they love_ and . . . .

Sometimes modifiers will get betwen a subject and its verb, but these modifiers must not confuse the agreement between the subject and its verb.

    The mayor, who has been convicted along with his four brothers on four counts of various crimes but who also seems, like a cat, to have several political lives, is finally going to jail.

Sometimes nouns take weird forms and can fool us into thinking they're plural when they're really singular and vice-versa. Consult the section on the Plural Forms of Nouns and the section on Collective Nouns for additional help. Words such as glasses, pants, pliers, and scissors are regarded as plural (and require plural verbs) unless they're preceded the phrase pair of (in which case the word pair becomes the subject).

  • My glasses were on the bed.
  • My pants were torn.
  • A pair of plaid trousers is in the closet.

Some words end in -s and appear to be plural but are really singular and require singular verbs.

  • The news from the front is bad.
  • Measles is a dangerous disease for pregnant women.

On the other hand, some words ending in -s refer to a single thing but are nonetheless plural and require a plural verb.

  • My assets were wiped out in the depression.
  • The average worker's earnings have gone up dramatically.
  • Our thanks go to the workers who supported the union.

Fractional expressions such as half of, a part of, a percentage of, a majority of are sometimes singular and sometimes plural, depending on the meaning. (The same is true, of course, when all, any, more, most and some act as subjects.) Sums and products of mathematical processes are expressed as singular and require singular verbs. The expression "more than one" (oddly enough) takes a singular verb: "More than one student has tried this."

  • Some of the voters are still angry.
  • A large percentage of the older population is voting against her.
  • Two-fifths of the troops were lost in the battle.
  • Two-fifths of the vineyard was destroyed by fire.
  • Forty percent of the students are in favor of changing the policy.
  • Forty percent of the student body is in favor of changing the policy.
  • Two and two is four.
  • Four times four divided by two is eight.

If your sentence compounds a positive and a negative subject and one is plural, the other singular, the verb should agree with the positive subject.

  • The department members but not the chair have decided not to teach on Valentine's Day.
  • It is not the faculty members but the president who decides this issue.
  • It was the speaker, not his ideas, that has provoked the students to riot.
For additional help with subject-verb agreement, see Chapter 12 of Sentence Sense: A Writer's Guide.

Quiz Quiz on Subject/Verb Agreement

Quiz Second Quiz on Subject/Verb Agreement

Quiz Third Quiz on Subject/Verb Agreement

*The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996. Used with the permission of Oxford University Press. p. 242.


Verb Tenses in the Active Voice

Click HERE for a table describing the appropriate sequence of tenses.

Singular | Plural
Simple tenses
Indicate that an action is present, past or future relative to the speaker or writer.
Present
1st person | I walk/draw | we walk/draw
2nd person | you walk/draw | you walk/draw
3rd personhe/she/it
walks/draws		they walk/draw
Past
1st person | I walked/drew | we walked/drew
2nd person | you walked/drew | you walked/drew
3rd personhe/she/it
walked/drew		they walked/drew
Future
1st person | I will walk/draw | we will walk/draw
2nd person | you will walk/draw | you will walk/draw
3rd personhe/she/it will
walk/draw		they will walk/draw
Perfect tenses
Indicate that an action was or will be completed before another time or action.
Present perfect
1st person | I have walked/drawn | we have walked/drawn
2nd person | you have walked/drawn | you have walked/drawn
3rd personhe/she/it has
walked/drawn		they have walked/drawn
Past perfect
1st person | I had walked/drawn | we had walked/drawn
2nd person | you had walked/drawn | you had walked/drawn
3rd personhe/she/it had
walked/drawn		they had walked/drawn
Future perfect
1st person | I will have walked/drawn | we will have walked/drawn
2nd person | you will have walked/drawn | you will have walked/drawn
3rd personhe/she/it will have
walked/drawn		they will have walked/drawn
Progressive tenses
Indicate continuing action.
Present progressive
1st person | I am walking/drawing | we are walking/drawing
2nd person | you are walking/drawing | you are walking/drawing
3rd personhe/she/it is
walking/drawing		they are walking/drawing
Past progressive
1st person | I was walking/drawing | we were walking/drawing
2nd person | you were walking/drawing | you were walking/drawing
3rd personhe/she/it was
walking/drawing		they were walking/drawing
Future progressive
1st person | I will be walking/drawing | we will be walking/drawing
2nd person | you will be walking/drawing | you will be walking/drawing
3rd personhe/she/it will be
walking/drawing		they will be walking/drawing
Present perfect progressive
1st personI have been
walking/drawing		we have been
walking/drawing
2nd personyou have been
walking/drawing		you have been
walking/drawing
3rd personhe/she/it has been
walking/drawing		they have been
walking/drawing
Past perfect progressive
1st personI had been
walking/drawing		we had been
walking/drawing
2nd personyou had been
walking/drawing		you had been
walking/drawing
3rd personhe/she/it had been
walking/drawing		they had been
walking/drawing
Future perfect progressive
1st personI will have been
walking/drawing		we will have been
walking/drawing
2nd personyou will have been
walking/drawing		you will have been
walking/drawing
3rd personhe/she/it will have been
walking/drawing		they will have been
walking/drawing

Guide to Grammar and Writing


Guide to Grammar and Writing (textonly version)

This is the text only version of the front page to the Guide to Grammar and Writing.
For the "gui," graphical user version, to to index.htm/.

GUIDE TO GRAMMAR AND WRITING

Sentence Level
Sentence Parts and Word Functions
Skip to Verbs and Verbals
Clauses
The Garden of Phrases
Diagramming Sentences
Sentence Fragments
Run-on Sentences
Rules for Comma Usage
Punctuation Marks Besides the Comma
Punctuation Between Two Independent Clauses
Notorious Confusables: words we get mixed up
or A Confusables Menu (use pop-up or random selector)
Plague Words and Phrases we should avoid
Articles and Determiners
Noun Forms: Plurals and Possessives
Pronouns and Pronoun-Antecedent Agreement
Placement of Modifiers
Subject-Verb Agreement
Tense Sequence among Verbs, Infinitives,
and Participles
Compound Nouns and Modifiers
Capitalization
Abbreviations
Using Italics and Underlining
Using Numbers, Making Lists
Writing Concise Sentences
Parallel Structures
Confusion: Sources and Remedies
Vocabulary Builders: Suggestions, Quizzes, Pop-Up Lexicon
Spelling: Rules, Suggestions, Quizzes

Paragraph Level
Sentence Variety
Consistency of Tense and Pronoun Reference
Avoiding Primer Language
Sentence-Combining Skills
Coherence and Transitions
Paragraph Development

Essay Level
PRINCIPLES OF COMPOSITION
An entire Web site for writers in English composition courses — featuring handouts on Getting Started, Structure, Tone, Transitions, Editing, Logic, Formats, Rhetorical Patterns, Argumentative Essays, Research Papers, and more — accompanied by an abundance of successful sample essays.

Forms of
Communication
Samples (in .pdf format) for business letters, memos, application letters, thank-you letters, resumes, meeting minutes and agendas, and the research paper. 		PowerPoint
Presentations
If you have PowerPoint on your computer, you can take advantage of the several PowerPoint presentations available with the Guide. Click HERE for a list and for additional information.

Finding Grammar Topics
on These Pages
First, we recommend the hyperlinked INDEX. The index does not reference the quizzes or the Grammar Logs (see below). See also the FAQ File, frequently asked questions.
You can also try the new Search Engine
Interactive Quizzes
Over 150 challenging computer-graded (cgi-based and javascript) quizzes to test your knowledge of grammar! Take the quizzes as a challenge or just for fun, or read the digital handouts listed above first. Many of the quizzes are also listed at the end of the appropriate sections.

Ask Grammar!
Click here to get a form that will allow you to submit a question about English usage or grammar. It's a good idea to check the FAQ File first to see if your question has already been answered. Also, look in the Index and consult the Search Engine to make sure the answer is not already part of the Guide. Answers are posted in the Grammar Logs (below) — sometimes within hours, almost always within a day or two. Full responses are sometimes sent through e-mail, or you will be notified that answers have been posted in the Grammar Logs (listed below).

GRAMMAR LOGS
This is where Grammar keeps track of questions and answers. Once filled, each volume contains 100 questions, ten "logs" of ten questions each. We suggest you look through these volumes to see if your question has been asked and answered before; in the process, you will surely find many interesting questions from other users around the world. There is also an FAQ File, a list of Frequently Asked Questions, hyperlinked to appropriate answers within the Guide. So far, questions have been submitted from 123 countries — click HERE for a list — and all fifty states of the U.S.A.

Current Grammar Log, #54: November 3, 2002, to _____
Or, from the archives, select the Grammarlog you want to review.

GGrammar English’s Bookshelf
When Grammar English needs help, what books does she grab first?

Other Online Resources for Writing
Grammar English thinks she has the best online resource for writing
but there are others. See also the Academic Weblist for English.

Eminent Quotables
Over 200 quotations from famous writers and thinkers — from William Shakespeare to Steve Martin, from Yeats to Eeyore — about the craft and passion of writing.

Anomalous Anonymies
Grammar Goofs and uproarious misspellings harvested from college essays,
high school papers, and other sources over the years. Just for fun!

Caveat Lector
A brief but important caution about the uses of this Guide.

Grammar’s Trophy Cabinet
Grammar English is proud of the awards bestowed upon this page. The award icons (that take you to the pages of the kind bestowers of such awards) have been put away in this digital cabinet, where they are kept well shined. Click HERE, please, to see them.

Prepared by Professor of English/Humanities Charles Darling for English courses at Capital Community College and for the general online public. For Darling's credentials, click HERE. Suggestions are always welcome. If your browser is forms-capable, questions about grammar and writing should be submitted by means of the ASK GRAMMAR form, above; otherwise, use this e-mail form for suggestions or questions.

Merriam-Webster's WWWebster Dictionary and Thesaurus. Based on Merriam-Webster's Collegiate ® Dictionary, Tenth Edition. Linked with permission from Merriam-Webster, Inc.

Capital Community College

Unless otherwise indicated, all written material on this website and its associated web-pages—which are updated daily—is the property of Professor Charles Darling and Capital Community College and is published here for free use by the college's students and staff and for the general online community. This Guide may not be reproduced wholly or in part, by any means whatsoever, including mirroring on other web-servers, without prior hard-copy written consent of the author. Printing out sections for a student's personal reference or class practice is permitted as long as the source is indicated. Linking to this site is encouraged; notifying us is appreciated. Copyright 2002; Hartford, Connecticut.


The Verb 'To Be'

The Verb “To Be”

Hamlet

The Forms of “To Be”

The Greek sea god, Proteus, was (like the sea) capable of changing form in an instant. In order to get any decent information out of him, you had to grab him and hold on tight while he went through his various forms — lion, wild boar, snake, tree, running stream — it wasn't easy. The verb “To be” is said to be the most protean of the English language, constantly changing form, sometimes without much of a discernible pattern. Considering that we use it so often, it is really too bad that the verb “To be” has to be the most irregular, slippery verb in the language.

Present Tense
I am | We are
You are | You are
He/She/It is | They are

Past Tense
I was | We were
You were | You were
He/She/It was | They were

Perfect Form (past participle)
I have been, etc.
Progressive Form (present participle)
I am being, etc.

We must choose carefully among these various forms when selecting the proper verb to go with our subject. Singular subjects require singular verbs; plural subjects require plural verbs. That's usually an easy matter. We wouldn't write “The troops was moving to the border.” But some sentences require closer attention. Do we write “The majority of students is (or are) voting against the referendum"? Review carefully the material in our section on Subject-Verb Agreement, and notice how often the choices we make require a familiarity with these forms of the “To be” verb.

Simple Questions

We create simple yes/no questions by inverting the order of subject and the “To be” verb.

  • Is your brother taller than you?
  • Am I bothering you?
  • Were they embarrassed by the comedian?
The same inversion takes place when “To be” is combined with verbs in the progressive:
  • Am I working with you today?
  • Is it snowing in the mountains?
  • Were your children driving home this weekend?

The Linking and Existential 'To Be'

The verb “To be” most frequently works in conjunction with another verb: “He is playing the piano,” “She will be arriving this afternoon.” Occasionally, though, the verb will stand by itself, alone, in a sentence. This is especially true in simple, brief answers to questions.

“Who's going to the movies with me?”
“I am”

“Who's responsible for this mess in the bathroom?”
“She is.”

In sentences such as these, the subject usually receives the intonation stress and the voice falls off on the verb.

An auxiliary can be combined with the base form of “To be” to provide simple answers to questions that use forms of “to be.”

“Is Heitor in class this morning?”
“Well, he might be.”

“Is anyone helping Heitor with his homework?”
“I'm not sure. Suzanne could be.”

The verb “To be” also acts as a linking verb, joining the sentence subject with a subject complement or adjective complement. A linking verb provides no action to a sentence: the subject complement re-identifies the subject; the adjective complement modifies it. (For further information and additional vocabulary in dealing with linking verbs, visit the hyperlinks in this paragraph.)

  • Professor Moriber is the Director of Online Learning.
  • Our trip to Yellowstone was fantastic!

In Passive Constructions

A form of the verb “To be” is combined with a past participle to form the passive. Passive verb constructions are useful when the subject of an action is not as important as what the subject did (the action of the sentence) or when the subject is unknown. For instance, the police might report that “The professor was assaulted in the hallways” because they do not know the perpetrator of this heinous crime. In technical writing, where the process is more important than who is doing the activity, we might report that “Three liters of fluid is filtered through porous glass beads.” Regardless of the verb's purpose, only the auxiliary form of “To be” changes; the participle stays the same. The “To be” will change form to indicate whether the subject is singular or plural:

  • The foundation is supported by enormous floating caissons that keep it from sinking into the swamp.
  • They were constructed by workers half submerged in the murky waters.

Notice how the information about who did the action is frequently found in a prepositional phrase beginning with “by.” Passive constructions do not always include this information:

  • Wooden caissons were used until fiberglass structures were developed in the 1950s.
  • Caissons were also designed to function under water in the construction of bridges.

The “To be” will also change to indicate the time of the action and the aspect of the verb (simple, progressive, perfect).

  • Water is pumped out of the caisson to create an underwater work chamber. (simple present)
  • Some caissons were moved to other construction sites. (simple past)
  • While the water was being pumped out, workers would enter the top of the waterproof chamber. (past progressive)
  • Many other uses of caisson construction have been explored. (present perfect)
  • Caissons had been used by the ancient Romans. (past perfect)
  • Other uses will be found. (future)

The “To be” verb can be combined with other modal forms (along with the past participle of the main verb) to convey other kinds of information. See the section on modals for the various kinds of information conveyed by modals (advisability, predictability, guessing, necessity, possibility, etc.).

  • The wall joints may be weakened if the caissons can't be rebuilt.
  • Perhaps the caissons should be replaced; I think they ought to be.
  • These ancient, sturdy structures might have been rotted by constant exposure to water.

Visit our section on the passive for advice on when to use the passive and when to substitute more active verb forms.

When “To be” verbs are combined with modal forms in this manner, the construction is called a phrasal modal. Here are some more examples:

  • Rosario was able to finish her degree by taking online courses.
  • She wasn't supposed to graduate until next year.
  • She will be allowed to participate in commencement, though.
  • She is about to apply to several graduate programs.
  • She is going to attend the state university next fall.

Sometimes it is difficult to say whether a “To be” verb is linking a subject to a participle or if the verb and participle are part of a passive construction. In “Certain behaviors are allowed,” is "are” linking “behaviors” to "allowed" (a participle acting as a predicate adjective) or is “are allowed” a passive verb? In the final analysis, it probably doesn't matter, but the distinction leads to some interesting variations. Consider the difference between

  • The jurists were welcomed.
    and
  • The jurists were welcome.

In the first sentence, the participle “welcomed” (in this passive construction) emphasizes the action of welcoming: the smiles, the hearty greetings, the slaps on the back. In the second sentence, the predicate adjective “welcome” describes the feeling that the jurists must have had upon being so welcomed.

Progressive Forms

Click HERE for a thorough discussion of the progressive verb forms. Progressive forms include a form of “To be” plus a present participle (an -ing ending). Frodesen and Eyring** categorize progressive verbs according to the following functions:

  • to describe actions already in progress at the moment "in focus" within the sentence, as in “I was doing my homework when my brother broke into my room, crying.” or “I will be graduating from college about the same time that you enter high school.”
  • to describe actions at the moment of focus in contrast to habitual actions, as in “We usually buy the most inexpensive car we can find, but this time we're buying a luxury sedan.”
  • to express repeated actions, as in “My grandfather is forever retelling the same story about his adventures in Rangoon.”
  • to describe temporary situations in contrast to permanent states, as in “Jeffrey goes to the University of Connecticut, but this summer he is taking courses at the community college.”
  • to express uncompleted actions, as in “Harvey and Mark are working on their deck.”

Tag Questions with “To Be”

Click HERE for a description of tag questions, a device by which a statement is turned into a question. When we use “To be” verbs in a tag question, the basic formula follows: the verb is combined with a pronoun and sometimes with not (usually in a contracted form). Positive statements are followed by negative tags; negative statements by positive tags.

  • Robert Frost was America's favorite poet, wasn't he?
  • He wasn't widely accepted in this country at first, was he?
  • You were going to skip this poem, weren't you?
  • There were several typographical errors in this anthology, weren't there? (Be careful here. It's not “weren't they.”)
  • I am not a very good reader, am I?
  • I'm a better reader than you, aren't I?

(Don't try to make sense of this last construction. It is acceptable. In very formal text, you might write “am I not” instead. “Ain't” is not regarded as acceptable except in text attempting to duplicate substandard speech.)

Order with Adverbs

Notice that adverbs of frequency normally appear after forms of the verb “To be”:

  • As a student, he was seldom happy.
  • Arturo is always first in line.
  • They were never on time.

Notice that the adverb still appears after “To be” verbs but before other main verbs:

  • My brother-in-law still works for the bank.
  • He is still a teller after twenty years.

An adverb can be interposed between the infinitive “To be” and a participle, as in the following sentences. The fear of splitting an infinitive is without grounds in this construction.

  • This medicine has to be carefully administered.
  • She turned out to be secretly married to her childhood sweetheart.

Unnecessary Uses of “To Be”

Even a casual review of your writing can reveal uses of the verb “To be” that are unnecessary and that can be removed to good effect. In a way, the “To be” verb doesn't do much for you — it just sits there — and text that is too heavily sprinkled with “To be” verbs can feel sodden, static. This is especially true of “To be” verbs tucked into dependent clauses (particularly dependent clauses using a passive construction) and expletive constructions (“There is,” “There were,” “it is,” etc.). Note that the relative pronoun frequently disappears as well when we revise these sentences.

  • He wanted a medication that was prescribed by a physician.
  • She recognized the officer who was chasing the crook.
  • Anyone who is willing to work hard will succeed in this program.
  • It was Alberto who told the principal about the students' prank. (Notice that the “it was” brought special emphasis to “Alberto,” an emphasis that is somewhat lost by this change.)
  • A customer who is pleased is sure to return. A pleased customer is sure to return. (When we eliminate the “To be” and the relative pronoun, we will also have to reposition the predicate adjective to a pre-noun position.)

An expletive construction, along with its attendant “To be” verb, can often be eliminated to good effect. Simply omit the construction, find the real subject of the sentence, and allow it to do some real work with a real verb.

  • There were some excellent results to this experiment in social work. (Change to . . . .) This experiment in social work resulted in . . . .
  • There is one explanation for this story's ending in Faulkner's diary. (Change to . . . .) Faulkner's diary gives us one explanation for this story's ending.

On the other hand, expletive constructions do give us an interesting means of setting out or organizing the work of a subsequent paragraph:

  • There were four underlying causes of World War I. First, . . . .

Stative and Dynamic Forms

Martha Kolln* suggests that we think of the difference between stative and dynamic in terms of “willed” and “nonwilled” qualities. Consider the difference between a so-called dynamic adjective (or subject complement) and a stative adjective (or subject complement): “I am silly” OR “I am being silly” versus “I am tall.” I have chosen to be silly; I have no choice about being tall. Thus “Tall” is said to be a stative (or an “inert”) quality, and we cannot say “I am being tall”; “silly,” on the other hand, is dynamic so we can use progressive verb forms in conjunction with that quality.

Two plus two equals four. Equals is inert, stative, and cannot take the progressive; there is no choice, no volition in the matter. (We would not say, “Two plus two is equaling four.”) In the same way, nouns and pronouns can be said to exhibit willed and unwilled characteristics. Thus, “She is being a good worker” (because she chooses to be so), but we would say “She is (not is being) an Olympic athlete” (because once she becomes an athlete she no longer “wills it”). For further definition of this interesting distinction, click HERE.

*Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994.

**The section on uses of “To be” in passive constructions is based on information in Grammar Dimensions: Form, Meaning, and Use, #3 2nd Ed. by Jan Frodesen and Janet Eyring. Heinle & Heinle: Boston. 1997. Examples are our own.


Coherence: Transitions between Ideas

Coherence:
Transitions
Between Ideas

The most convincing ideas in the world, expressed in the most beautiful sentences, will move no one unless those ideas are properly connected. Unless readers can move easily from one thought to another, they will surely find something else to read or turn on the television.

Providing transitions between ideas is largely a matter of attitude. You must never assume that your readers know what you know. In fact, it's a good idea to assume not only that your readers need all the information that you have and need to know how you arrived at the point you're at, but also that they are not quite as quick as you are. You might be able to leap from one side of the stream to the other; believe that your readers need some stepping stones and be sure to place them in readily accessible and visible spots.

There are four basic mechanical considerations in providing transitions between ideas: using transitional expressions, repeating key words and phrases, using pronoun reference, and using parallel form.

USING TRANSITIONAL TAGS

Transitional tags run the gamut from the most simple — the little conjunctions: and, but, nor, for, yet, or, (and sometimes) so — to more complex signals that ideas are somehow connected — the conjunctive adverbs and transitional expressions such as however, moreover, nevertheless, on the other hand.

For additional information on conjunctions, click HERE.

The use of the little conjunctions — especially and and but — comes naturally for most writers. However, the question whether one can begin a sentence with a small conjunction often arises. Isn't the conjunction at the beginning of the sentence a sign that the sentence should have been connected to the prior sentence? Well, sometimes, yes. But often the initial conjunction calls attention to the sentence in an effective way, and that's just what you want. Over-used, beginning a sentence with a conjunction can be distracting, but the device can add a refreshing dash to a sentence and speed the narrative flow of your text. Restrictions against beginning a sentence with and or but are based on shaky grammatical foundations; some of the most influential writers in the language have been happily ignoring such restrictions for centuries.*

Here is a chart of the transitional devices (also called conjunctive adverbs or adverbial conjunctions) accompanied with a simplified definition of function (note that some devices appear with more than one definition):

addition | again, also, and, and then, besides, equally important, finally, first, further, furthermore, in addition, in the first place, last, moreover, next, second, still, too
comparison | also, in the same way, likewise, similarly
concession | granted, naturally, of course
contrast | although, and yet, at the same time, but at the same time, despite that, even so, even though, for all that, however, in contrast, in spite of, instead, nevertheless, notwithstanding, on the contrary, on the other hand, otherwise, regardless, still, though, yet
emphasis | certainly, indeed, in fact, of course
example or illustration | after all, as an illustration, even, for example, for instance, in conclusion, indeed, in fact, in other words, in short, it is true, of course, namely, specifically, that is, to illustrate, thus, truly
summary | all in all, altogether, as has been said, finally, in brief, in conclusion, in other words, in particular, in short, in simpler terms, in summary, on the whole, that is, therefore, to put it differently, to summarize
time sequence | after a while, afterward, again, also, and then, as long as, at last, at length, at that time, before, besides, earlier, eventually, finally, formerly, further, furthermore, in addition, in the first place, in the past, last, lately, meanwhile, moreover, next, now, presently, second, shortly, simultaneously, since, so far, soon, still, subsequently, then, thereafter, too, until, until now, when

A word of caution: Do not interlard your text with transitional expressions merely because you know these devices connect ideas. They must appear, naturally, where they belong, or they'll stick like a fishbone in your reader's craw. (For that same reason, there is no point in trying to memorize this vast list.) On the other hand, if you can read your entire essay and discover none of these transitional devices, then you must wonder what, if anything, is holding your ideas together. Practice by inserting a tentative however, nevertheless, consequently. Reread the essay later to see if these words provide the glue you needed at those points.

Repetition of Key Words and Phrases

The ability to connect ideas by means of repetition of key words and phrases sometimes meets a natural resistance based on the fear of being repetitive. We've been trained to loathe redundancy. Now we must learn that catching a word or phrase that's important to a reader's comprehension of a piece and replaying that word or phrase creates a musical motif in that reader's head. Unless it is overworked and obtrusive, repetition lends itself to a sense of coherence (or at least to the illusion of coherence). Remember Lincoln's advice:

You can fool some of the people all of the time, and all of the people some of the time, but you cannot fool all of the people all of the time.

In fact, you can't forget Lincoln's advice, because it has become part of the music of our language.

Remember to use this device to link paragraphs as well as sentences.

Pronoun Reference

Pronouns quite naturally connect ideas because pronouns almost always refer the reader to something earlier in the text. I cannot say "This is true because . . ." without causing the reader to consider what "this" could mean. Thus, the pronoun causes the reader to sum up, quickly and subconsciously, what was said before (what this is) before going on to the because part of my reasoning.

We should hardly need to add, however, that it must always be perfectly clear what a pronoun refers to. If my reader cannot instantly know what this is, then my sentence is ambiguous and misleading. Also, do not rely on unclear pronoun references to avoid responsibility: "They say that . . ."

Parallelism

Music in prose is often the result of parallelism, the deliberate repetition of larger structures of phrases, even clauses and whole sentences. We urge you to read the Guide's section on Parallelism and take the accompanying quiz on recognizing parallel form (and repairing sentences that ought to use parallel form but don't). Pay special attention to the guided tour through the parallel intricacies within Abraham Lincoln's Gettysburg Address.

Coherence Devices in Action

In our section on writing the Argumentative Essay, we have a complete student essay ("Cry, Wolf" — at the bottom of that document) which we have analyzed in terms of argumentative development and in which we have paid special attention to the connective devices holding ideas together.

Look at the following paragraph:

The ancient Egyptians were masters of preserving dead people's bodies by making mummies of them. Mummies several thousand years old have been discovered nearly intact. The skin, hair, teeth, fingernails and toenails, and facial features of the mummies were evident. It is possible to diagnose the disease they suffered in life, such as smallpox, arthritis, and nutritional deficiencies. The process was remarkably effective. Sometimes apparent were the fatal afflictions of the dead people: a middle-aged king died from a blow on the head, and polio killed a child king. Mummification consisted of removing the internal organs, applying natural preservatives inside and out, and then wrapping the body in layers of bandages.

Though weak, this paragraph is not a total washout. It starts with a topic sentence, and the sentences that follow are clearly related to the topic sentence. In the language of writing, the paragraph is unified (i.e., it contains no irrelevant details). However, the paragraph is not coherent. The sentences are disconnected from each other, making it difficult for the reader to follow the writer's train of thought.

Below is the same paragraph revised for coherence. Italics indicates pronouns and repeated/restated key words, bold indicates transitional tag-words, and underlining indicates parallel structures.

The ancient Egyptians were masters of preserving dead people's bodies by making mummies of them. In short, mummification consisted of removing the internal organs, applying natural preservatives inside and out, and then wrapping the body in layers of bandages. And the process was remarkably effective. Indeed, mummies several thousand years old have been discovered nearly intact. Their skin, hair, teeth, fingernails and toenails, and facial features are still evident. Their diseases in life, such as smallpox, arthritis, and nutritional deficiencies, are still diagnosable. Even their fatal afflictions are still apparent: a middle-aged king died from a blow on the head; a child king died from polio.

The paragraph is now much more coherent. The organization of the information and the links between sentences help readers move easily from one sentence to the next. Notice how this writer uses a variety of coherence devices, sometimes in combination, to achieve overall paragraph coherence.

*Authority: The New Fowler's Modern English Usage edited by R.W. Burchfield. Clarendon Press: Oxford, England. 1996. Used with the permission of Oxford University Press.

Quiz Analyzing Coherence


Trophy Cabinet: Guide to Grammar and Writing

Trophy Cabinet

According to Alta Vista, there are hyperlinks to the Guide to Grammar and Writing on several thousand Web sites of colleges, high schools, libraries, educators' personal home-pages, corporate help centers, and other organizations around the world. Many directories of educational resources have also listed the Guide and recognized it for educational excellence. Clicking on the icons below will take you to the home-pages of the bestowers of these awards (some of whom may have gone out of business).

[Internet Scout Project]
[Featured Xperts Award]
[Infomine: University of California]
[Skewl Sites: ]

[Connecticut Internet Directory]
Best Sites in Connecticut
Fall 1998 		StudyWeb [Academic Resources Channel] [Swedish Schoolweb Link Larder]

[Blue Web'N Hot Site of the Week]
[Smart Computing]
October '99
 [Education World: A+ Site]
[Editor's Choice: Bonus.Com]

[David Levin's Learning@WebSites]
[Education Planet]
September 1999 		[Wise Owl Award]
[Surf With Kids Award]

[The School Page]
[Computer Currents Link of the Week]
[Webivore]

[Online Educator]
[City National Bank of Florida ]

[Education Index Hot Site]
[Education Testing Five-Star Award]
[Awesome Library: Top 5%]

[Clem's Pick for Educational Excellence]
[Community Learning Network: Network Nugget]

[Web Book Award]
[Mining Company: Best of the Net]
[Socrates Award for Thought-Provoking Content]
[Web Rover]
101 Compelling Sites]

[Page One: Literary Contribution]
[School Page Excellence Award]
[AICHE]

[GoldenSparks Award]
[Dr. Copernicus Award]
[State of Washington]
State of Washington: August '99

[ Webfeet Seal of Approval]
[ ParentTime]
[Southern Carolina State Library]
Featured Site
South Carolina State Library
November 1999 		[Ulysses.net Site of the Day]
Site of the Day
10 January 2000

[ SchoolZone -- UK]
Four Stars
SchoolZone (United Kingdom)
         [Encyclopedia Britannica Online]
Listed, two stars, 2000 		[Preditors and Editors] [Follett & Company]
June 2000

June 2000 		[Duke of URL]
July 2000 		[SchoolZone]
July 2000 		[Learning Abilities Books]
July 2000

[Golden Web Awards]
[Idiom Sisters Awards]
[Homework Spot]
Featured Spot
September 2000

[iReview]
November 2000*

[Curso de Radacio, Brazil]
December 2000
Brazil 		[America's Best] [Classroom Connect]

[MERLOT]
Listed, May 2001 		[ELTWEB]
Listed, May 2001 		[Literacy Gold]
May 2001
Month's Star Site

[Edit Avenue Writing Award]
June 2001 		[Brizcomm Surf Club]

[Cybersurfari] [TechLearning] [Absolute Write] [Innovative Teaching]

[Got Copy] [Web English Teacher] [Teach at Home: Site to See]

[Gimpsy] [Schrockaward]


A PLAN FOR THE IMPROVEMENT OF ENGLISH SPELLING
by Mark Twain

For example, in Year 1 that useless letter "c" would be dropped to be replased either by "k" or "s", and likewise "x" would no longer be part of the alphabet.

The only kase in which "c" would be retained would be the "ch" formation, which will be dealt with later.

Year 2 might reform "w" spelling, so that "which" and "one" would take the same konsonant, wile Year 3 might well abolish "y" replasing it with "i" and iear 4 might fiks the "g/j" anomali wonse and for all.

Jenerally, then, the improvement would kontinue iear bai iear with iear 5 doing awai with useless double konsonants, and iears 6-12 or so modifaiing vowlz and the rimeining voist and unvoist konsonants.

Bai iear 15 or sou, it wud fainali bi posibl tu meik ius ov thi ridandant letez "c", "y" and "x" -- bai now jast a memori in the maindz ov ould doderez -- tu riplais "ch", "sh", and "th" rispektivli.

Fainali, xen, aafte sam 20 iers ov orxogrefkl riform, wi wud hev a lojikl, kohirnt speling in ius xrewawt xe Ingliy-spiking werld.

You can also find online a more thorough (and somewhat more serious) essay by Mark Twain on this subject, "A Simplified Alphabet," which was written in 1899.

Guide to Grammar and Writing


Tone: A Matter of Attitude

Using Unbiased
Language

Gender-Specific Pronouns

A student planning to graduate this spring should see his advisor at once.

And we hope that the writer of the sentence above is working at an all-male school; otherwise, grief will follow him or her all his or her days. Our section on Pronouns already has a paragraph on avoiding gender problems with the singular "his," and we refer you to that document. Most gender problems can be avoided without the use of the clunky he or she/him or her construction or the more monstrous he/she by using the plural: "Students planning to graduate this spring should see their counselor at once." An occasional he or she is all right, but after a while it becomes too demanding of the reader's attention, and the device becomes more important than the message. Where a singular pronoun is necessary, use either the masculine or feminine consistently enough to avoid confusion. (You can switch pronouns within an essay, but not within a paragraph.)

Avoid Sexist Terminology

Avoid language based on hurtful assumptions about gender:

"I need to see a doctor."
"She's busy right now."
"No, I said a doctor."

The conversation above probably took place between some chap and the "girl" at the front desk. A responsible, sensitive writer will never make demeaning assumptions about gender role. Whether words such as chairman and congressman are sexist and hurtful and whether their substitutes chairperson and members of congress are unnecessary and cumbersome is an argument that some people will still make, but if we can avoid the argument (and the possibility of hurt) with the use of reasonable substitutes, it's well worth it. The following table lists words that many people regard as sexist and some appropriate substitutes for those words.

Avoid | Use instead. . .
actress | actor
anchorman | anchor
all forms of alumnus/a alumni/ae | alum/grad alums/grads
businessman | businessperson
chairman | chairperson, chair
coed | student
forefathers | ancestors
foreman | supervisor
freshman/freshmen | first-year students, frosh
mailman | mail carrier
male nurse | nurse
man (meaning any human being) | person, people
managers and their wives | managers and their spouses
mankind | humanity, people
poetess | poet
policeman | police officer
salesman | sales representative, salesclerk
stewardess | flight attendant
waiter/waitress | server
 Random House Dictionary offers an excellent online guide to "Avoiding Insensitive Langauge" with lists pertaining to age, persons with disabilities, sexism, sexual orientation, national origin, etc. Click the enter button to find it.
ENTER

Copy Editor Bill Walsh has this to say about using the word "female":

In most cases, use "woman" as the noun and "female" as the adjective. "Female soldiers," "female priests." Things like "women senators" should be confined to quotes (does anybody say men senators?). "Female" is OK as a noun when talking about animals, when it hasn't been established whether the person in question is a woman or a girl, and when talking about a group that includes both women and girls. If it's ever necessary to use the sexist cliche "women drivers," that would be an exception.

Being careful to avoid sexist language should not lead one into silliness. High schools do not have women's basketball programs unless they have men's basketball programs, also, which is doubtful (in spite of the bulk and hairiness of that kid playing center). To use women and men in that context suggests that there is something wrong with being a girl or a boy. On the other hand, why does the University of Connecticut have a Women's Basketball Program, but the men's program is simply called the UConn Basketball Program? One last thought: writers should no more apologize for the sexism so liberally sprinkled throughout the history of our literature than they should apologize for the way our predecessors dressed.

In the box below is a perfectly wonderful definition of a college. It was written, probably in the late 1940s, by Howard Lowry, a critic of nineteenth-century literature and a President of the College of Wooster. There are word choices in this definition, however, that might make people cringe today.

A college is a corner of men's hearts where hope has not died. Here the prison house has not closed; here no battle is yet quite lost. Here, we assert, endow, and defend as final reality the best of our dream as men. Here lies our sense of community.

__ Howard Lowry

How would we write this piece of text differently today? How about "A college is a corner of our hearts where hope has not died"? and "Here, we assert, endow, and defend as final reality the best of our dreams."? We certainly have not improved upon the sound of Lowry's words, but have we lost anything by these changes? Probably not much, and what we have lost, we've more than gained by decreasing the chances of offending or marginalizing an entire gender from the definition of a college — something that would never have entered Howard Lowry's unbiased mind and generous heart.

Quiz Gender Neutral Language

Referring to Groups of People

Any time a writer wishes to or has to refer to a group of people to the exclusion of others, he or she must be cautious not to use language that is regarded as hurtful by the group being referred to. Nowadays, minority groups and special-interest groups have a great deal to say, and rightfully so, about the language used to refer to them. More than one political career has fallen upon hard times through an insensitive or rude remark. When a presidential candidate a few years ago made a reference to "you people," he surely did so without conscious or wicked intent. Still, the phrase you people or those people excludes groups without reason for doing so and thus is regarded as hurtful. Staying current with appropriate language is not always easy. In fact, following the history of the ideas and attitudes inherent in words such as crippled or retarded can be an interesting (if not dizzying) exploration of a nation's social consciousness.

The need to be sensitive, fair, and respectful can lead to all kinds of social and personal discoveries. A blind person will be the first to remind us that he or she is, indeed, a blind person, and the term visually impaired is a needless euphemism. On the other hand, we should speak of "blind people," not "the blind." The word special, in this regard, has become almost meaningless, and even the term queer, which has often been used in a nasty, derogatory way, has writers who claim it as a badge of honor. The power of language to hurt is never more clear than in the realm of racial slurs or epithets. Within an extremely restricted context, the word nigger has been claimed as a mark of camaraderie and affection, but only a fool or a boor would use that word outside of that limited social and artistic context and only certain writers and journalists in special circumstances would have the artistic license to use it at all. The Editorials Editor of the Yale Daily News contends that "There is, arguably, no other word which elicits the same expressions of disgust, or feelings of shock as universally as that racial epithet." We highly recommend Keith Woods' essay, "An Essay on a Wickedly Powerful Word," from the online archives of the Poynter Institute for Media Studies, on the uses of this particular racial epithet in journalistic situations. Among other things, the essay is instructive in the power of language.

One must be careful, too, in using ethnic and nationalist terms. The word Asian is now widely used instead of Oriental (except, for some reason, when talking about carpeting) and, in general, it is wise to use a specific geographical term or area when speaking of people's origins. For that reason, the word Hispanic seems to have been supplanted by Latino/Latina and that, in turn, by Cuban, Colombian, Puerto Rican, Chicano/Chicana, etc. Most writers nowadays will use Native American instead of Indian or Indian-American, but many Native American writers will use the term Indian themselves or insist that writers be more specific (and exact) about tribe and nation grouping (Sioux, Navajo, Paugausset, etc.). In fact, American Indian seems to be regaining ascendancy. The discussion about black versus African American (no longer Afro-American) may know no end, especially if Islander blacks are involved. (Note that the terms black and white are not capitalized.)

And that is precisely the point: discussion — it is ongoing and it reflects important changes in our culture. As long as writers try to be sensitive to the feelings of minorities and special-interest groups and as long as writers consciously attempt to avoid divisive language that offends, stereotypes, belittles, or hurtfully excludes people, that is all that anyone can ask.

The American Heritage Book of English Usage sums it up this way:

As a general rule, it is good to remember that you should only refer to a person by category when it is relevant or necessary to the discussion at hand. That is, you should ordinarily view people as individuals and not mention their racial, ethnic, or other status, unless it is important to your larger purpose in communicating.

That book also maintains a list of names and labels and discusses the social history and appropriateness of those terms.


Verb Lists: Infinitives and Gerunds
Principles of Composition

Verbs Followed by an Infinitive
She agreed to speak before the game.
agree
aim
appear
arrange
ask
attempt
be able
beg
begin
care
choose
condescend
 consent
continue
dare
decide
deserve
detest
dislike
expect
fail
forget
get
happen
 have
hesitate
hope
hurry
intend
leap
leave
like
long
love
mean
neglect
 offer
ought
plan
prefer
prepare
proceed
promise
propose
refuse
remember
say
 shoot
start
stop
strive
swear
threaten
try
use
wait
want
wish

Verbs Followed by an Object and an Infinitive
Everyone expected her to win.
advise
allow
ask
beg
bring
build
buy
challenge
 choose
command
dare
direct
encourage
expect
forbid
force
 have
hire
instruct
invite
lead
leave
let
like
 love
motivate
order
pay
permit
persuade
prepare
promise
 remind
require
send
teach
tell
urge
want
warn
Note: Some of these verbs are included in the list above
and may be used without an object.

Verbs Followed by a Gerund
They enjoyed working on the boat.
admit
advise
appreciate
avoid
can't help
complete
consider
 delay
deny
detest
dislike
enjoy
escape
excuse
 finish
forbid
get through
have
imagine
mind
miss
 permit
postpone
practice
quit
recall
report
resent
 resist
resume
risk
spend (time)
suggest
tolerate
waste (time)

Verbs Followed by a Preposition and a Gerund
We concentrated on doing well.
admit to
approve of
argue about
believe in
care about
complain about
concentrate on
confess to
 depend on
disapprove of
discourage from
dream about
feel like
forget about
insist on
object to
 plan on
prevent (someone) from
refrain from
succeed in
talk about
think about
worry about

Return to Gerunds & Infinitives

return Guide to Grammar and Writing


Verbs and Verbals

auxiliary || gerunds || infinitives || irregular || linking || mood || auxiliary || participles || phrasal || causative || factitive ||sequence || tense
There are separate sections on
  • The Passive Voice
  • Progressive, Stative, and Dynamic Verbs and
  • Conditional Verb Forms
  • The "To Be" Verb

Definitions

Verbs carry the idea of being or action in the sentence.

  • I am a student.
  • The students passed all their courses.

As we will see on this page, verbs are classified in many ways. First, some verbs require an object to complete their meaning: "She gave _____ ?" Gave what? She gave money to the church. These verbs are called transitive. Verbs that are intransitive do not require objects: "The building collapsed." In English, you cannot tell the difference between a transitive and intransitive verb by its form; you have to see how the verb is functioning within the sentence. In fact, a verb can be both transitive and intransitive: "The monster collapsed the building by sitting on it."

Although you will seldom hear the term, a ditransitive verb — such as cause or give — is one that can take a direct object and an indirect object at the same time: "That horrid music gave me a headache." Ditransitive verbs are slightly different, then, from factitive verbs (see below), in that the latter take two objects.

Verbs are also classified as either finite or non-finite. A finite verb makes an assertion or expresses a state of being and can stand by itself as the main verb of a sentence.

  • The truck demolished the restaurant.
  • The leaves were yellow and sickly.

Non-finite verbs (think "unfinished") cannot, by themselves, be main verbs:

  • The broken window . . .
  • The wheezing gentleman . . .

Another, more useful term for non-finite verb is verbal. In this section, we discuss various verbal forms: infinitives, gerunds, and participles.

For Writing Center, WebCT,
and WebBoard Users

# The "-s" Problem Icon means that the verb requires an -s ending because it's a third-person (he/she/it) verb in the present tense. See the Table of Verb Tenses for help in identifying present tenses requiring the -s.
# The "-ed" Problem Icon probably means that the verb requires an -ed ending because it's in the past tense or that an -ed ending has been used inappropriately. See the Table of Verb Tenses for help in identifying past tenses requiring the -ed.
VERB The "Verb" Problem Icon probably means that the verb tenses in this sentence are inconsistent or incorrect. See the section on Sequencing for help in using the correct sequence of verb tenses. See the section on Consistency for help in maintaining a proper consistency in verb tense.

Four Verb Forms

The inflections (endings) of English verb forms are not difficult to remember. There are only four basic forms. Instead of forming complex tense forms with endings, English uses auxiliary verb forms. English does not even have a proper ending for future forms; instead, we use auxiliaries such as "I am going to read this afternoon." or "I will read." or even "I am reading this book tomorrow." It would be useful, however, to learn these four basic forms of verb construction.

Name of verb | Base form | Past form | Present participle | Past participle
to work | I can work. I work. | I worked. | I am working. | I have worked.
to write | I can write. I write. | I wrote. | I am writing. | I have written.

Linking Verbs

A linking verb connects a subject and its complement. Sometimes called copulas, linking verbs are often forms of the verb to be, but are sometimes verbs related to the five senses (look, sound, smell, feel, taste) and sometimes verbs that somehow reflect a state of being (appear, seem, become, grow, turn, prove, remain). What follows the linking verb will be either a noun complement or an adjective complement:

  • Those people are all professors.
  • Those professors are brilliant.
  • This room smells bad.
  • I feel great.
  • A victory today seems unlikely.

A handful of verbs that reflect a change in state of being are sometimes called resulting copulas. They, too, link a subject to a predicate adjective:

  • His face turned purple.
  • She became older.
  • The dogs ran wild.
  • The milk has gone sour.
  • The crowd grew ugly.
"This is he."
phone A Frequently Asked Question about linking verbs concerns the correct response when you pick up the phone and someone asks for you. One correct response would be "This is he [she]." The predicate following the linking verb should be in the nominative (subject) form — definitely not "This is him." If "This is he" sounds stuffy to you, try using "Speaking," instead, or "This is Fred," substituting your own name for Fred's — unless it's a bill collector or telemarketer calling, in which case "This is Fred" is a good response for everyone except people named Fred.

Active and Passive Voice

There is now a separate section dealing with issues raised by a verb's VOICE (active/passive).

Mood

Verb Guy
Click on the "Verb Guy" to read and hear Bob Dorough's "Verb: That's What's Happening!" (from Scholastic Rock, 1974).
Schoolhouse Rock® and its characters and ABC other elements are trademarks and service marks of American Broadcasting Companies, Inc. Used with permission.

Mood in verbs refers to one of three attitudes that a writer or speaker has to what is being written or spoken. The indicative mood, which describes most sentences on this page, is used to make a statement or ask a question. The imperative mood is used when we're feeling sort of bossish and want to give a directive, strong suggestion, or order:

  • Get your homework done before you watch television tonight.
  • Please include cash payment with your order form.
  • Get out of town!

Notice that there is no subject in these imperative sentences. The pronoun you (singular or plural, depending on context) is the "understood subject" in imperative sentences. Virtually all imperative sentences, then, have a second person (singular or plural) subject. The sole exception is the first person construction, which includes an objective form as subject: "Let's (or Let us) work on these things together."

The subjunctive mood is used in dependent clauses that do the following: 1) express a wish; 2) begin with if and express a condition that does not exist (is contrary to fact); 3) begin with as if and as though when such clauses describe a speculation or condition contrary to fact; and 4) begin with that and express a demand, requirement, request, or suggestion. A new section on the uses of the Conditional should help you understand the subjunctive.

  • She wishes her boyfriend were here.
  • If Juan were more aggressive, he'd be a better hockey player.
  • We would have passed if we had studied harder.
  • He acted as if he were guilty.
  • I requested that he be present at the hearing.

The subjunctive is not as important a mood in English as it is in other languages, like French and Spanish, which happen to be more subtle and discriminating in hypothetical, doubtful, or wishful expressions. Many situations which would require the subjunctive in other languages are satisfied by using one of several auxiliary verbs in English.

The New York Public Library's Writer's Guide to Style and Usage has this important note on the subjunctive: "The words if, as if, or as though do not always signal the subjunctive mood. If the information in such a clause points out a condition that is or was probable or likely, the verb should be in the indicative mood. The indicative tells the reader that the information in the dependent clause could possibly be true" (155). Cited with permission.

The present tense of the subjunctive uses only the base form of the verb.

  • He demanded that his students use two-inch margins.
  • She suggested that we be on time tomorrow.

The past tense of the subjunctive has the same forms as the indicative except (unfortunately) for the verb to be, which uses were regardless of the number of the subject.

  • If I were seven feet tall, I'd be a great basketball player.
  • He wishes he were a better student.
  • If you were rich, we wouldn't be in this mess.
  • If they were faster, we could have won that race.

An excellent resource for learning more about the subjunctive is available in the online American Heritage Book of English Usage.

Quiz Quiz on Uses of the Subjunctive (online)

Auxiliary or Helping Verbs

The issues raised by Helping or Auxiliary Verbs and Modal Auxiliaries are covered in a separate section. Click here for help with Auxiliary Verbs and Modal Auxiliaries.

Phrasal Verbs

Verbmster

Phrasal verbs consist of a verb and another word or phrase, usually a preposition. They often arise from casual uses of the language and eventually work themselves into the mainstream of language use. Phrasal verbs can be both intransitive (The children were sitting around, doing nothing. The witness finally broke down on the stand.) and transitive in meaning (Our boss called off the meeting. She looked up her old boyfriend.) The word that is joined with a verb in this construction (often a preposition) is called a particle.

The problem with phrasal verbs is that their meaning is often, at first, obscure, and they often mean several different things. To make out, for instance, can mean to perceive or to see something; it can also mean to engage in light sexual play. If someone chooses to turn up the street that is a combination of a verb and a preposition, but it is not a phrasal verb. On the other hand, if your neighbors unexpectedly turn up (appear) at a party or your brother turns up his radio, those are phrasal verbs. To come out, we are told, has eighteen different meanings.

Verbs can be combined with different prepositions and other words, sometimes with dizzying effect: stand out, stand up, stand in, stand off, stand by, stand fast, stand pat, stand down, stand against, stand for. Further, the verb and the word or phrase it connects to are not always contiguous: "Fill this out," we would say, but then we would say, "Fill out this form."

You can click HERE for an extensive list of phrasal verbs, broken down into categories of transitive and intransitive, separable and inseparable. The list of verbs is accompanied with brief definitions and examples. Printed out, the list will be five or six pages long, depending on the size font you are using, the width of your browser window, etc. Understand, however, that the list is a mere sampling of the hundreds of phrasal verb combinations. For beginning language learners, the challenge of mastering phrasal verbs is so great that only intensive instruction in an ESL program and a great deal of time spent listening and reading carefully can address the problem. Having a good dictionary at hand is also helpful.

Quiz Quiz on Phrasal Verbs

Quiz Second Quiz on Phrasal Verbs

Causative Verbs

Causative verbs designate the action necessary to cause another action to happen. In "The devil made me do it." the verb "made" causes the "do" to happen. Here is a brief list of causative verbs, in no particular order: let, make, help, allow, have, let, require, allow, motivate, get, make, convince, hire, assist, encourage, permit, employ, force, allow. Most of them are followed by an object (noun or pronoun) followed by an infinitive: "She allows her pet cockatiel to perch on the windowsill. She hired a carpenter to build a new birdcage."

Three causative verbs are exceptions to the pattern described above. Instead of being followed by a noun/pronoun and an infinitive, the causative verbs have, make and let are followed by a noun/pronoun and the base form of the verb (which is actually an infinitive with the "to" left off).

  • Professor Villa had her students read four short novels in one week.
  • She also made them read five plays in one week.
  • However, she let them skip the final exam.

Factitive Verbs

Verbs like make, choose, judge, elect, select, name. are called factitive verbs. These transitive verbs can take two objects, or seem to:

  • They judged Philbert's dog Best of Show. (where "dog" is the direct object and "Best of Show" is the second complement).
  • The faculty elected Dogsbreath the new Academic Dean. (where Dogsbreath is the direct object and "Academic Dean" is the second complement).
  • U.S. News and World Report named our college the best in the northeast. (where "our college" is the direct object and "the best" is the second complement).

Tenses

Tense shows the time of a verb's action or being. There are three inflected forms reflected by changes in the endings of verbs. The present tense indicates that something is happening or being now: "She is a student. She drives a new car." The simple past tense indicates that something happened in the past: "She was a student. She drove a new car." And the past participle form is combined with auxiliary verbs to indicate that something happened in the past prior to another action: "She has been a student. She had driven a new car."

Unlike most other languages, English does not have inflected forms for the future tense. Instead, English future forms are created with the use of auxiliaries: "She will be a student. She is going to drive a new car." English can even create the future by using the present tense, "The bus arrives later this afternoon," or the present progressive, "He is relocating to Portland later next month."

For an extensive discussion of the future tense in English, click HERE.

Progressive Verbs

The progressive tenses, which indicate something being or happening, are formed with the present participle form (ending in -ing) along with various auxiliaries. "She is driving. She was driving. She will be driving. She has been driving. She had been driving. She will have been driving." Click HERE for more on the progressive forms. Some verbs, called stative verbs, (including, sometimes, the verb to be) do not normally create the progressive. Click here for a discussion of the difference between stative and dynamic verbs.

For help with the verb "to be," click the enter button below.

If you have a frames-capable browser, we recommend the

DIRECTORY OF [image] ENGLISH TENSES

The Directory contains descriptions, conjugations (for both regular and irregular verbs), and sample sentences for the twelve tenses of active voice verbs. For a greatly simplified one-page summary of these tenses, click HERE.

Colin Mahoney, a teacher of English as a foreign language, has a considerable page devoted to the Present Perfect Tense (and related issues), which we recommend. For ESL learners and students wanting a thorough review of verbs, we also recommend the tutorial on English tenses at Englishpage.com (expect ads).

Quiz Quiz on Identifying Tenses

Irregular Verbs

Most verbs in English form their various tenses consistently: add -ed to the base of a verb to create the simple past and past participle: he walked; he has walked. There are, however, a number of so-called irregular verbs, (including, unfortunately, some very common verbs such as to be and to have) whose various forms must be memorized. An alphabetized list of Common Irregular Verbs is available in the Guide that you can copy or print out and then try to memorize or at least use in practice sentences. You should take the quizzes on irregular verbs, below, after you've looked at this list.

Quiz Recognizing Verbs: Verbmaster

Quiz Recognizing Verbs: Verbmaster 2

Quiz Irregular Verbs (online)

Quiz Irregular Verbs II

Quiz Irregular Verbs III

Quiz Irregular Verbs Crossword Puzzle

Sequence of Tenses

Sequence of Tenses: The relationship between verbs in a main clause and verbs in dependent clauses is important. These verb tenses don't have to be identical as long as they reflect, logically, shifts in time and meaning: "My brother had graduated before I started college." "My brother will have graduated before I start." Click HERE for a chart describing various time relationships and how those relationships determine the appropriate sequence of verb tenses.

Verbals

Verbals are words that seem to carry the idea of action or being but do not function as a true verb. The are sometimes called "nonfinite" (unfinished or incomplete) verbs. Because time is involved with all verb forms, whether finite or nonfinite, however, following a logical Tense Sequence is important. Click HERE for a chart describing the time elements involved in choosing the correct verbal form. Verbals are frequently accompanied by other, related words in what is called a verbal phrase.

There is a whole section on how verbals connect with other words to form phrases. Be sure to visit the always pleasant GARDEN OF PHRASES.

Participle: a verb form acting as an adjective. The running dog chased the fluttering moth. A present participle (like running or fluttering) describes a present condition; a past participle describes something that has happened: "The completely rotted tooth finally fell out of his mouth." The distinction can be important to the meaning of a sentence; there is a huge difference between a confusing student and a confused student. See the section on Adjectives for further help on this issue.

Infinitive: the root of a verb plus the word to. To sleep, perchance to dream. A present infinitive describes a present condition: "I like to sleep." The perfect infinitive describes a time earlier than that of the verb: "I would like to have won that game." See the section on Sequence below for other forms as well.

The Split Infinitive

If there is one error in writing that your boss or history prof can and will pick up on, it's the notorious split infinitive. An infinitive is said to be "split" when a word (often an adverb) or phrase sneaks between the to of the infinitive and the root of the verb: "to boldly go," being the most famous of its kind. The argument against split infinitives (based on rather shaky historical grounds) is that the infinitive is a single unit and, therefore, should not be divided. Because it raises so many readers' hackles and is so easy to spot, good writers, at least in academic prose, avoid the split infinitive. Instead of writing "She expected her grandparents to not stay," then, we could write "She expected her grandparents not to stay." Sometimes, though, avoiding the split infinitive simply isn't worth the bother. There is nothing wrong, really, with a sentence such as the following:
    He thinks he'll be able to more than double his salary this year.

The Oxford American Desk Dictionary, which came out in October of 1998, says that the rule against the split infinitive can generally be ignored, that the rule "is not firmly grounded, and treating two English words as one can lead to awkward, stilted sentences." ("To Boldly Go," The Hartford Courant. 15 Oct 1998.) Opinion among English instructors and others who feel strongly about the language remains divided, however. Today's dictionaries allow us to split the infinitive, but it should never be done at the expense of grace. Students would be wise to know their instructor's feelings on the matter, workers their boss's.

Both gerunds and infinitive phrases can function as nouns, in a variety of ways. Noun uses [Enter Button] are covered in a separate document, a section that should be helpful to students who want to understand why some verbs take gerunds, others take infinitives, some take either. (In addition, there is a section on the use of the infinitive as adjective complement — free at no extra charge.) Click the button to enter.

Gerund: a verb form, ending in -ing, which acts as a noun. Running in the park after dark can be dangerous. Gerunds are frequently accompanied by other associated words making up a gerund phrase ("running in the park after dark").

Because gerunds and gerund phrases are nouns, they can be used in any way that a noun can be used:

  • as subject: Being king can be dangerous for your health.
  • as object of the verb: He didn't particularly like being king.
  • as object of a preposition: He wrote a book about being king.

Infinitives and Gerunds and Sequence

Although they are not, strictly speaking, verbs, infinitives and gerunds carry within them the idea of action. Combined with auxiliary verb forms, like verbs, they also express various shades of time.

Simple
Forms

  • We had planned to watch all the events of the Olympics
  • Seeing those athletes perform is always a great thrill.

Perfective
Forms

  • The women's hockey team hoped to have won a gold medal before they were done.
  • We were thrilled about their having been in contention in the world championships before.

Passive
Forms

  • To be chosen as an olympian must be the biggest thrill in any athlete's life.
  • Being chosen, however, is probably not enough.

Perfective
Passive
Forms

  • The women did not seem satisfied simply to have been selected as players.
  • Having been honored this way, they went out and earned it by winning the gold.

Perfective
Progressive
Infinitive

  • To have been competing at that level, at their age already, was quite an accomplishment.

Actual and Potential Meanings

Although a gerund and an infinitive will often have practically the same meaning ("Running in the park after dark can be dangerous" and "To run in the park after dark can be dangerous"), there can be a difference in meaning. Gerunds are used to describe an "actual, vivid, or fulfilled action" whereas infinitives are better used to describe "potential, hypothetical, or future events" (Frodesen & Eyring 297). This is especially true with three kinds of verbs: verbs of emotion, verbs of completion/incompletion, and verbs of remembering.

EMOTION
Actual Event | Potential Event
I hated practicing my violin while the other kids were playing outside. | I prefer to work during the day.
COMPLETION/INCOMPLETION
Actual Event | Potential Event
We began working on this project two years ago. We finished working on this project a month ago. (Finish always takes a gerund.) | We will continue to work on this project for the next four months. I wonder when we will start to wrap up this project.
REMEMBERING (such as remember, forget, regret)
Juanita forgot to do her homework. (meaning that Juanita failed to do her homework because she didn't remember to do it) | Juanita forgot doing her homework. (meaning that Juanita did her homework but that she forgot she had done so)

For the various noun functions of both gerunds and infinitives, click on the button. [Enter Button]

These distinctions for the various kinds of verbs (above) are based on those found in Grammar Dimensions: Form, Meaning, and Use. 2nd Ed. Jan Frodesen and Janet Eyring. Heinle & Heinle: Boston, 1997. Examples our own.

For additional help recognizing and working with verbs and verb forms, see Chapter 2 of Sentence Sense: A Writer's Guide.
Participles Infinitives Mood Passive Gerunds Linking Verbs Sequence Auxiliary/Helping Phrasal Verbs Verb Tenses Conditional Verb Forms Progressive Verb Forms Irregular Verbs Causative Verbs


Building a Better Vocabulary

Building a Better
Vocabulary

Everyone—from beginning learners in English to veterans in journalism—knows the frustration of not having the right word immediately available in that lexicon one carries between one's ears. Sometimes it's a matter of not being able to recall the right word; sometimes we never knew it. It is also frustrating to read a newspaper or homework assignment and run across words whose meanings elude us. Language, after all, is power. When your children get in trouble fighting with the neighbors' children, and your neighbors call your children little twerps and you call their children nefarious miscreants—well, the battle is over and they didn't stand a chance. Building a vocabulary that is adequate to the needs of one's reading and self-expression has to be a personal goal for every writer and speaker.

Vocab! Several quizzes have been connected to this section as vocabulary muscle builders. In addition, a javascript pop-up lexicon, A YEAR'S WORTH OF WORDS—with a word for every day of the year—is available. See the hyperlinks at the bottom of this page.

Making It Personal

Using some durable piece of paper—white construction paper or the insides of the ripped-off covers of old notebooks—begin to write down words in small but readable script that you discover in your reading that you can't define. Read journals and newspapers that challenge you in terms of vocabulary. Pursue words actively and become alert to words that you simply overlooked in the past. Write down the words in one column; then, later, when you have a dictionary at your disposal, write down a common definition of the word; in a third column, write a brief sentence using the word, underlined.

Carry this paper or cardboard with you always. In the pauses of your busy day—when you're sitting on the bus, in the dentist's office, during commercials—take out the paper and review your vocabulary words until you feel comfortable that you would recognize (and be able to use) these words the next time you see them. The amazing thing is that you will see the words again—even "nefarious miscreants," and probably sooner than you thought. In fact, you might well discover that the words you've written down are rather common. What's happening is not that, all of a sudden, people are using words you never saw before, but that you are now reading and using words that you had previously ignored.

Using Every Resource

Most bookstores carry books on building a more powerful vocabulary, some of them with zany names such as Thirty Days to a More Powerful Vocabulary. If you've got money to spare or if they're on sale, buy them and use them; they can't hurt. Books that group words according to what they have in common—more in meaning than in spelling—are especially useful.

Newspapers often carry brief daily articles that explore the meanings of words and phrases. These articles often emphasize peculiar words that won't find themselves into your working vocabulary, but they can still be fun. Often you'll find that learning one new word leads to other new words, little constellations of meaning that keep your brain cells active and hungry for more. Make reading these articles one of your daily habits, an addiction, even.

Play dictionary games with your family in which someone uses the dictionary to find a neat word and writes down the real definition and everyone else writes down a fake (and funny) definition. See how many people you can fool with your fake definitions.

A thesaurus is like a dictionary except that it groups words within constellations of meaning. It is often useful in discovering just the right word you need to express what you want to say. Make sure you correctly understand the definition of a word (by using a dictionary) before using it in some important paper or report. Your bookstore salesperson can provide plenty of examples of an inexpensive thesaurus. The online Merriam Webster's WWWebster Dictionary has access to both an extensive dictionary and a hyperlinked thesaurus. Links allow you to go conveniently back and forth between the dictionary and the thesaurus.

If you have a speedy computer processor and a fast hookup to the internet, we recommend the Plumb Design Visual Thesaurus. Once the program is entirely loaded, type in a word that you would like to see "visualized," hit the return key, and a construct of verbal connections will float across the screen. Click on any of the words within that construct and a new pattern of connections will emerge. Try the Visual Thesaurus with several different kinds of words—verbs, adverbs, nouns, adjectives—and try adjusting some of the various controls on the bottom of the window. We do not recommend this web-site for slow machines; in fact, the bigger your monitor and the faster your computer and connection, the more satisfying this experience will be.

When people use a word that puzzles you, ask what it means! You'll find that most instructors, especially, are not in the least bothered by such questions—in fact, they're probably pleased that you're paying such close attention—but if they do seem bothered, write down the word and look it up later, before the context of the word evaporates.

Knowing the Roots

At least half of the words in the English language are derived from Greek and Latin roots. Knowing these roots helps us to grasp the meaning of words before we look them up in the dictionary. It also helps us to see how words are often arranged in families with similar characteristics.

Dandelion=dent de lion

For instance, we know that sophomores are students in their second year of college or high school. What does it mean, though, to be sophomoric? The "sopho" part of the word comes from the same Greek root that gives us philosophy, which we know means "love of knowledge." The "ic" ending is sometimes added to adjectival words in English, but the "more" part of the word comes from the same Greek root that gives us moron. Thus sophomores are people who think they know a lot but really don't know much about anything, and a sophomoric act is typical of a "wise fool," a "smart-ass"!

Let's explore further. Going back to philosophy, we know the "sophy" part is related to knowledge and the "phil" part is related to love (because we know that Philadelphia is the City of Brotherly Love and that a philodendron loves shady spots). What, then, is philanthropy? "Phil" is still love, and "anthropy" comes from the same Greek root that gives us anthropology, which is the study ("logy," we know, means study of any kind) of anthropos, humankind. So a philanthropist must be someone who loves humans and does something about it—like giving money to find a cure for cancer or to build a Writing Center for the local community college. (And an anthropoid, while we're at it, is an animal who walks like a human being.) Learning the roots of our language can even be fun!

Some common Greek and Latin roots:

Root (source) | Meaning | English words
aster, astr (G) | star | astronomy, astrology
audi (L) | to hear | audible, auditorium
bene (L) | good, well | benefit, benevolent
bio (G) | life | biology, autobiography
dic, dict (L) | to speak | dictionary, dictator
fer (L) | to carry | transfer, referral
fix (L) | to fasten | fix, suffix, affix
geo (G) | earth | geography, geology
graph (G) | to write | graphic, photography
jur, just (L) | law | jury, justice
log, logue (G) | word, thought, speech | monolog(ue), astrology, biology, neologism
luc (L) | light | lucid, translucent
manu (L) | hand | manual, manuscript
meter, metr (G) | measure | metric, thermometer
op, oper (L) | work | operation, operator
path (G) | feeling | pathetic, sympathy, empathy
ped (G) | child | pediatrics, pedophile
phil (G) | love | philosophy, Anglophile
phys (G) | body, nature | physical, physics
scrib, script (L) | to write | scribble, manuscript
tele (G) | far off | telephone,television
ter, terr (L) | earth | territory, extraterrestrial
vac (L) | empty | vacant, vacuum, evacuate
verb (L) | word | verbal, verbose
vid, vis (L) | to see | video, vision, television

Authority for this chart: The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995. By permission of Addison-Wesley Educational Publishers Inc.

Learning Prefixes and Suffixes

Knowing the Greek and Latin roots of several prefixes and suffixes (beginning and endings attached to words) can also help us determine the meaning of words. Ante, for instance, means before, and if we connect bellum with belligerant to figure out the connection with war, we'll know that antebellum refers to the period before war. (In the United States, the antebellum period is our history before the Civil War.)

Prefixes showing quantity
 | Meaning | Prefixes in English Words
 | half | semiannual, hemisphere
 | one | unicycle, monarchy, monorail
 | two | binary, bimonthly, dilemma, dichotomy
 | hundred | century, centimeter, hectoliter
 | thousand | millimeter, kilometer
Prefixes showing negation
 | without, no, not | asexual, anonymous, illegal, immoral, invalid, irreverent, unskilled
 | not, absence of, opposing, against | nonbreakable, antacid, antipathy, contradict
 | opposite to, complement to | counterclockwise, counterweight
 | do the opposite of, remove, reduce | dehorn, devitalize, devalue
 | do the opposite of, deprive of | disestablish, disarm
 | wrongly, bad | misjudge, misdeed
Prefixes showing time
 | before | antecedent, forecast, precede, prologue
 | after | postwar
 | again | rewrite, redundant
Prefixes showing direction or position
 | above, over | supervise, supererogatory
 | across, over | transport, translate
 | below, under | infrasonic, infrastructure, subterranean, hypodermic
 | in front of | proceed, prefix
 | behind | recede
 | out of | erupt, explicit, ecstasy
 | into | injection, immerse, encourage, empower
 | around | circumnavigate, perimeter
 | with | coexist, colloquy, communicate, consequence, correspond, sympathy, synchronize

Authority for this table: The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 6th ed. HarperCollins: New York. 1995. By permission of Addison-Wesley Educational Publishers Inc.

Suffixes, on the other hand, modify the meaning of a word and frequently determine its function within a sentence. Take the noun nation, for example. With suffixes, the word becomes the adjective national, the adverb nationally, and the verb nationalize.

See what words you can come up with that use the following suffixes.

  • Typical noun suffixes are -ence, -ance, -or, -er, -ment, -list, -ism, -ship, -ency, -sion, -tion, -ness, -hood, -dom
  • Typical verb suffixes are -en, -ify, -ize, -ate
  • Typical adjective suffixes are -able, -ible, -al, -tial, -tic, -ly, -ful, -ous, -tive, -less, -ish, -ulent
  • The adverb suffix is -ly (although not all words that end in -ly are adverbs—like friendly)

Using Your Dictionary

The dictionary should be one of the most often used books in your home. (We'll allow room for sacred texts here.) Place the dictionary somewhere so that you can find it immediately and use it often. If you do your reading and homework in the kitchen and the dictionary is on a shelf in the den or bedroom, it's too tempting to say "I'll look it up next time."

The home dictionary should be large enough to contain much more than just spellings. It should contain extensive definitions, word origins, and notes on usage. Carrying in your purse or backpack a pocket dictionary with more concise definitions is also a good idea. Get in the habit of turning to it often. A well worn dictionary is a beautiful thing.

Using the Internet

You can use the internet as an aid to vocabulary development by exploring the abundant opportunities for reading available on the World Wide Web. Capital Community College maintains an extensive list of online newspapers and commentary magazines. Choose magazines such as Atlantic and Mother Jones that challenge your mind and your vocabulary with full-text articles. At least once a week read a major article with the purpose of culling from it some vocabulary words that are unfamiliar to you. We also recommend the New York Times Book Review (which might require an easy, one-time, free registration).

Vocabulary University is a new online resource for working on groups of related vocabulary words in a puzzle format. Vocabulary U., a graphically rich Web site, is broken into beginning, intermediate, and college-level work. Vocabulary for English Language Learners is a treasury and nicely organized resources for ESL students. It is maintained by the College of Arts & Sciences of Ohio University.

There are also at least two services that send you an e-mail message every day with a new word—with definitions, pronunciation guides, and examples of its use. Get in the habit of reading these messages regularly. Print out the words and definitions you think will be really useful, or write them down and carry them around with you on your personal vocabulary builder.

  • Garner's Usage Tip of the Day Bryan Garner, author of A Dictionary of Modern American Usage (Oxford University Press), offers this invaluable, free, daily e-mail service. Subscription is easy. http://www.oup-usa.org/mailman/listinfo/us-usage-l.
  • Vocab Vitamins (formerly "MyWordaDay"): Colin O'Malley maintains this Website, a treasure for people who know that developing an adequate vocabulary is not a short-term project. Users can visit the Website or have the WordaDay e-mailed to them. Words are arranged in meaningful groups and defined in painstaking and useful detail, with plenty of examples. http://www.vocabvitamins.com/.
  • WORDSMITH: To subscribe or unsubscribe to A.Word.A.Day, send a message to wsmith@wordsmith.org with the "Subject:" line as "subscribe " or "unsubscribe." The Wordsmith has thousands of subscribers. It does a great job of discovering interesting themes and sources of words and then exploring those words—a word a day—for a week or so and then goes off to another theme and series of words.
  • Word of the Day: Maintained by Merriam Webster, Inc., the dictionary people. Go to the online WWWebster Dictionary and click on Word of the Day. From there, you can either subscribe to their free daily service or explore their archives. The guides for pronunciation are easier to follow than Wordsmith's and the examples are well founded and even fun. The Merriam-Webster people also provide a neat link directly to their word database so that you can highlight a word on a Web-page, click on their icon in your personal toolbar and get an instant and authoritative definition for that word.

    The following resources do not go to your e-mail account, but they are easily available online — if you can just remember to visit them on a regular basis.

  • Word of the Day from the OED: Although the online version of the esteemed Oxford English Dictionary is not available without a hefty price tag, you can get a free Word of the Day from the OED. You will find more information there about each word presented than you could ever imagine existed.
  • The New York Times Word of the Day: every weekday, a word chosen from the archives of the New York Times. http://www.nytimes.com/learning/students/wordofday/.
  • Michael Quinion's "World Wide Words": investigating the use and creation of English words, from a British point of view. Fun to read, always something new.http://www.worldwidewords.org/index.htm.
  • The Atlantic section on Language: from the Atlantic Monthly's online journal. Select from "Word Court," "Word Fugitive," and "Word Police." http://www.theatlantic.com/language/.
  • Word Safari challenges web surfers' knowledge of vocabulary, and then sends them off on expeditions to see the chosen word used in context on the web. Aiming her Web site at building academic vocabulary skills, Ruth Pettis adds new vocabulary words every week. http://home.earthlink.net/~ruthpett/safari/index.htm.
  • The Maven's Word for the Day was maintained by the Reference division of Random House. It went belly-up in December 2001, but the archives are still available online. http://www.randomhouse.com/wotd/.

You can also go to the web-site of the Scripps-Howard Annual National Spelling Bee and listen to words on Audio Paideia. The words are arranged in interesting groups. With RealAudio on your browser, you can hear the word and its definition and then try to spell it on your own. Have a dictionary handy! This Guide to Grammar and Writing also has a series of spelling tests that can be used as a vocabulary builders: go to the section on Spelling and choose the spelling tests (bottom of the page) that use sound (the words you're asked to spell are accompanied by brief definitions).

Javascript Vocabulary Stretchers, maintained by John Gales, offers a new computer-graded vocabulary test (ten words) every week. Michael Quinion maintains a series of articles about the English language called Wide World of Words (also available as a weekly e-mail newsletter). You can spend days wandering through the maze of word-games and language resources listed in Judi Wolinsky's Word Play.

Crossword puzzles are an excellent way to develop your vocabulary. Do the puzzles that appear in your local newspaper on a daily or weekly basis or try these interactive crossword puzzles on the internet:

  • The Christian Science Monitor Interactive Crossword Puzzle
  • Crossword of the Day
  • Michael Curl's Puzzles and Wordplay (This stuff is a real challenge!)

Voycabulary.com provides a means of typing in the URL of any Web page and the program will turn every word on that page into a clickable hyperlink that will reveal a definition in Merriam-Webster's Dictionary or Thesaurus. Voycabulary will also translate a Web page into another language for you. Try it with this page, whose URL is
http://ccc.commnet.edu/grammar/vocabulary.htm

Five-Dollar Words

An extensive vocabulary can be a powerful writing and speaking tool; it can also be misused, made to make others feel powerless. Never use a five-dollar word where a fifty-cent word will do the job just as well or better. Do we really need utilize when a three-letter word, use, will nicely suffice. Risible is a lovely word, but is it worth sending your readers to the dictionary when laughable is at hand? It's a good question. On the other hand, don't cheat yourself or your readers out of some important nuance of meaning that you've discovered in a word that's new to you. At some point you have to assume that your readers also have dictionaries. It's sometimes a tough line to draw—between being a pedantic, pretentious boor (Oh, there are three dandies!) and being a writer who can take full and efficient advantage of the English language's multifarious (another one!) resources.

Quizzes

The quizzes listed below are meant for college-level work. They include a number of words that are alleged to appear on the Scholastic Aptitude Tests and Graduate Record Exams from year to year. Have fun building those vocabulary muscles!

A YEAR'S WORTH OF WORDS: A POP-UP LEXICON featuring 365 SAT- and GRE-level vocabulary words, definitions, and sample sentences. (large, 93kb, file—takes a moment to download)
Matching Quiz I | Matching Quiz II
Matching Quiz III | Matching Quiz IV
Matching Quiz V | Matching Quiz VI
Matching Quiz VII | Matching Quiz (Non-English Words I)
Matching Quiz (Non-English Words II) | Matching Quiz (Non-English Words III)
Fill-in-the-Blanks I | Fill-in-the-Blanks II
Fill-in-the-Blanks III | Fill-in-the-Blanks IV
Fill-in-the-Blanks V | Fill-in-the-Blanks VI
The Dating Game I | The Dating Game II
The Dating Game III | The Dating Game IV
The Dating Game V | The Dating Game VI
Auntie Nym's World of Opposites I | Auntie Nym's World of Opposites II
Grammar's Misfits
POP-UP LEXICON: featuring 365 SAT- and GRE-level vocabulary words, definitions, and sample sentences. (large, 93kb, file—takes a moment to download)


Abstract, Concrete, General and Specific Terms

Abstract,
Concrete,
General, and
Specific Terms

This page was written by John Friedlander, associate professor in the English department at Southwest Tennessee Community College. It is used here with his permission.

Introduction

Language may be our most powerful tool. We use it to understand our world through listening and reading, and to communicate our own feelings, needs and desires through speaking and writing. With strong language skills, we have a much better chance of understanding and being understood, and of getting what we want and need from those around us.

There are many ways to label or classify language as we learn to better control it—by levels, such as formal, informal, colloquial or slang; by tones, such as stiff, pompous, conversational, friendly, direct, impersonal; even by functions, such as noun, verb, adjective. I want to introduce you to a powerful way of classifying language—by levels of abstraction or concreteness or generality or specificity (any one of those four terms really implies the others).

Approaching language in these terms is valuable because it helps us recognize what kinds of language are more likely to be understood and what kinds are more likely to be misunderstood. The more abstract or general your language is, the more unclear and boring it will be. The more concrete and specific your language is, the more clear and vivid it will be.

Let's look at these different types of language.

Abstract and Concrete Terms

Abstract terms refer to ideas or concepts; they have no physical referents.

[Stop right here and reread that definition. Many readers will find it both vague and boring. Even if you find it interesting, it may be hard to pin down the meaning. To make the meaning of this abstract language clearer, we need some examples.]

Examples of abstract terms include love, success, freedom, good, moral, democracy, and any -ism (chauvinism, Communism, feminism, racism, sexism). These terms are fairly common and familiar, and because we recognize them we may imagine that we understand them—but we really can't, because the meanings won't stay still.

Take love as an example. You've heard and used that word since you were three or four years old. Does it mean to you now what it meant to you when you were five? when you were ten? when you were fourteen (!)? I'm sure you'll share my certainty that the word changes meaning when we marry, when we divorce, when we have children, when we look back at lost parents or spouses or children. The word stays the same, but the meaning keeps changing.

If I say, "love is good," you'll probably assume that you understand, and be inclined to agree with me. You may change your mind, though, if you realize I mean that "prostitution should be legalized" [heck, love is good!].

How about freedom? The word is familiar enough, but when I say, "I want freedom," what am I talking about? divorce? self-employment? summer vacation? paid-off debts? my own car? looser pants? The meaning of freedom won't stay still. Look back at the other examples I gave you, and you'll see the same sorts of problems.

Does this mean we shouldn't use abstract terms? No—we need abstract terms. We need to talk about ideas and concepts, and we need terms that represent them. But we must understand how imprecise their meanings are, how easily they can be differently understood, and how tiring and boring long chains of abstract terms can be. Abstract terms are useful and necessary when we want to name ideas (as we do in thesis statements and some paragraph topic sentences), but they're not likely to make points clear or interesting by themselves.

Concrete terms refer to objects or events that are available to the senses. [This is directly opposite to abstract terms, which name things that are not available to the senses.] Examples of concrete terms include spoon, table, velvet eye patch, nose ring, sinus mask, green, hot, walking. Because these terms refer to objects or events we can see or hear or feel or taste or smell, their meanings are pretty stable. If you ask me what I mean by the word spoon, I can pick up a spoon and show it to you. [I can't pick up a freedom and show it to you, or point to a small democracy crawling along a window sill. I can measure sand and oxygen by weight and volume, but I can't collect a pound of responsibility or a liter of moral outrage.]

While abstract terms like love change meaning with time and circumstances, concrete terms like spoon stay pretty much the same. Spoon and hot and puppy mean pretty much the same to you now as they did when you were four.

You may think you understand and agree with me when I say, "We all want success." But surely we don't all want the same things. Success means different things to each of us, and you can't be sure of what I mean by that abstract term. On the other hand, if I say "I want a gold Rolex on my wrist and a Mercedes in my driveway," you know exactly what I mean (and you know whether you want the same things or different things). Can you see that concrete terms are clearer and more interesting than abstract terms?

If you were a politician, you might prefer abstract terms to concrete terms. "We'll direct all our considerable resources to satisfying the needs of our constituents" sounds much better than "I'll spend $10 million of your taxes on a new highway that will help my biggest campaign contributor." But your goal as a writer is not to hide your real meanings, but to make them clear, so you'll work to use fewer abstract terms and more concrete terms.

General and Specific Terms

General terms and specific terms are not opposites, as abstract and concrete terms are; instead, they are the different ends of a range of terms. General terms refer to groups; specific terms refer to individuals—but there's room in between. Let's look at an example.

Furniture is a general term; it includes within it many different items. If I ask you to form an image of furniture, it won't be easy to do. Do you see a department store display room? a dining room? an office? Even if you can produce a distinct image in your mind, how likely is it that another reader will form a very similar image? Furniture is a concrete term (it refers to something we can see and feel), but its meaning is still hard to pin down, because the group is so large. Do you have positive or negative feelings toward furniture? Again, it's hard to develop much of a response, because the group represented by this general term is just too large.

We can make the group smaller with the less general term, chair. This is still pretty general (that is, it still refers to a group rather than an individual), but it's easier to picture a chair than it is to picture furniture.

Shift next to rocking chair. Now the image is getting clearer, and it's easier to form an attitude toward the thing. The images we form are likely to be fairly similar, and we're all likely to have some similar associations (comfort, relaxation, calm), so this less general or more specific term communicates more clearly than the more general or less specific terms before it.

We can become more and more specific. It can be a La-Z-Boy rocker-recliner. It can be a green velvet La-Z-Boy rocker recliner. It can be a lime green velvet La-Z-Boy rocker recliner with a cigarette burn on the left arm and a crushed jelly doughnut pressed into the back edge of the seat cushion. By the time we get to the last description, we have surely reached the individual, a single chair. Note how easy it is to visualize this chair, and how much attitude we can form about it.

The more you rely on general terms, the more your writing is likely to be vague and dull. As your language becomes more specific, though, your meanings become clearer and your writing becomes more interesting.

Does this mean you have to cram your writing with loads of detailed description? No. First, you don't always need modifiers to identify an individual: Bill Clinton and Mother Teresa are specifics; so are Bob's Camaro and the wart on Zelda's chin. Second, not everything needs to be individual: sometimes we need to know that Fred sat in a chair, but we don't care what the chair looked like.

Summing Up

If you think back to what you've just read, chances are you'll most easily remember and most certainly understand the gold Rolex, the Mercedes, and the lime green La-Z-Boy rocker-recliner. Their meanings are clear and they bring images with them (we more easily recall things that are linked with a sense impression, which is why it's easier to remember learning how to ride a bike or swim than it is to remember learning about the causes of the Civil War).

We experience the world first and most vividly through our senses. From the beginning, we sense hot, cold, soft, rough, loud. Our early words are all concrete: nose, hand, ear, cup, Mommy. We teach concrete terms: "Where's baby's mouth?" "Where's baby's foot?"—not, "Where's baby's democracy?" Why is it that we turn to abstractions and generalizations when we write?

I think part of it is that we're trying to offer ideas or conclusions. We've worked hard for them, we're proud of them, they're what we want to share. After Mary tells you that you're her best friend, you hear her tell Margaret that she really hates you. Mrs. Warner promises to pay you extra for raking her lawn after cutting it, but when you're finished she says it should be part of the original price, and she won't give you the promised money. Your dad promises to pick you up at four o'clock, but leaves you standing like a fool on the corner until after six. Your boss promises you a promotion, then gives it instead to his boss's nephew. From these and more specific experiences, you learn that you can't always trust everybody. Do you tell your child those stories? More probably you just tell your child, "You can't always trust everybody."

It took a lot of concrete, specific experiences to teach you that lesson, but you try to pass it on with a few general words. You may think you're doing it right, giving your child the lesson without the hurt you went through. But the hurts teach the lesson, not the general terms. "You can't always trust everybody" may be a fine main idea for an essay or paragraph, and it may be all that you want your child or your reader to grasp—but if you want to make that lesson clear, you'll have to give your child or your reader the concrete, specific experiences.

What principles discussed on this page are at work in the following excerpt from Jeff Bigger's essay, Searching for El Chapareke?

HIS WAS THE DAY the canyon walls of Cusarare, a Tarahumara Indian village tucked into the Sierra Madres of Chihuahua in northern Mexico, bloomed with women in colorful skirts, legions of children trailed by dogs, men in their white shirts and sombreros, all cascading down the pencil-thin trails toward the plaza. The women — shifting babies saddled on their backs in rebozos — sat in groups by the mission walls, wordless for hours, drinking the weekly Coke, watching as the faithful went to attend mass, young men shot hoops, and the older men hovered around benches at the back of the plaza, waiting for the weekly outdoor meeting of the community cooperative. Pigs wandered down the road in idle joy, and the dogs fought on cue outside the small shop.

You can check out this principle in the textbooks you read and the lectures you listen to. If you find yourself bored or confused, chances are you're getting generalizations and abstractions. [This is almost inevitable—the purpose of the texts and the teachers is to give you general principles!] You'll find your interest and your understanding increase when the author or teacher starts offering specifics. One of the most useful questions you can ask of an unclear presentation (including your own) is, "Can you give me an example?"

Your writing (whether it's in an essay, a letter, a memorandum, a report, an advertisement, or a resume) will be clearer, more interesting, and better remembered if it is dominated by concrete and specific terms, and if it keeps abstract and general terms to a minimum. Go ahead and use abstract and general terms in your thesis statement and your topic sentences. But make the development concrete and specific.

A Final Note Pointing Elsewhere

Sometimes students think that this discussion of types of language is about vocabulary, but it's not. You don't need a fancy vocabulary to come up with bent spoon or limping dog or Mary told Margaret she hates me. It's not about imagination, either. If you have reached any kind of a reasoned conclusion, you must have had or read about or heard about relevant experiences. Finding concrete specifics doesn't require a big vocabulary or a vivid imagination, just the willingness to recall what you already know. If you really can't find any examples or specifics to support your general conclusion, chances are you don't really know what you're talking about (and we are all guilty of that more than we care to admit).

Where do these concrete specifics emerge in the writing process? You should gather many concrete specifics in the prewriting steps of invention and discovery. If you have many concrete specifics at hand before you organize or draft, you're likely to think and write more easily and accurately. It's easier to write well when you're closer to knowing what you're talking about.

You will certainly come up with more concrete specifics as you draft, and more as you revise, and maybe still more as you edit. But you'll be a better writer if you can gather some concrete specifics at the very start.

After you have read and thought about this material, you should have a fairly clear idea of what concrete specifics are and why you want them. Your next step will be to practice.


Composition Patterns: Developing an Argument

Developing
an Argument

There's nothing like a good argument to get the adrenaline flowing and the brain cells clicking. Whether it's you and your brother arguing about the latest pitcher acquisition for the Red Sox or your banker brother-in-law and Aunt Glad (former union organizer and socialist) having a grand set-to about the incredible salaries of American CEOs, arguing is a fundamental and exciting activity. It doesn't exactly set us apart from the other animals — cats and dogs have been arguing for eons — but the allegedly high level of our discourse and our ability to sustain argument and to change our behavior based on what we learn from argument is surely a hallmark of what it means to be human.

How, though, do we argue in a paper, where there is only one of us, the writer? The argumentative essay has to take into consideration the fact that the writer is the only one who has permission to speak; he or she holds the floor, the gavel, and the microphone all at once. What counts in an argumentative essay, then, is the writer's ability to create a sense of interior debate, of allowing other voices their say, and maintaining equilibrium among those voices. It's a matter of fairness and reasonableness.

One stylistic point: it is probably more true of the argumentative essay than it is of the other kinds of essays that we must be very careful of transitions, the devices we use to move from one point to another, to hold ideas together for comparison's sake, to create and organize landmarks along the path of our thinking. Before writing an argumentative essay, it might be a good idea to review the section on Coherence: Transitions Between Ideas. (Later, we will see transitional devices at work in a sample argumentative essay.)

In this section of Principles of Composition we will explore some of the techniques of argument that might come into play in argumentative essays.

The sub-sections of this part of Principles of Composition should probably be read in the following order:

  • # Citing Authorities
  • # Using Personal Experience
  • # Using Statistics
  • # Using Facts
  • # Using Analogies
  • # Logic: An Introduction to Fallacies
  • # Anticipating the Opposition
  • # A Sample Essay (with commentary)


Composition Patterns: Developing an Argument

Using Analogy

When we argue from analogy, we say that something is like something else. For instance, we could argue that having two women's professional basketball programs — the American Basketball Association (ABA) and the Women's National Basketball Association (WNBA) — is a big mistake for the future of the sport. We can say this is like the experience of the two men's leagues in professional football in that back in the early 60s the National Football League (NFL) and the American Football League (AFL) were killing each other off in terms of divided fan support and media attention until they decided to merge and combine the merits of both leagues into one super league.

The writer must be fair in claiming likeness, however. Has the time passed since the merger of the two football leagues changed the climate of the country, the way that people watch sports? Is there something different about men's and women's sports that would make two leagues in a women's sports feasible where it wasn't in a men's sports? Would the enormous difference in the price of tickets make a difference?

Another example: Is it fair to say that those who resist the argument that we must do something at once about the depletion of the ozone layer are like those who refused to see the "truth" about smoking or those who refused to accept scientific evidence about evolution? You can argue it, but it is still only an analogy and may not prove anything at all. Be careful in your use of analogies in your argument paper. It may prove helpful, but it may be misleading. An inappropriate analogy is a fallacy known as the false analogy.

The other sub-sections of this part of Principles of Composition are as follows:

  • Citing Authorities
  • Using Personal Experience
  • Using Statistics
  • Using Facts
  • Logic: An Introduction to Fallacies
  • Anticipating the Opposition
  • A Sample Essay (with commentary)
    •


Composition Patterns: Developing an Argument

Citing
an Authority

"My daddy's bigger than your daddy!" So it goes. It's always nice to have someone to back you up. Not only does citing an authority help establish the validity of your arguments, it shows that you're not alone, that you're not a singular crackpot who dreamed up this idea over breakfast. It also reveals your reasonableness: you took the time and effort to discover what other people have to say on this matter and you're willing to share your discoveries with your reader. You're a member of the Community of Scholars.

Citing an authority with an established reputation is better, of course, than citing someone whose credentials are not so lofty. Perhaps we assume too quickly that the opinion of someone with degrees after her name and someone who works for a prestigious university should have more weight that the opinion of good old Uncle Ronnie, but the writer should learn to take advantage of that assumption. Our reliance on authority needs a more substantial hold on reality and credibility than the world of advertising, where retired baseball stars tout mortgage lenders and golfers assure us of a tire's reliability and safety. On the other hand, beware! The Professor of Nutrition at a large midwestern university may take a position on farming practices because he's desperately trying to get a research grant from an agribusiness mega-farmer.

Be especially careful of authorities you cite from the internet (with the exception of this one). The library at the University of California, Los Angeles, has put together a document on the evaluation of resources on the World Wide Web. It might be wise to review that document before you rely heavily on internet research for any college papers that you write. There is also a site put together by librarians called Teaching Critical Evaluation Skills for World Wide Web Resources from Widener University. A tutorial document on evaluating resources of all kinds comes from Cornell University. Hope N. Tillman, Director of Libraries at Babson College, has published an extensive online essay on this subject: "Evaluating Quality on the Web," which contains several useful examples of evaluative choices. If you ever have any doubts about the reliability of your resources, consult a librarian.

Citing an authority also requires us to learn the habits of proper documentation. Study the Guide to Writing Research Papers for help. Learn how to use that wonderful phrase "according to":

"According to Mary Darling, Associate Professor of Nutrition at the University of Minnesota, . . . ."

Or, "As Professor Darling points out in the Journal of Native American Nutrition. . . ."

The other sub-sections of this part of Principles of Composition are as follows:

  • # Using Personal Experience
  • # Using Statistics
  • # Using Facts
  • # Using Analogies
  • # Logic: An Introduction to Fallacies
  • # Anticipating the Opposition
  • # A Sample Essay (with commentary)
    •


Composition Patterns: Developing an Argument

Using Facts

The ability to distinguish between fact and opinion, between fact and interpretation or judgment is paramount to successful thinking and writing strategies. In fact, some people would argue that this is what education is really about. In an argumentative essay, it is essential to know what is fact and what is only asserted as fact. What kinds of statements can we make that our readers cannot reasonably dispute?

Historical Truths

There is no reason to get excited over someone saying that the American Declaration of Independence was signed on July 4, 1776. If you found some evidence that it was actually signed on July 3, that would be exciting, but historical truths are those that are generally accepted by your readers as common knowledge. Be careful, though, where you push your historical evidence. It is widely accepted, for example, that six million Jews died in the holocaust of World War II (except by some neo-Nazis with unspeakable agendas), but can we claim in our essay, then, that this is the worst display of humankind's systematic cruelty to other humans? Others could point to genocide in other parts of the world; over a much longer period — of centuries — it is estimated that sixty million Africans were killed in the slave trade. It is wise not to inflate a historical truth into a claim where it becomes debatable. Let the historical fact speak for itself and it will probably do its job quite nicely.

Scientific Facts

No one would dispute the fact that the depletion of the ozone layer is a bad thing or that the loss of the ozone layer would prove catastrophic to humankind and other living things. People will dispute, however, the evidence that there is, in fact, a hole in the ozone layer that threatens us or — even more debatable, they might claim — what causes ozone depletion and what measure should be taken to halt or reverse the process. A writer would have to be very careful in citing something as established scientific truth in this area; there are people with political and economic agendas who would love to argue the point.

It is interesting to watch the ebb and flow of what is acceptable scientific evidence. There are very few people who still hold that the earth is flat; in fact, we tend to ridicule those who do. But there was a time when many great minds accepted the notion of a flat world. Although it would be folly to accommodate the views of the Flat Earth Society in our astronomy reasearch paper, a wise writer respectfully allows opposing but legitimate viewpoints their space in his or her essay; it only makes the writer seem that much more reasonable. On the other hand, there is no point in citing scientific evidence in an argument so fraught with high feelings as the nation's ongoing debate about abortion, say. Although we should listen to them, scientists probably have no more right to say "when life begins" than anyone else. The same could probably be said about arguments over euthanasia and when life should be allowed to end.

Geographical Truths

Generally, a statement based on geography is on firm ground. If we assert that building expensive homes on the sand and glacial till overlooking California's coastline is a mistake, that's something few can argue with. Be careful, though, not to confuse geography with politics. The use of demographics — a statistical picture of large groups of people — is a lot more shaky than the descriptions of landmass and political borders.

The other sub-sections of this part of Principles of Composition are as follows:

# Citing Authorities
# Using Personal Experience
# Using Statistics
# Using Analogies
# Logic: An Introduction to Fallacies
# Anticipating the Opposition
# A Sample Essay (with commentary)


Composition Patterns: Developing an Argument

Being Logical

We don't have to be on the high school or college debate squad to be logically consistent and valid in our argument. Most of the time, we use good logic and demand good logic from others. Sometimes, though, we get lazy and see that it is easier to play on someone's emotions than it is to debate on the trickier fields of intellectual play. We have to be as logically consistent and fair as we demand others to be. We can't try to get away with something in an academic paper that we would abhor in a political debate (or worse yet, in a political advertisement). In our writing, we must learn to look out for the rotten apples known as fallacies, bits of rhetorical fakery that just about every writer succumbs to from time to time. If our readers catch us in a fallacious statement or conclusion, our entire argument becomes flushable. Here are several of the most common fallacies. Most of them have fancy names — some even in Latin — which we ought to become familiar with.

Non Sequitur ("It does not follow")
Post Hoc Ergo Propter Hoc ("After this, therefore because of this")

These two fallacies are close cousins. We cannot assume that because something precedes a later development, the first event causes the later event. Causes not immediately evident to us and intervening causes between the first cause and final result may exist. Review the Cause and Effect Essay section for additional help.

"John and Mary became vegetarians last fall and they've been sick all winter. The absence of meat in their diets must have weakened their immune systems."

A lot of other things could have made John and Mary sick this winter. Maybe they've been around a bunch of sickly kids or they started working in a hospital and their immune systems aren't used to all those germs. Maybe their immune system is fine; they're just temporarily overloaded or tired. The non sequitur fallacy means that you've made a conclusion that is not justified on the grounds given. The post hoc ergo propter hoc fallacy means that you have concluded that because something happened earlier, it must be the cause of a later event. These two fallacies are similar to yet another fallacy known as Jumping to Conclusions or Hasty Generalization which means that the evidence provided is not yet substantial enough to warrant the conclusion we've arrived at.

Stereotypical Thinking

To indulge in stereotypical thinking means that your brain has slipped into idle; you're accepting as truth a tiresome, commonplace (if not downright idiotic) assumption about people. "Women make lousy drivers. Asians are naturally good at mathematics. Scottish people are tight with money. White men can't jump." The next time you meet a tall African American youth, ask him or her if he or she plays basketball. You'll deserve the icy stare you get in return. (Or ask Dwight Stones or Patrick Sjoberg why white men can't jump.)

"Vegetarians are weaklings. They don't have good muscle strength because they don't eat meat."

Guilt by Association

If something gets categorized with something else that is "guilty" of something awful, there is a tendency for everything to be tainted by the guilty party. Remember how unfair it seemed when Mother accused you of stealing Mrs. Young's necklace just because you hung out with Jerry Biggsloff, who she knew was up to no good?

"I read somewhere that most cults are made up of vegetarians. We know that cults are filled with kooks and weirdos. John and Mary are vegetarians so they must be weirdos."

Argument Ad Hominem ("To the man")

"To the Man" — sorry, but Latin is even more sexist than English — means that the writer attacks the character of his or her opponent rather than the opponent's ideas or argument. This is what politicians are good at, and radio talk-show hosts are even worse. As an exercise, count the ad hominem attacks used by Rush Limbaugh on a good afternoon as he piles up references to "feminazis" and "environmentalist whackos." A good hair-pulling, eye-gouging scrap on Saturday morning cartoons is fine, but it has no place in academic discourse. Stick to the issues.

"State Secretary of Health Saunders recommends vegetarianism. But Saunders is the same guy who hands out condoms at high school assemblies and he has been arrested on drunk driving charges. I think it's pretty obvious we shouldn't listen to Joe Saunders's advice on diet."

Circular Reasoning

Circular Reasoning is similar to a definition that restates the subject in its predicate: a computer virus is a virus that infects a computer.

"Vegetarianism is not healthy because it is not healthy to cut meat out of your diet."

Petitio Principii ("Begging the Question")

This fallacy has an enduring hold on our thinking strategies because it is so easy to fall into this habit. It is similar to the child-parent argument we've all heard before:

"Why?"
"Because!"
"Why because?"
"Because because!"
"Why because because?"
"Because I said so!"

An argument cannot be built on a premise that simply claims to be true but whose truth is not established.

"People who adopt vegetarianism as a lifestyle are asking for health problems. Therefore, the Office of Student Services should set up a nutrition program to advise students not to become vegetarians and the cafeteria should not be allowed to offer meat-substitute foods."

Shifting the Burden of Proof

If we assert a statement as truth, it is up to us to establish its validity. We can't make the opponent of our argument responsible for proving its opposite (although we'd like to).

"Vegetarianism is a stupid, unnatural lifestyle, and I'd like to see anyone prove me wrong on that."

Stacking the Cards and

Slanting the Evidence

These two fallacies are similar in that they're brutishly unfair to the opposition. Stacking the cards means that we pile up the evidence on our side of the argument and cheat the other side of a fair representation. See the section on Anticipating the Opposition. Slanting the evidence means that we use words in our description of the opposition's argument that taint our readers' perception of the opposition before they even read it.

Another, more thorough, description of logical fallacies (with definitions and easy to understand examples) is Stephen Downes's Guide to the Logical Fallacies. Downes is an instructor, media design specialist, and webmaster at Assiniboine Community College in Brandon, Manitoba, Canada.

The other sub-sections of this part of Principles of Composition are as follows:

  • Citing Authorities
  • Using Personal Experience
  • Using Statistics
  • Using Facts
  • Using Analogies
  • Anticipating the Opposition
  • A Sample Essay (with commentary)
    •

    We recommend, also, the section on Logic, which is taken from the Purdue University Online Writing Lab. That material is more extensive — you'll find more fallacies — than what is presented here.


Composition Patterns: Developing an Argument

Anticipating
the Opposition

Writers of an argumentative essay must consider what others will say to refute their argument. (That's why it's called an argumentative essay!) This is the source of energy for this kind of paper. Raising the objections of your opposition and then — carefully, kindly, perhaps even wittily — showing how your way of seeing things is better reveals you, the author, as a thoughtful, reasonable, thorough individual. Don't cheat by raising only the weak or silly arguments that your opponents might raise; your paper becomes strong by taking on the strength of the opposition. (You hear this sometimes in the commentary of a football or basketball game — how the weaker team "takes it to" the strength of the stronger team, knocks them back on their heels. It's a good strategy.) Also, never belittle or threaten your opposition in any way. What is the point of defeating someone who isn't as strong or even stronger than you are? Respect for the opposition goes beyond sportsmanship; giving the enemy its due makes your argument all the stronger.

In considering your opposition's argument(s), it's a good idea to prepare a chart that graphically represents your main points and the points that your opposition might try to make against you. Try that exercise as you read the sample student essay below. Notice how the author of that essay sounds most reasonable, most persuasive, when she is conceding the fact that the opposition might have a good point. Making up a chart of points and counter-points will enable you to see weak elements in your own and in your opposition's arguments. A good exercise is to watch the Sunday morning news programs that end with a round of debating points — like "Point, Counterpoint." Do you see any situations in which commentators anticipate their opposition's point of view before driving home their own point?

The other sub-sections of this part of Principles of Composition are as follows:

  • # Citing Authorities
  • # Using Personal Experience
  • # Using Statistics
  • # Using Facts
  • # Using Analogies
  • # Logic: An Introduction to Fallacies
  • # A Sample Essay (with commentary)
    •


Composition Patterns: Developing an Argument

Using Personal
Experience

Using the impact of personal experience may not have scientific merit or statistical clout, but it can be very convincing. Reading the autobiography of Olaudah Equiano — the story of his capture in Africa, his transport to America and his life as a slave (you can read excerpts of Equiano's account from a collection of slave narratives available on a University of Houston web-site) — is an overwhelming experience, convincing us — on a personal level — much more readily of the evils of slavery than a whole volume of statistics and demographics about the Atlantic slave trade could do. Still, citing personal experience is seldom enough to make a truly compelling and convincing argument. If personal experience is all we have to go on, our argument could be dismissed as being merely anecdotal or idiosyncratic. Personal experience can accompany or reinforce an otherwise sound argument, but it is seldom entirely persuasive in itself.

The other sub-sections of this part of Principles of Composition are as follows:

  • # Citing Authorities
  • # Using Statistics
  • # Using Facts
  • # Using Analogies
  • # Logic: An Introduction to Fallacies
  • # Anticipating the Opposition
  • # A Sample Essay (with commentary)
    •


Composition Patterns: Developing an Argument

Sample Argumentative
Essay

The sample student essay that we are using for this section is from Roane State Community College's (Tennessee) Web-site "A Brief Guide to Writing Argumentative Essays." The essay, "Cry, Wolf," was written by Ella Bervan. We use it here with Roane State Community College's permission. If you visit our section called Forms of Communication, you will find this essay in a .pdf (Acrobat Reader) format, which will show exactly how it would appear as a hard-copy essay ready to hand in to the instructor. If you click on the link below, you will find that we have taken the text of the essay and inserted sidebars containing comments on the essay's argument and development.

“Cry, Wolf”

The other sub-sections of this part of Principles of Composition are as follows:

  • # Citing Authorities
  • # Using Personal Experience
  • # Using Statistics
  • # Using Facts
  • # Using Analogies
  • # Logic: An Introduction to Fallacies
  • # Anticipating the Opposition
    •


Composition Patterns: Developing an Argument

Using
Statistics

A well-placed statistic can be very helpful in convincing an audience of the validity of your argument. Knowing how people are often cowed by a writer with math at her command, it is, in fact, tempting to overwork the power of statistics. A little arithmetic can go a long way. In our essay on the dearth of news in today's news programs (click HERE), we could have used some statistics to back up our point — using a stopwatch to record the actual minutes spent on advertising instead of the news, spreading this statistical study over several evenings and weeks, seeking some statistics on industry standards on advertising time, etc.

As everyone knows, the trouble with statistics is that it's so easy to lie with them. Citing the average annual household salary in the state of Connecticut — approaching $100,000 — makes it sound like everyone in the state is rich. The real truth behind that statistic, however, is that there is an alarming disparity between those who "have" in Connecticut and live in some of the nation's richest communities and those who "have not" and live in some of the nation's poorest neighborhoods. Averages sometimes don't mean very much. A graphically represented statistic can also be made to lie. If one country has three times as many soldiers as another and we represent the difference this way —

[Their Guy]
Their Guy
[Our Guy]
Our Guy

we've told a lie. The soldier on the right isn't just three times as tall as the soldier on the left; we stretched Our Guy out proportionally (width as well as height). We didn't multiply one times three to get three; we squared three and got nine, so Our Guy ended up being nine times as big as Their Guy.

A similar lie can be told with a bar graph in which we chop the bottom off the graph (not starting at zero) so that disparities will seem much greater than they really are. (Pie charts are usually harder to cheat with.) In the top version of the chart below, the difference between the total number of graduates and the graduates entering chemical engineering doesn't seem nearly as dramatic as the difference in the bottom version of the same chart. We have truncated the bottom half of the chart in the bottom version and we've doubled the space between the numbered lines. The numbers say the same thing, so the bottom chart doesn't lie, exactly, but it does graphically distort the facts.

Statistics need to be fresh — the number of high-schoolers who smoked cigarettes in 1977 doesn't mean much unless we have more recent statistics to show how things have changed — and the statistics need to be taken from a respected resource. Generally, government and academic resources are reliable, relatively unbiased providers of statistical information.

There's a wonderful online resource on using statistics in writing — eminently readable, even by people who fear statistics — that everyone should read: Robert Niles's "Statistics Every Writer Should Know." It covers the basics like average versus median and explores topics such as sample sizes and margin of error. This document will make you a more intelligent reader as well as a more intelligent user of statistics in your writing.

The other sub-sections of this part of Principles of Composition are as follows:

  • # Citing Authorities
  • # Using Personal Experience
  • # Using Facts
  • # Using Analogies
  • # Logic: An Introduction to Fallacies
  • # Anticipating the Opposition
  • # A Sample Essay (with commentary)
    •


Composition Patterns: Narrative and Descriptive

Searching for El Chapareke
September 29, 1999

Antonio Camilo, known as El Chapareke, was not easy to find, even though everyone seemed to have just spotted him when I inquired at the village gathering on Sunday. This was the day the canyon walls of Cusarare, a Tarahumara Indian village tucked into the Sierra Madres of Chihuahua in northern Mexico, bloomed with women in colorful skirts, legions of children trailed by dogs, men in their white shirts and sombreros, all cascading down the pencil-thin trails toward the plaza. The women — shifting babies saddled on their backs in rebozos — sat in groups by the mission walls, wordless for hours, drinking the weekly Coke, watching as the faithful went to attend mass, young men shot hoops, and the older men hovered around benches at the back of the plaza, waiting for the weekly outdoor meeting of the community cooperative. Pigs wandered down the road in idle joy, and the dogs fought on cue outside the small shop. The road to Cusarare was lined with stationary plots of families, many of whom had walked a few hours to reach the Sunday gathering. I looked everywhere for El Chapareke; I even checked the café — a broken-down school bus that had been restocked with small chairs, a wood stove installed in the driver's seat — but he was nowhere to be found.

I had been wanting to learn the chapareke instrument for weeks. It is one of the last remaining indigenous string instruments in Mexico, perhaps in the entire Western hemisphere. Often referred to as a Tarahumara Jew's harp, the chapareke is a dronal instrument that the player strums as he sucks and manipulates the wood for a melodic echo. Held up to one's lips like a flute, the instrument resembles a three-string bow. Here in the Sierra Madre Occidental, as chariots of tourists clamor into the region for a view of Copper Canyon and the occasional cave-dwelling Tarahumara Indian, and as drug dealers, military trucks, tourist buses, and logger flatbeds clash in traffic jams on the newly paved road, the Tarahumaras, like the traditional music of the chapareke, have retreated deeper into the elusive canyons. Antonio Camilo is considered one of the last remaining chapareke masters.

I had already hooked up with a conjunto band in the village, a three-string fiddler and his guitar-playing son, who welcomed my banjo, referred to as el pancho, at the tesguinadas. These were the corn brew fiestas the Tarahumara held on religious holidays or whenever else a raucous social gathering was merited. We didn't really tune up; I plucked an open "G" for the traditional pascol or religious dances, and somewhere in "E" for the heart-breaking rancheras; after midnight it didn't matter — most of us were loaded to the gills by the tesguino corn beer, specks of mashed corn garnishing our grins.

I left for El Chapareke's rancho the next morning with nothing more than the instructions that he lived "over there" and somewhere near the waterfall. Starting at an altitude of 7,000 feet, I set off into the dense pinetas and canyons with a bottle of water, my banjo, and a small tourist chapareke. Women outside the sparse ranchitos and cabins either raced inside and locked their doors when I appeared on the scene or simply fled into the forests. They had been warned about ruthless chabochi men (the Tarahumara term for non-Tarahumara people) and government doctors wielding needles for vaccinations. Lugging my banjo to an overlook of the jagged barrancas, I finally happened onto an older woman stationed in front of a weaving loom, who was amused by my plight.

"You're looking for El Chapareke," she said. She pointed at a breathtaking ridge, and indicated that I needed to surmount it using whatever goat or human trails I could find, and then search for a trail along the back once I reached the top.

Hours later, I found the rancho, but not El Chapareke. I dropped in front of a pine, drank the rest of my water, played a couple of banjo tunes for his treacherous dog, and then made the trek home. I knew it was his place because the compound was littered with chaparekes.

When I returned to my cabin, having walked all day, I found that El Chapareke had hiked up to his rancho on a different trail, searching for me, since he had been informed by everyone in the village on Sunday that I was interested in learning his instrument.

We finally joined up the next week. Antonio came by my cabin, carrying a dried husk of the maguey cactus, his pocketknife, and a small piece of madrono wood. He was a small man, with sweet eyes and a grin that charmed. He had learned from his father and grandfather; the instrument had been passed down by his ancestors like corn seeds. Chatting with me as we listened to his own recorded cassette outside the cabin, he sat and carved three perfect pegs with his pocket knife, poked holes in the cactus, hew grooves for the strings, and strung and tuned the instrument with my banjo strings, instead of the traditional skunk's guts. My Scottish ancestors had used almost the same thing — thairms or cat guts — for their first fiddles. The tuning was not dissimilar to that of a mountain dulcimer — a D bass string with the other two strings tuned to G.

I told Antonio that I'd heard suggestions that the instrument might have been introduced by escaped African slaves, but he laughed at such a claim, as if it didn't matter. "This came from our land," he told me, "like our corn."

He glanced at my bluegrass banjo, which suddenly looked like a tank in comparison. "Where did that thing come from?" he said. I smiled. Though it hardly resembled its ancestor, which had a long flat neck hooked onto a skin-covered turtle shell or gourd, I told him the truth. "It came originally from Africa and African slaves."

The chapareke was the size of a small dulcimer, not quite a yard long, the strings hooked on the pegs. Antonio played numerous songs, usually with the 6/8 pascol and matachines rhythms of the Tarahumara religious dances, sounding more than an octave of notes by crinkling his lips on the dried cactus stem of hollow wood. The music was beautiful, crisp, and haunting as a Highlander harp. He stopped abruptly and smiled. "The rest is up to you." It was starting to rain. He had to make the long walk back to his rancho.

I once asked the guitar player in the village, who knew all of the latest cumbias, Mexican norteno polkas, and trio sounds from Vera Cruz, why he hadn't picked up the chapareke. No one in the village had bothered to learn. He smiled, shaking his head, dismissing my comment as if it were a joke. "The next song is in E, Pancho," he said, nodding at my banjo. "This is a cumbia." I knew I would have to go searching for El Chapareke again for my next lesson.

Jeff Biggers is a writer based in Arizona and Italy. He is currently at work on a travelogue-memoir, Traveling Lessons.

This essay was first published in The Atlantic Monthly and then, online, in the "Atlantic Abroad" section of the Atlantic's Website, at http://www.theatlantic.com/unbound/abroad/jb990929.htm. It is used here with the kind permission of the editors of The Atlantic Monthly. At Atlantic's Web site, you can also find hyperlinks to several other fine examples of descriptive writing.

Principles of Composition

Guide to Grammar and Writing


Getting Started

This document contains all the section on "Getting Started" as one large file. You can select smaller files or sub-sections of this document with the following hyperlinks:

  • Overcoming Writer's Block
  • Freewriting
  • Clustering
  • Outlining
    •  Overcoming Writer's Block
    For many writers the worst part of the writing experience is the very beginning, when they're sitting at the kitchen table staring at a blank sheet of paper or in front of that unblinking and perfectly empty computer monitor. "I have nothing to say," is the only thing that comes to mind. "I am XX years old and I have done nothing, discovered nothing, been nothing, and there are absolutely no thoughts in my head that anyone would ever want to read about." This is the Censor in your brain, your Self-Critic, and sometimes that Censor is bigger than you are. Who knows what causes the ugly Censor to be there — a bad experience in third grade? something your mother said once during potty-training? — it doesn't matter. The Censor is there for all of us, building and rebuilding this thing called Writer's Block, one of the Censor's many self-limiting toys. It might be some comfort to know that even professional writers suffer from Writer's Block from time to time. Some of the greatest writers in literature — Leo Tolstoy, Virginia Woolf, Katherine Mansfield, Joseph Conrad, Ernest Hemingway — were tormented by momentary lapses in their ability to produce text — although you wouldn't think it possible if you've ever tried to pick up War and Peace with one hand.

    American poet William Stafford offers this advice to poets who suffer from Writer's Block: "There is no such thing as writer's block for writers whose standards are low enough." This sounds terrible at first. "What? I'm supposed to write junk? I need a good grade! I'm better than that!" No, Stafford is not encouraging writers to produce garbage. He is suggesting, however, that it's easy to take yourself too seriously, to think you're going to write a poem or an essay that is going to be the greatest poem or essay ever written, that you're going to formulate the greatest, loveliest, most intelligent statement ever made. So you sit there, thinking how unworthy you are, cursing the day you were born, wondering why you ever went to college, hating the very act of writing that has you so stymied. A writer has to let that go, forget about judgment. Go ahead and write drivel at first, as long as you write. Out of your nonsense and ramblings, however, believe that something good will come, some idea will catch fire right there on the page, there will be sparks, patterns will emerge. Be willing to throw stuff out. It's all right. Do you think Shakespeare didn't litter his kitchen floor with balled-up pieces of paper? One nice thing about the word-processor is that you're not wasting paper and trees; you're just exercising the delete key. But this is no time to worry about the environment. Fill that wastebasket with paper and trust that something will come of all this scribbling. It will.

    Carry with you a pocket-sized notebook in which you can scribble ideas for writing as they come to you. How often have you been stopped at a red-light and a great idea has come into your head? It's so wonderful that you know you'll remember it when you get home, but when you sit down at the table, pen in hand, all you remember is the fact that you had a good idea an hour ago. Part of the writing experience is learning that good ideas do not always come to us when we need them. We must learn to catch ideas as they come to us, fortuitously, even as we're about to fall asleep at night.

    People who tell you that physical exercise is important for mental activity are telling the truth. If nothing's happening on the computer screen or paper, take a walk around the block. Hit the treadmill or tennis courts or drive to the gym. But take your notebook with you. Fresh blood will be flowing through your brain and jogging might just jog something loose in your head. It happens.

    Another trick is to start in the middle of your writing project. Avoid that problem of getting started by starting on a part of the project that interests you more and then come back to the introductory matter later. This sounds a bit like starting to earn your second million dollars before you've earned your first, but it's really not a bad idea in any case, because sometimes it's easier to say where you're going after you know where you've been. After all, your readers will never know you wrote the introduction last (another joy of word-processing technology!). One final maneuver around the old Writer's Block: talk over your paper with a friend, or just blab away into a tape recorder (even better). Play the tape back and write down what you hear in clusters of ideas or freewrite about them.

    Freewriting
    Many writing instructors use a freewriting exercise at the beginning of each class. It's a way of getting the brain in gear, and it's an exercise you can do on your own, safe to try in your own home. (We provide an interactive page for this exercise, see     below.) Write down a topic at the top of that empty page. It can be either a one-word topic — like "Dentists," for example — or a brief statement of the topic you've chosen or been given to write about. Set the clock for five to ten minutes and put pen to paper or fingers to keyboard and go at it. Write as fast as you can; the faster the better. You are not allowed to stop writing! If you can't think of anything to say, write down that you can't think of anything to say, something like: "I'm stuck but I'll think of something soon." Don't stop. Don't worry about transitions or connecting the ideas or paragraphing or subject-verb agreement or even commas. And form absolutely no judgment about what you write. Your Censor is on vacation. Your writing may take you in some really weird directions, but don't stop and never think to yourself, "Oh, this is dumb!" If you get off the subject, that's all right. Your divagation may end up somewhere wonderful. Just keep writing. Do not criticize yourself and do not cut or scratch out or revise in any way. Many instructors suggest that at the end of the timed period, you should write one sentence IN ALL CAPS that takes you back to where you started — something to do with dentists.

    It's probably a good idea to read your freewriting out loud when you're done with it. Often the ear will pick up some pattern or neat idea that you hadn't noticed even as you wrote it. Read your freewriting to a friend or have your friend read it out to you. Your friend might think you're insane, but that's all right. Then it's time to spend just a couple of minutes going through the freewriting with an aim toward casual rewriting. The word-processor is a big advantage here. Delete the "I can't think of anything to say" lines and the pure nonsense. Are any ideas or patterns emerging?

    Don't give up on freewriting after one exercise. Many students think that it's boring or stupid at first and come to love it after a week or so of exercises. Freewriting is like any other kind of mental activity: you will get better at it. The first couple of times you try it, perhaps nothing will come of it. After a few efforts, though, the exercise will become liberating. Just as you would never start to play tennis or jog without stretching a bit first, you will never try to write again without doing a bit of freewriting first. Sometimes, even in the middle of an essay, when stuck for the next idea, you can do a bit of freewriting to get you going again.

    Here's a five-minute example of free-writing on the subject of dentists written by an older student, Thruston Parry, who has given us permission to use his work:

    DENTISTS
    I hate going to the dentist. I'm always afraid that they're going to hurt me, and I'm not very good at pain, at tolerating pain, I mean. I remember the first time,w hen I was a kid, going to the dentists, it seemed I never went to the dentist when I was a kid until I had a toothache, that's my parents fault, isn't it, I guess. They should have taken better care of my teeth when I was little, and then I wouldn't have so much grief now with my teeth. But back then I would go to the dentists and he would have this godawful drill that would make this awful noise and it seemed like it always hurt. I remember there was this sign in his office that said PAINLESS DENTIST, UPSTAIRS, but there was no upstairs in his building. Some joke, huh? I can't think of anything to say, and I can't think of anything more to say. Oh, I wonder how come anyone in his right might mind would ever want to become a dentist, putting his fingers into other people's mouths all day, all that spit and blood and not there's the fear of getting AIDS from your clients that they have to wear those rubber gloves and I hate the feel of those things in my mouth, too, and the sound of that thing that draws the spit out of your mouth. I wonder why my folks didn't take me to the dentist BEFORE i had trouble. Probably because when they were growing up it was bad times and they didn't have any money for things like the dentist and it was just taken for granted that you were going to get cavities and lose a lot of teeth before you were even an adult. I can't think of anything more to say. I can't think of anything more to say. all I know is that when I have kids, they're going to the dentist every six months whether they want to or not and maybe by then they'll have invented some way to absolutely prevent cavities and maybe there won't even be any dentists or if there are it'll just be to clean your teeth and make sure they're straight and pearly white and we won't worry about cavities and stuff like that that causes pain anymore. DENTISTS, MY ATTITUDE HAS CHANGED AS I GOT OLDER.

    Looking back over this paragraph, do you see any ideas that might lend themselves toward an essay on dentists or at least the beginnings of one? Why would one want to become a dentist? or some other "unpleasant" line of medical work (even worse than dentistry)? How have attitudes toward going to the dentist changed over the years? Will better toothpastes, etc. eventually make dentists obsolete? How do dentists cope with the threat of AIDS? Is it a real threat?

    Click HERE for a blank text-area, complete with automatic line-wrapping and ten-minute timer, where you can practice, online, your own freewriting. You might have to click in the upper left-hand corner of the text-area to make your typing cursor appear. When the ten-minute period expires, the page disappears, but you can get back to it by clicking on your browser's BACK button. Also, you can erase your text by clicking on the button at the bottom of the text-area. Use the following hyperlinks if you prefer an Eight-Minute Timer or a Five-Minute Timer or an Untimed Exercise.

    TEACHER'S NOTE: "Freewriting: A Means of Teaching Critical Thinking to College Freshmen," an excellent paper on the uses of freewriting in college English courses, was written by Wendy Major. Her paper, written for the English Department of Texas Tech University, contains an extensive bibliography on freewriting and other such techniques. It is reproduced here with the permission of Dr. Fred Kemp, Director of Composition at Texas Tech University.

    Clustering
    Clustering is similar to another process called Brainstorming. Clustering is something that you can do on your own or with friends or classmates to try to find inspiration in the connection between ideas. The process is similar to freewriting in that as you jot down ideas on a piece of paper or on the blackboard, you mustn't allow that ugly self-censor to intrude and say that your idea (or anyone else's) is dumb or useless. Write it down anyway. In Clustering, you jot down only words or very short phrases. Use different colored pens as ideas seem to suggest themselves in groups. Use printing or longhand script to suggest that ideas are main thoughts or supportive ideas. Don't bother to organize too neatly, though, because that can impede the flow of ideas. Don't cross anything out because you can't tell where an idea will lead you. When you get a few ideas written down, you can start to group them, using colored circles or whatever. Draw linking lines as connections suggest themselves.

    Below is a finished example of Clustering. It is printed here with permission of the aforementioned Thruston Parry. The assignment was to write a Cause and Effect Paper on the weather phenomenon known as El Niño. If you have a very fast modem connection or you're working in a computer lab, you can click HERE or on the image below for an animated sequence showing how the clustering might have happened. (A large image file — 532 kb — is involved, and we don't encourage you to download it without a fast connection; if the download stalls, you can return to this page by clicking on the RETURN link below the image, or you can click on STOP and then BACK.)

    Points to Ponder:
    • Do you think you could write an essay based on the ideas clustered here?
    • Can you draw additional links between concepts?
    • Are there ideas listed above that you'd reject as irrelevant or too much to deal with?
    • Can you think of some ideas (or a whole set of ideas) that should have been included but weren't?
    • What about the causes of El Niño? Should they be included in this essay?
    • Can you come up with a Thesis Statement that would be appropriate for an essay based on this clustering of ideas?

    Outlining
    It might prove useful to organize the ideas that suggest themselves during the freewriting and clustering exercises into a preliminary outline form. It is possible to write a paper without an outline, but it might suggest that your paper lacks organization if it proves impossible to write an outline that describes the thinking process behind your paper. Outlining never hurt; how helpful it is depends on what kind of thinker you are. At the least, a tentative outline can suggest areas in which your paper needs additional work or supporting details to bolster main ideas or, on the other hand, areas which have too much emphasis and need to be pruned down to avoid an imbalance. It might also help you to see how ideas are related and where connections or transitions are necessary between sections of your paper. Furthermore, the outline will help you visualize how ideas fit within the thesis statement that is taking shape in your mind. Remember that your outline is only a tentative skeleton to hang ideas on; limbs can be lopped off or added as the writing proceeds. Your instructor might require you to submit a formal outline for approval before you write your paper or to go along with your final draft. If that is so, this tentative outlining process will serve you well later on.

    The Guide to Writing Research Papers has a special section on writing outlines, and we recommend you review that section by clicking HERE. From that document, here is one image that might prove especially helpful, a sample outline (from the MLA Handbook) of another proposed paper. The important thing to notice about it is how supporting details are arranged beneath more important ideas and the outline branches out (toward the right) as ideas become more supportive in nature. Logic demands that an "A" be followed by a "B." (If there is no "B," maybe there shouldn't be an "A," or "A" should be incorporated into the paper in some other way.)

    Based on the MLA's sample, here is Thruston Parry's tentative outline for his proposed paper on the effects of El nNiño:
    1. Disastrous Weather Effects
      1. December Ice Storm in Maine
        1. huge power outage
        2. schools out 2 wks
        3. jobs lost
        4. cost in trees
        5. replacing power poles, etc.
      2. Rains in CA
        1. mudslides
        2. highways ripped apart
        3. expensive homes in ocean
        4. insurance costs
      3. Weather in FL
        1. Killer tornadoes
        2. freeze in March
          1. dead oranges
          2. costs of other fruits
      4. Other Disasters
        1. Flash floods in AZ
        2. ????
    2. Not so bad effects
      1. Mild winter in New England
      2. Flowers in Death Valley Desert
      3. Skiing conditions in CO
      4. Mild winter in upper plains
    3. Long-term effects
      1. Power lines go underground
      2. Landscape
        1. trees
        2. ????
    4. Really important effects
      1. Sense of powerlessness
      2. Fear of next winter
    Points to Ponder:
    • Are we closer to being able to write a paper than we were before we created the outline?
    • Do any transitions between ideas suggest themselves?
    • Is anything left out of our outline? Would you have organized the thoughts in the clustering exercise differently?
    • Does the outline seem balanced or is part of it overwhelming the rest?
    • There is no Thesis Statement yet. Does the outline help us resolve what that controlling idea might be?
    • Before finally sitting down to write our paper on El Niño, we might check out what we can find out about it on the internet at a site like this one from the Environmental News Network — being careful, of course, to give proper credit for any ideas we borrow and not to let the thoughts of others overshadow our own good ideas.

    Principles of Composition

    Guide to Grammar and Writing


Overcoming Writer's Block

For many writers the worst part of the writing experience is the very beginning, when they're sitting at the kitchen table staring at a blank sheet of paper or in front of that unblinking and perfectly empty computer monitor. "I have nothing to say," is the only thing that comes to mind. "I am XX years old and I have done nothing, discovered nothing, been nothing, and there are absolutely no thoughts in my head that anyone would ever want to read about." This is the Censor in your brain, your Self-Critic, and sometimes that Censor is bigger than you are. Who knows what causes the ugly Censor to be there — a bad experience in third grade? something your mother said once during potty-training? — it doesn't matter. The Censor is there for all of us, building and rebuilding this thing called Writer's Block, one of the Censor's many self-limiting toys. It might be some comfort to know that even professional writers suffer from Writer's Block from time to time. Some of the greatest writers in literature — Leo Tolstoy, Virginia Woolf, Katherine Mansfield, Joseph Conrad, Ernest Hemingway — were tormented by momentary lapses in their ability to produce text — although you wouldn't think it possible if you've ever tried to pick up War and Peace with one hand.

American poet William Stafford offers this advice to poets who suffer from Writer's Block: "There is no such thing as writer's block for writers whose standards are low enough." This sounds terrible at first. "What? I'm supposed to write junk? I need a good grade! I'm better than that!" No, Stafford is not encouraging writers to produce garbage. He is suggesting, however, that it's easy to take yourself too seriously, to think you're going to write a poem or an essay that is going to be the greatest poem or essay ever written, that you're going to formulate the greatest, loveliest, most intelligent statement ever made. So you sit there, thinking how unworthy you are, cursing the day you were born, wondering why you ever went to college, hating the very act of writing that has you so stymied. A writer has to let that go, forget about judgment. Go ahead and write drivel at first, as long as you write. Out of your nonsense and ramblings, however, believe that something good will come, some idea will catch fire right there on the page, there will be sparks, patterns will emerge. Be willing to throw stuff out. It's all right. Do you think Shakespeare didn't litter his kitchen floor with balled-up pieces of paper? One nice thing about the word-processor is that you're not wasting paper and trees; you're just exercising the delete key. But this is no time to worry about the environment. Fill that wastebasket with paper and trust that something will come of all this scribbling. It will.

Carry with you a pocket-sized notebook in which you can scribble ideas for writing as they come to you. How often have you been stopped at a red-light and a great idea has come into your head? It's so wonderful that you know you'll remember it when you get home, but when you sit down at the table, pen in hand, all you remember is the fact that you had a good idea an hour ago. Part of the writing experience is learning that good ideas do not always come to us when we need them. We must learn to catch ideas as they come to us, fortuitously, even as we're about to fall asleep at night.

People who tell you that physical exercise is important for mental activity are telling the truth. If nothing's happening on the computer screen or paper, take a walk around the block. Hit the treadmill or tennis courts or drive to the gym. But take your notebook with you. Fresh blood will be flowing through your brain and jogging might just jog something loose in your head. It happens.

Another trick is to start in the middle of your writing project. Avoid that problem of getting started by starting on a part of the project that interests you more and then come back to the introductory matter later. This sounds a bit like starting to earn your second million dollars before you've earned your first, but it's really not a bad idea in any case, because sometimes it's easier to say where you're going after you know where you've been. After all, your readers will never know you wrote the introduction last (another joy of word-processing technology!). One final maneuver around the old Writer's Block: talk over your paper with a friend, or just blab away into a tape recorder (even better). Play the tape back and write down what you hear in clusters of ideas or freewrite about them.


Getting Started: Clustering Ideas

Getting Started:
Clustering Ideas

Clustering

Clustering is similar to another process called Brainstorming. Clustering is something that you can do on your own or with friends or classmates to try to find inspiration in the connection between ideas. The process is similar to freewriting in that as you jot down ideas on a piece of paper or on the blackboard, you mustn't allow that ugly self-censor to intrude and say that your idea (or anyone else's) is dumb or useless. Write it down anyway. In Clustering, you jot down only words or very short phrases. Use different colored pens as ideas seem to suggest themselves in groups. Use printing or longhand script to suggest that ideas are main thoughts or supportive ideas. Don't bother to organize too neatly, though, because that can impede the flow of ideas. Don't cross anything out because you can't tell where an idea will lead you. When you get a few ideas written down, you can start to group them, using colored circles or whatever. Draw linking lines as connections suggest themselves.

Below is a finished example of Clustering. It is printed here with permission of the aforementioned Thruston Parry. The assignment was to write a Cause and Effect Paper on the weather phenomenon known as El Niño. If you have a very fast modem connection or you're working in a computer lab, you can click HERE or on the image below for an animated sequence showing how the clustering might have happened. (A large image file --532 kb -- is involved, and we don't encourage you to download it without a fast connection; if the download stalls, you can return to this page by clicking on the RETURN link below the image, or you can click on STOP and then BACK.)

Points to Ponder:
  • Do you think you could write an essay based on the ideas clustered here?
  • Can you draw additional links between concepts?
  • Are there ideas listed above that you'd reject as irrelevant or too much to deal with?
  • Can you think of some ideas (or a whole set of ideas) that should have been included but weren't?
  • What about the causes of El Niño? Should they be included in this essay?
  • Can you come up with a Thesis Statement that would be appropriate for an essay based on this clustering of ideas?


Getting Started: Freewriting

Getting
Started:
Freewriting

Freewriting

Many writing instructors use a freewriting exercise at the beginning of each class. It's a way of getting the brain in gear, and it's an exercise you can do on your own, safe to try in your own home. (We provide an interactive page for this exercise, see below.) Write down a topic at the top of that empty page. It can be either a one-word topic — like "Dentists," for example — or a brief statement of the topic you've chosen or been given to write about. Set the clock for five to ten minutes and put pen to paper or fingers to keyboard and go at it. Write as fast as you can; the faster the better. You are not allowed to stop writing! If you can't think of anything to say, write down that you can't think of anything to say, something like: "I'm stuck but I'll think of something soon." Don't stop. Don't worry about transitions or connecting the ideas or paragraphing or subject-verb agreement or even commas. And form absolutely no judgment about what you write. Your Censor is on vacation. Your writing may take you in some really weird directions, but don't stop and never think to yourself, "Oh, this is dumb!" If you get off the subject, that's all right. Your divagation may end up somewhere wonderful. Just keep writing. Do not criticize yourself and do not cut or scratch out or revise in any way. Many instructors suggest that at the end of the timed period, you should write one sentence IN ALL CAPS that takes you back to where you started — something to do with dentists.

It's probably a good idea to read your freewriting out loud when you're done with it. Often the ear will pick up some pattern or neat idea that you hadn't noticed even as you wrote it. Read your freewriting to a friend or have your friend read it out to you. Your friend might think you're insane, but that's all right. Then it's time to spend just a couple of minutes going through the freewriting with an aim toward casual rewriting. The word-processor is a big advantage here. Delete the "I can't think of anything to say" lines and the pure nonsense. Are any ideas or patterns emerging?

Don't give up on freewriting after one exercise. Many students think that it's boring or stupid at first and come to love it after a week or so of exercises. Freewriting is like any other kind of mental activity: you will get better at it. The first couple of times you try it, perhaps nothing will come of it. After a few efforts, though, the exercise will become liberating. Just as you would never start to play tennis or jog without stretching a bit first, you will never try to write again without doing a bit of freewriting first. Sometimes, even in the middle of an essay, when stuck for the next idea, you can do a bit of freewriting to get you going again.

Here's a five-minute example of free-writing on the subject of dentists written by an older student, Thruston Parry, who has given us permission to use his work:

DENTISTS

I hate going to the dentist. I'm always afraid that they're going to hurt me, and I'm not very good at pain, at tolerating pain, I mean. I remember the first time,w hen I was a kid, going to the dentists, it seemed I never went to the dentist when I was a kid until I had a toothache, that's my parents fault, isn't it, I guess. They should have taken better care of my teeth when I was little, and then I wouldn't have so much grief now with my teeth. But back then I would go to the dentists and he would have this godawful drill that would make this awful noise and it seemed like it always hurt. I remember there was this sign in his office that said PAINLESS DENTIST, UPSTAIRS, but there was no upstairs in his building. Some joke, huh? I can't think of anything to say, and I can't think of anything more to say. Oh, I wonder how come anyone in his right might mind would ever want to become a dentist, putting his fingers into other people's mouths all day, all that spit and blood and not there's the fear of getting AIDS from your clients that they have to wear those rubber gloves and I hate the feel of those things in my mouth, too, and the sound of that thing that draws the spit out of your mouth. I wonder why my folks didn't take me to the dentist BEFORE i had trouble. Probably because when they were growing up it was bad times and they didn't have any money for things like the dentist and it was just taken for granted that you were going to get cavieties and lose a lot of teeth before you were even an adult. I can't think of anything more to say. I can't think of anything more to say. all I know is that when I have kids, they're going to the dentist every six months whether they want to or not and maybe by then they'll have invented some way to absolutely prevent cavities and maybe there won't even be any dentists or if there are it'll just be to clean your teeth and make sure they're straight and pearly white and we won't worry about cavities and stuff like that that causes pain anymore. DENTISTS, MY ATTITUDE HAS CHANGED AS I GOT OLDER.

Looking back over this paragraph, do you see any ideas that might lend themselves toward an essay on dentists or at least the beginnings of one? Why would one want to become a dentist? or some other "unpleasant" line of medical work (even worse than dentistry)? How have attitudes toward going to the dentist changed over the years? Will better toothpastes, etc. eventually make dentists obsolete? How do dentists cope with the threat of AIDS? Is it a real threat?

Click HERE for a blank text-area, complete with automatic line-wrapping and ten-minute timer, where you can practice, online, your own freewriting. You might have to click in the upper left-hand corner of the text-area to make your typing cursor appear. When the ten-minute period expires, the page disappears, but you can get back to it by clicking on your browser's BACK button. Also, you can erase your text by clicking on the button at the bottom of the text-area. Use the following hyperlinks if you prefer an Eight-Minute Timer or a Five-Minute Timer or an Untimed Exercise.

TEACHER'S NOTE: "Freewriting: A Means of Teaching Critical Thinking to College Freshmen," an excellent paper on the uses of freewriting in college English courses, was written by Wendy Major. Her paper, written for the English Department of Texas Tech University, contains an extensive bibliography on freewriting and other such techniques. It is reproduced here with the permission of Dr. Fred Kemp, Director of Composition at Texas Tech University.


Getting Started: Outlining

Getting Started:
Outlining

Outlining

It might prove useful to organize the ideas that suggest themselves during the freewriting and clustering exercises into a preliminary outline form. It is possible to write a paper without an outline, but it might suggest that your paper lacks organization if it proves impossible to write an outline that describes the thinking process behind your paper. Outlining never hurt; how helpful it is depends on what kind of thinker you are. At the least, a tentative outline can suggest areas in which your paper needs additional work or supporting details to bolster main ideas or, on the other hand, areas which have too much emphasis and need to be pruned down to avoid an imbalance. It might also help you to see how ideas are related and where connections or transitions are necessary between sections of your paper. Furthermore, the outline will help you visualize how ideas fit within the thesis statement that is taking shape in your mind. Remember that your outline is only a tentative skeleton to hang ideas on; limbs can be lopped off or added as the writing proceeds. Your instructor might require you to submit a formal outline for approval before you write your paper or to go along with your final draft. If that is so, this tentative outlining process will serve you well later on.

The Guide to Writing Research Papers has a special section on writing outlines, and we recommend you review that section by clicking HERE. From that document, here is one image that might prove especially helpful, a sample outline (from the MLA Handbook) of another proposed paper. The important thing to notice about it is how supporting details are arranged beneath more important ideas and the outline branches out (toward the right) as ideas become more supportive in nature. Logic demands that an "A" be followed by a "B." (If there is no "B," maybe there shouldn't be an "A," or "A" should be incorporated into the paper in some other way.)

Based on the MLA's sample, here is Thruston Parry's tentative outline for his proposed paper on the effects of El Niño:

  1. Disastrous Weather Effects
    1. December Ice Storm in Maine
      1. huge power outage
      2. schools out 2 wks
      3. jobs lost
      4. cost in trees
      5. replacing power poles, etc.
    2. Rains in CA
      1. mudslides
      2. highways ripped apart
      3. expensive homes in ocean
      4. insurance costs
    3. Weather in FL
      1. Killer tornadoes
      2. freeze in March
        1. dead oranges
        2. costs of other fruits
    4. Other Disasters
      1. Flash floods in AZ
      2. ????
  2. Not so bad effects
    1. Mild winter in New England
    2. Flowers in Death Valley Desert
    3. Skiing conditions in CO
    4. Mild winter in upper plains
  3. Long-term effects
    1. Power lines go underground
    2. Landscape
      1. trees
      2. ????
  4. Really important effects
    1. Sense of powerlessness
    2. Fear of next winter

Points to Ponder:

  • Are we closer to being able to write a paper than we were before we created the outline?
  • Do any transitions between ideas suggest themselves?
  • Is anything left out of our outline? Would you have organized the thoughts in the clustering exercise differently?
  • Does the outline seem balanced or is part of it overwhelming the rest?
  • There is no Thesis Statement yet. Does the outline help us resolve what that controlling idea might be?
  • Before finally sitting down to write our paper on El Niño, we might check out what we can find out about it on the internet at a site like this one from the Environmental News Network -- being careful, of course, to give proper credit for any ideas we borrow and not to let the thoughts of others overshadow our own good ideas.


Composition Patterns: Cause and Effect

Cause and
Effect

What were the causes of the American Civil War? the causes of World War I? the causes of the American Great Depression? What caused the AIDS epidemic? the bubonic plague? What are the causes of unrest in Ireland? the Middle East?

What effects can be attributed to phenomena such as El Niño? the hippies of the 1950s and 60s? the Civil Rights movement of the 50s and 60s? Affirmative Action? Apartheid? the uses of DDT? holes in the ozone layer?

Cause and effect papers are among the most common (and among the most fun to write) papers in a Composition course. It is intriguing to explore the causes of some event that you always took for granted or to chronicle the effects of some phenomenon in society or nature. The two strategic points you have to consider are (1) whether you're exploring causes or effects or both and (2) what is the order of the causes or effects you're going to pursue — from least to most important or vice versa.

In the following two paragraphs, Bob Kutter analyzes the effects on American workers of an economy that relies increasingly on technology. In a sense, the paragraphs provide an outline for exploring the various causes and effects which are the substance of the article. (See below for a hyperlink to the entire essay (Atlantic, July 1983.) In these paragraphs, what sentences could be listed as major points and what sentences play a supporting role? What is the role of the first sentence in each paragraph?

The erosion of the middle of the labor market is easy to misinterpret, because its roots are multiple. During the 1970s, the entry into the work force of an unprecedented number of women and of young adults born during the baby boom resulted in too many workers for the jobs available, and depressed wages. The decline of the middle also has something to do with the explosive growth in world trade since 1960. As manufacturing technologies have become more mobile, and multinational firms more footloose, production jobs have migrated from the U.S. to countries where wages are low. In addition, technology itself has helped to provoke the shifts in the job market. For example, fewer American workers would have been needed to make steel in 1980 than in 1960 even if the pressures of global competition had not been a factor, because new machines have made many of their tasks redundant. Finally, the high rate of unemployment caused by these trends has tended to drive wages down further, especially at the low end, since it forces unskilled workers to compete for their jobs with unemployed people who are willing to do the work for less.

Although demographic shifts, stepped-up world trade, unemployment, and especially the advance of technology all have had an effect on the shape of the job market, middle-level jobs have been disappearing ultimately as a result of the ways in which technological gains are being distributed. When a machine replaces a production worker, both the firm and consumers as a group benefit. The loss falls mainly on the worker who is displaced. If that loss is generalized to millions of high-paid workers, they suffer as a group, and the economy as a whole suffers a loss of worker purchasing power. Thus the lack of a mechanism to distribute some of the financial gains from technology to the work force comes back to haunt the entire economy.

You will have to determine which causes or effects you're going to write about. For instance, if there are too many causes for you to deal with in the scope of your essay, you'll have to decide what are the main causes, the ones you have to treat, and then suggest to your reader that there are other, relatively minor, causes outside the scope of your essay. Even in an essay as extensive as Kutter's, there are surely things he could have said but chose not to. In an essay on the effects of El Niño, the price you pay for orange juice might not belong in an essay alongside the devastating effects of tornadoes and ice-storms and mudslides and people's fear of uncontrollable weather patterns.

The cause and effect essay can end in a number of ways. It might be enough for your paper to point out causes or effects that people might not have thought of before, or to sort out those causes or effects so that people can grasp them with fresh insight or in a newly organized fashion. On the other hand, your essay might lead to a call for action based on patterns of cause and effect that you have perceived. The essay below, for example, from Mother Jones magazine, ends with a plea for Americans to change the way they use antibiotics in situations where the antibiotics won't do any good. The alternative to this over-use of antibiotics — the consequence if this trend is not reversed — is well spelled out in the essay.

The one caution you have to keep in mind is not to become logically simplistic when considering causes. It is nearly cliché to say that the Civil War was fought to free the slaves of the American South, but it is also far from the whole truth. There were monumental economic and political causes behind that war; without those "other" causes there might not have been a war at all. There is an important logical fallacy (see the section on Logic) called Post hoc, ergo propter hoc ("After this, therefore because of this"). We can't assume that just because something follows something else chronologically that the earlier event caused the later event. Other causes — intervening causes or causes we might not be aware of — might be at work.

The Linking of Events
Pulitzer prize-winning cartoonist Rube Goldberg was most famous for his ability to link one event to another — in outrageous fashion. This series of causes leads to the effect of a sharpened pencil.
Goldberg Cartoon
Open window (A) and fly kite (B). String (C) lifts small door (D) allowing moths (E) to escape and eat red flannel shirt (F). As weight of shirt becomes less, shoe (G) steps on switch (H) which heats electric iron (I) and burns hole in pants (J). Smoke (K) enters hole in tree (L), smoking out opossum (M) which jumps into basket (N), pulling rope (O) and lifting cage (P), allowing woodpecker (Q) to chew wood from pencil (R), exposing lead. Emergency knife (S) is always handy in case opossum or the woodpecker gets sick and can't work.

For more Goldberg cartoons, click HERE.
Used with permission. RUBE GOLDBERG is the registered copyright of Rube Goldberg Inc.

Review the section on Clustering and Outlining to see how one student writer began to gather thoughts about a paper on the effects of the weather phenomenon known as El Niño. How far can that paper go? How far into the spring and summer of 1998 could citizens of North America and elsewhere blame weird weather events on El Niño? Are the extraordinarily high prices for lettuce and tomatoes in May and June entirely the fault of California storms spawned by El Niño in February and March? The writer has to determine a cutoff point for pursuing causes back to the Adam and Eve of all causes. A paper that included the causes of this weather phenomenon would be an altogether different matter, also.

A cause and effect paper often appears to be structured along the lines of a Process Essay, and the structure can, in fact, be similar. The difference, of course, is that a process essay explains how something works or how something came to be as it is, whereas a cause and effect essay explains why something works as it does or why it came to be what it is.

Sample Student Essay

We have included here a sample cause-and-effect essay that briefly explores the reasons (causes) that soccer will not "make it big" in the United States. It was written by a community college student, Dewey Cheatham, who graciously gave us permission to reprint his essay here.

Dewey Cheatham
English 101: W443
Professor Pepin
February 29, 1998
Soccer: Why It Can't Make
the Big Time in the U.S.A.

Soccer — or football (or foosball or futbol), as it is called by the rest of the world outside the United States — is surely the most popular sport in the world. Every four years, the world championship of soccer, the World Cup, is watched by literally billions all over the world, beating out the United States professional football's Superbowl by far. It is estimated that 1.7 billion television viewers watched the World Cup final between France and Brazil in July of 1998. And it is also a genuine world championship, involving teams from 32 countries in the final rounds, unlike the much more parochial and misnamed World Series in American baseball (that doesn't even involve Japan or Cuba, two baseball hotbeds). But although soccer has become an important sport in the American sports scene, it will never make inroads into the hearts and markets of American sports the way that football, basketball, hockey, baseball, and even tennis and golf have done. There are many reasons for this.

Recently the New England Revolution beat the Tampa Bay Mutiny in a game played during a horrid rainstorm. Nearly 5000 fans showed up, which shows that soccer is, indeed, popular in the United States. However, the story of the game was buried near the back of the newspaper's sports section, and there was certainly no television coverage. In fact, the biggest reason for soccer's failure as a mass appeal sport in the United States is that it doesn't conform easily to the demands of television. Basketball succeeds enormously in America because it regularly schedules what it calls "television time-outs" as well as the time-outs that the teams themselves call to re-group, not to mention half-times and, on the professional level, quarter breaks. Those time-outs in the action are ideally made for television commercials. And television coverage is the lifeblood of American sports. College basketball lives for a game scheduled on CBS or ESPN (highly recruited high school players are more likely to go to a team that regularly gets national television exposure), and we could even say that television coverage has dictated the pace and feel of American football. Anyone who has attended a live football game knows how commercial time-outs slow the game and sometimes, at its most exciting moments, disrupt the flow of events. There is no serious objection, however, because without television, football knows that it simply wouldn't remain in the homes and hearts of Americans. Also, without those advertising dollars, the teams couldn't afford the sky-high salaries of their high-priced superstars.

Soccer, on the other hand, except for its half-time break, has no time-outs; except for half-time, it is constant run, run, run, run, back and forth, back and forth, relentlessly, with only a few seconds of relaxation when a goal is scored, and that can happen seldom, sometimes never. The best that commercial television coverage can hope for is an injury time-out, and in soccer that happens only with decapitation or disembowelment.

Second, Americans love their violence, and soccer doesn't deliver on this score the way that American football and hockey do. There are brief moments, spurts of violence, yes, but fans can't expect the full-time menu of bone-crushing carnage that American football and hockey can deliver minute after minute, game after game. In soccer, players are actually singled out and warned — shamed, with embarrassingly silly "yellow cards," for acts of violence and duplicity that would be smiled at in most American sports other than tennis and golf.

Third, it is just too difficult to score in soccer. America loves its football games with scores like 49 to 35 and a professional basketball game with scores below 100 is regarded as a defensive bore. In soccer, on the other hand, scores like 2 to 1, even 1 to 0, are commonplace and apparently desirable; games scoreless at the end of regulation time happen all the time. (In the 515 games played in the final phase in the history of the World Cup games through 1994, only 1584 goals have been scored. That's three a game!) And if there is no resolution at the end of overtime, the teams resort to a shoot-out that has more to do with luck than with real soccer skills. Worse yet, it is possible for a team to dominate in terms of sheer talent and "shots-on-goal" and still lose the game by virtue of a momentary lapse in defensive attention, a stroke of bad luck, and the opponent's break-away goal. Things like that can happen, too, in baseball, but the problem somehow evens out over baseball's very long season of daily games. In soccer, it just isn't fair. Soccer authorities should consider making the goal smaller and doing away with the goalie to make scoring easier. And the business of starting over after each goal, in the middle of the field, has to be reconsidered. It's too much like the center-jump after each goal in the basketball game of yesteryear.

It seems unlikely that Americans will ever fully comprehend or appreciate a sport in which players are not allowed to use their arms and hands. Although the footwork of soccer players is a magnificent skill to behold, most American fans are perplexed by straitjacketed soccer players' inability and unwillingness to "pick up the darn ball and run with it!" The inability to use substitutes (unless the player to be substituted for is lying dead or maimed on the field of play) is also bewildering to Americans, who glorify the "sixth man" in basketball and a baseball game in which virtually the entire roster (including an otherwise unemployable old man called "the designated hitter") is deployed on the field at one time or another.

Finally, the field in soccer is enormous. Considerably larger than the American football field, the soccer field could contain at least a dozen basketball courts. Americans like their action condensed, in a small field of vision — ten enormous sweaty people bouncing off one another and moving rapidly through a space the size of a medium-sized bedroom, twenty-two even larger people in bulky uniforms converging on a small, oddly shaped ball. In soccer, on the other hand, there is a premium on "spreading out," not infringing upon the force field occupied by a team-mate, so that fancy foot-passing is possible. This spreading out across the vast meadow of the soccer playing field does not lend itself, again, to close get-down-and-dirty television scrutiny.

Soccer is a great sport and it certainly deserves the increased attention and popularity it is getting on all levels. But — primarily, again, because it does not lend itself to television — it will never make it big in the United States the way these other sports have, not until it changes some of its fundamental strategies.

Points to Ponder:

  • In what ways is this cause-and-effect paper similar to an essay that is developed by means of Classification or Analysis? Is it also like a Process Essay?
  • Are you convinced by the arguments presented in the essay? Why or why not? Should the writer have spent more time considering opposing points of view?
  • There are some interesting efforts at humor in this essay. Are they effective?
  • Can you point to this essay's Thesis Statement?

Other Cause-and-Effect Essays

We have included in this section a cause-and-effect essay from the pages of Mother Jones magazine. Within the text of the essay, we have embedded clickable icons that will draw your attention to certain features of the writing. Click on the title of Michael Castleman's article, "Cold Comfort."

WebCT Feedback Feedback Form for WebCT Students: Click icon to the left for a form on which you can record your understanding of this material. (Password protected.)

For further reading, we suggest "The Declining Middle," an essay in the Atlantic Monthly by Bob Kuttner. Kuttner's 1983 essay analyzes the effects of various economic changes in American life. (It is interesting to see, now, how much of what he said about these effects has come to be true.) For a lengthy and complex article that defines the causes of homosexuality, read Chandler Burr's "Homosexuality and Biology." Burr's article (Atlantic, 1997) is also an excellent example of an essay that defines.


Composition Patterns: Classification & Analysis

Classification
and Analysis

A classification essay will break a large subject into categories for the purpose of analysis. Often the most useful classification essay will take disparate elements, things don't seem to go together, and show patterns of connectedness that the reader would not have guessed were there. Many scientific treatises are classifications; it often seems that all of biology is a huge endeavor to make sure all living things fit into some neat category. Writing a successful classification essay will challenge your ingenuity in seeing connections between things.

The number of categories we work with and how elaborately we describe each category will determine the pace of our essay. Breaking things down too fine will clog the machinery of our essay. Describing or defining one particular category for too long will unbalance the load, and our readers will lose track of our strategy and intent.

The order of our categories is perhaps most important. Do we work toward the most important, the most telling category, the one that will make our major point for us, or do we start with that one and fill in the rest of the picture? The answer to that question will vary from essay to essay. One of the huge advantages of using a word processor is that you can experiment with the placement of categories and see which works best for you. Once you have written your classification essay, you can try a different paragraph order and try both orders on friends. Without telling them which one you prefer, elicit their opinion. (And while they're at it, they can look for other loose ends in your writing! See Editing.)

And, of course, as always, what is the point of this classification? What insight into the whole do we get by analyzing the parts in this way?

The following essay is really a combination of a Personal Essay and a Classification Essay. It was written by Ima Ersatz, a former community college student who went on to become a community college instructor. She kindly gives us permission to reprint this essay.

The Geography of English 102
Ima Ersatz

You can tell a lot about students in a classroom before they open their mouths or put pen to paper. You can tell a lot about what kind of student they are according to where they have chosen to sit in a classroom (assuming they're allowed to sit where they want). I know this from personal experience. When I was in college, my favorite perch was always well to the back of the classroom — not necessarily in the Back Row, because I thought that was reserved for true, inveterate slackers, but just in front of the Back Row. It was part of my scheme to get through four years of college without ever being called on in class. I had other devices -- pretending to be scribbling notes furiously in my notebook or looking up something in my book (Profs won't bother you if they think you're taking notes on their precious words), pretending to be suffering from a nasty cold -- but none more effective over the long haul of a semester than simply choosing my seat carefully.

How I loathed the students in Front Row, especially Bob Engstrom! He always raised his hand to ask and answer questions. That was bad enough, but all class long he bobbed his head up and down in agreement with everything the professor said. I wanted to throw spitballs at the back of that bobbing head. I would have whacked that head with my copy of Bleak House if it weren't so far in front of me. I continue to associate everyone in Front Row with the back of Bob Engstrom's head.

Later on — irony of ironies — I became a college instructor who depended greatly on students' willingness to participate in class discussion. I can confirm that what I learned earlier from the back of the classroom is true. Front Rows are students who want to appear more interested in what's going on in the class; they interact more often and more expertly with the instructor, and they get better grades. Back Seats are either too shy or unwilling to engage in the life of the class; they get lower grades. I have no statistical analysis to back this up, but I'd bet a new eraser on it.

The geography of the classroom is divided into additional segments. Actually, I've found that Back Seats are not necessarily the best seats for avoiding the eye of the questioning professor. A professor who stands in front of his class might well look over Front Seats and look Back Seats right in the eye. This is bad for Back Seats because the professor knows why they're sitting there and will overlook the waving arms of Front Seats to get at the squirming, coughing victims of Back Seatdom. For this very reason, SIDE SEATS are often the safest. Not only are they more comfortable — year after year students have been leaning their sleepy heads against the walls until there is a nice groove worn in the plaster — but the instructor needs stereoscopic vision to catch them. Thus, if they do fall asleep, Side Seats are far less apt to fall onto the floor because they enjoy the support of the wall, but they are also never in the direct gaze of the instructor. Surprising point of fact: the very best seat for avoiding the instructor's questions might very well be the FIRST ROW, SIDE SEAT (either side, perhaps depending on whether the instructor is left- or right-handed or blind in one eye).

The largest segment of classroom geography, of course, is the area of CENTER SEATS, that circle of seats in the middle of the classroom, not front or back or off to the sides. Here you find the good friendly citizens of academia. They haven't really made a commitment to being an academic star, nor are they willing, quite yet, to write you off and fall asleep on you. The students of Center Seats deserve the benefit of the doubt, always; they will get B's and C's, and frequently there will be a pleasant surprise sitting among them — perhaps they came to class late and couldn't find a seat in the front or they just wanted to be disguised for some reason.

Of course you will find deviations from this geography. Every once in a while, an academic superstar will sit in Back Row. Be assured she will be treated as an alien by her nearby classmates, and rightfully so. And, as a young teacher, in my very first literature class at the University of Connecticut, I was dumbfounded by a student who insisted on sitting in the very Front Row Center and yet fell profoundly asleep every class. It couldn't have been my fault; the others in Front Row were predictably alert. But fifteen minutes into the class this student's head would begin the old bob-and-weave and snap-to-attention and soon he would all but snore and drool. I was hypnotized by his drooping eyes and the class began to pay more attention to his weaving head than to my scintillating lecture. I should have taken up a collection to buy him a cup of coffee. It couldn't have been my fault, after all. He just didn't understand where he belonged in the geography of the classroom.

Points to Ponder:

  • Why does the writer present the categories in this order?
  • Can you think of other categories based on the classroom's "geography" that the writer didn't list?
  • Does this essay seem aimed toward a specific audience? If so, what kind?
  • What structural elements holds this essay together? Try printing the essay and connecting structural elements with circles and lines.
  • Do or did you fit into any of these categories in the classroom? Does the essay inspire you to try sitting elsewhere in the classroom the next time you begin a class?
  • Can you sum up the writer's point (if there is one)? Can you point to a thesis statement or place where the point of the essay seems to "happen"?
  • There is no scientific evidence to back up what the writer says about where certain kinds of students sit. Would the analysis be improved by such evidence?

Additional Reading:

WebCT Feedback Feedback Form for WebCT Students: Click the WebCT icon for a form on which you can record your understanding of this material. (Password protected.)
  • Read a fun article that analyzes the transportation options between Hartford and Boston. Click HERE. Think of collaborative writing projects that would involve a similar team approach to the classification and analysis of choices. If, in the final analysis, there is a clearly preferred choice, how do you let the reader know that?
  • Read this analysis of "The New Power Elite," on the experiences of six groups — women, Jews, blacks, Asians, Latinos, and gay men and lesbians — as they move into the ranks of America's power elite — from Mother Jones Magazine.


Boston Or Bust: A Race To The Ritz

Composition Patterns:
Classification

This article appears here with the gracious consent of The Hartford Courant Company.

Boston Or Bust: A Race To The Ritz

By NAEDINE HAZELL (by air), JIM SHEA (by car)
and GREG MORAGO (by bus)
This story ran in the Courant on November 9, 1999
Clear skies and off-peak traffic meant smooth sailing for three reporters charged with either riding the bus, flying or driving in a race from Hartford to Boston Monday, the first day of Shuttle America's new flights from Bradley International Airport to Hanscom Field in Bedford, Mass., some 20 miles northwest of Boston.

Their mission: to see who could reach the Ritz-Carlton in Boston first, spending the least money and energy. They gathered at the office before 10 a.m. Here's how they did, in diary form:

10 a.m.

PLANE:Nothing curls a colleague's lip faster than a well-placed ``gotta plane to catch'' as you shrug into your trench coat and grab a laptop. No one needs to know that if you take Shuttle America's non-stop to Bedford, you'll actually spend twice as long getting to and from the airports (about an hour) than you will in the air. The point is you are flying to Boston, for $34.25 one-way, including tax. Flying is Bogart and Bergman. Driving is Fred and Ethel.

CAR: Look at Hazell; what a mess. You can see the tension, the pressure, the hassle on her face as she rushes out the door. Drive to Bradley, park, get to the terminal, board, land, get ground transportation to Boston. And she hasn't got a prayer of winning this thing. I almost feel sorry for her, almost.

BUS: Not even close to leaving the station at this point.

10:30 a.m.

PLANE: Rush and wait. It's part and parcel of the whole flying gig. Rush to the airport, wait at the gate, sip yummy Dunkin' Donuts coffee. Read the paper. Very relaxing.

CAR: I suppose I should get going. Me winning this thing is the surest bet since Secretariat. Let's see, I have my notebook, coffee, some homemade muffins, seat's adjusted just right, heat just so, radio on, shoes off, Boston-bound and livin' large.

BUS: All is right with the world. I have my peanut-butter-and-jelly sandwich, an apple, bottled water, Altoids and gum. I am armed with three newspapers, four Christmas catalogs, earplugs and a well-worn copy of ``The Great Gatsby.'' I also possess something that makes my trip to Boston that much sweeter: smugness. To my thinking, my journey to Beantown is the most hassle-free: two hours of comfortable, painless, uninterrupted time to use as I wish. To sleep, to read, to be lost in contemplation about Microsoft, EgyptAir, Al Gore, Y2K and the ever-nagging question of just why people consider the loathesome Helen Hunt a good actress. I feel I have drawn the long straw in our competition. I couldn't begin to cope with the added transportation issues posed by plane travel. And the thought of driving to Boston — the most boring stretch of highway imaginable, especially the interminable Mass Pike —is always deeply troubling. No, give me the playful Peter Pan any day.

11 a.m.

PLANE: ``Naedine, your plane is waiting.'' Pinky swear. I was the only person to walk across the tarmac to my own sporty 48-seat twin-prop. Probably because it was the first day Shuttle America was flying Hartford to Bedford. On board, I met my personable flight attendants Tammy Orme and Erica Hart and waved to my pilots.

CAR: I am at Exit 71 on Route 84, Ruby Road, which prompts me to hum a few bars of ``Ruby, Don't Take Your Love to Town.'' The speed limit is 65 mph, and I am going 70 mph in the slow lane. At 11:10 a.m., the exact time I cross the Massachusetts line, Hazell's dual-prop plane is scheduled to take off. She's probably trying to be nonchalant at this point while at the same time listening intently for the slightest nuance in engine noise. Aside from the large trucks passing me at 85 mph or so, I haven't a worry in the world.

BUS: My journey begins on a playful note. Arriving at Hartford's Union Station 15 minutes before my 11:15 a.m. departure time, I notice that my bus is called the ``Make Believe.'' Every Peter Pan coach carries a personal, fairytaleish name, and this one is sure to have me humming the tune from ``Show Boat'' all the way to Boston.

11:3 0 a.m.

PLANE: Cushy gray-leather seats, stunning views and just enough time to make a few lists (grocery, Christmas gifts and to-do). Way too noisy for a Walkman, but way better than dodging trucks on the Mass Pike. Getting a picture yet? Tarmac, twin-props, flight attendants vs. tires, truckstops and ``Do you want fries with that?'' Your choice.

CAR: I've just passed Exit 10 on the Mass Pike. The sign says it's 45 miles to Boston. I've been looking but haven't seen one plane. This is almost too easy. My biggest complaint so far? The coffee is getting a little tepid. Morago must be under way by now. I have this picture of him seated next to a large, overly perfumed woman whose non-stop chatter is interrupted only to eat moist dates from a plastic baggy. I must confess it is a most pleasing image.

BUS: We're on the highway. We left 6 minutes late after a greeting by the driver and a caution to bear in mind when using the bathrooms: ``The bus has the tendency to rock from side to side. We don't want anyone hurt.''

NOON

PLANE: After landing at 11:40 and being whisked into idling maroon U.S. Shuttle van (they greet each of the 10 Shuttle America flights at Hanscom Field), I am again the only passenger in a vehicle meant for a dozen people. For the 25-minute ride to Boston ($20, including tip), we chat sports and Big Dig before my driver hands me off to the liveried doorman at the Ritz-Carlton.

CAR: I pay the $2.15 toll and can see the top of the Prudential Center in the distance. Stick a fork in this race; it's done. I go down Storrow Drive next to the Charles River and get off at the Kenmore Square exit. There are probably faster ways to get to downtown Boston, but the only way this city makes any sense to my direction is from Fenway Park.

BUS: When I called about schedules, Peter Pan told me there would be a movie, but we're obviously flickless, and the driver makes no mention of it. None of the 12 passengers seems to mind. We approach the Mass Pike via the Fast Lane. Whizz through.

12:15 p.m.

PLANE: I am welcomed into the warm bosom of the Ritz, ma'amed all around and escorted up to a two-room suite on the 16th floor overlooking the Common. I kick off my shoes and sigh heavily at the fabulous view. Did madam have a good trip? Oh, yes, I just flew in.

12:17 p.m.

CAR: I pull up in front of the Ritz Carlton, across from the Boston Common, hand my car keys to the parking valet and saunter into the hotel, only to find Hazell already there.

12:30 p.m.

BUS: Pass exit for the Cape. I think about North Truro beaches and P'town parties and wonder where the summer went. In a few minutes, we exit to Framingham. Just now notice that the coach smells like holiday potpourri - fir and cinnamon. Maybe someone's chewing Dentyne?

12:45

BUS: Arrive at Framingham bus station. We don't pick up any passengers. Back on the Pike, we pass Natick Plaza, which has a Burger King and Hot Dog City. I'm reminded of my sandwich, and I scarf it down.

1 p.m.

BUS: Pass under that weird Sheraton built over highway and remember that I stayed there for a friend's wedding. Then I notice the Boston skyline, the gleaming John Hancock and Pru. We're making great time, and I'm actually starting to get excited about getting to the Ritz-Carlton, that oasis of civility. Pass Fenway. Thinking of hideous Red Sox fans. Enter a maze of tunnels. Pass Big Dig mess. Pull into South Station (1:07 p.m.) 18 minutes ahead of schedule. Grab a quick cigarette and look for taxi.

1:30 p.m.

BUS: Five minutes after finding a taxi, arrive at Ritz.

Epilogue

PLANE: Air travel is romantic. Nothing that comes before or after it — parking, rushing, squishing, bad coffee, dry skin — can dull the quiet thrill. People who fly are doing something urgent, something important, something cooler than most of the population, who, even if they are in motion, are merely driving or being driven. So, you see, I won. Even if it took 15 minutes more to fly than to drive to Boston, I won, because I flew.
  • DIFFICULTY: Moderate.
  • COST: $69.25

CAR: I feel many emotions at this point. But mostly, I feel like the hare.

  • DIFFICULTY: Low.
  • COST: $29.40

BUS: My fellow travelers have beat me, but I don't care. I got here faster than expected. I was able to read, daydream, sing ``Make Believe'' in my head a dozen times. The suite at the hotel makes me feel a little more warm and cozy about Boston, never one of my favorite cities.

  • DIFFICULTY: Low.
  • COST: $36

Classification-Analysis Essays

Principles of Composition

Guide to Grammar and Writing


Principles of Composition: Text Only Version

PRINCIPLES OF COMPOSITION
The Writing Process
Writer's Block
Freewriting
Clustering
Outlining
A Sense of Purpose
Tone
Maintaining Objectivity
Concrete, Specific Language
Unbiased Language
Building Your Vocabulary
Avoiding Plagiarism
Being Logical
Formatting Papers
Editing Process
Computer as Writing Assistant
Deadly Sins Checklist
Proofreading Symbols

Structural Considerations
The Thesis Statement
Transitions
Beginnings
Conclusions
The Five-Paragraph Essay

Patterns of Composition
Organizing Principles
Mixing the Patterns
The Personal Essay
Narrative or Descriptive
Describing a Process
Comparison & Contrast
Using Examples
Classification / Analysis
Developing a Definition
Evaluative Essay (Review)
Cause and Effect
Argumentative Essay
Writing about Literature
Writing Research Papers

Guide to Grammar and Writing

Hosted by Capital Community College; Hartford, Connecticut


Composition Patterns: Comparison and Contrast

Comparison
and Contrast

Perhaps the most common assignment in a Composition course is the comparison and contrast essay. What could be easier? We've got these two things — movies, books, rock bands, decades, people, fashions, schools, ideas — how are they alike and how are they different? The paper practically writes itself! (A comparison, incidentally, is the process of showing how things are alike; a contrast is the process of showing differences.)

There are some general rules to consider before we begin to write a comparison and contrast essay, however.

First, is the comparison fair? Is it fair to compare the social nightlife of a small rural town in Oklahoma to the nightlife of Manhattan? Probably not, unless our comparison is going to lead our readers to a surprise: that for reasons they had never thought of before, the nightlife of Davis, Oklahoma, is more fun, more fulfilling than the nightlife of the Big Apple!

The second question is one of procedure. We have, let's say, five points of difference between the two things that we want to contrast. Shall we go from side to side, as if our essay were a ping-pong match, or should we dwell on one side before going over to the other side, essentially splitting our essay in half? It is possible to mix these two approaches, but our approach will determine the overall structure, pacing, and effect of the essay.

Third, there has to be a good reason to make the comparison. Why should we compare this movie to the novel it is based on? Why should we compare these two short stories, one by a modern southern American Catholic woman and the other by a nineteenth-century French-Canadian man? Will the comparison actually help anyone's understanding of either one? What's the point of the comparison? When we've finished going through the various differences and similarities, is the reader left with that horrible feeling, So what? or have we actually accomplished something important? have we provided a unique insight into the nature of these two things that the reader would never have discovered otherwise?

Finally, the business of a comparison and contrast essay is frequently (but not always) to demonstrate a preference for one thing over another. The trick is to allow the preference to grow out of the comparison without actually stating the obvious. Let the reader figure out the preference from the language we use in the contrast; let the language do its work.

The following paragraphs are an excerpt from a Corby Kummer essay (first published in the April 1996 issue of the Atlantic Monthly) that compares one kind of hazelnut to another. If you, too, are nuts about nuts, you can read the whole essay by clicking here. How does the author's preference for one kind of hazelnet emerge from the essay? (Remember that we have excerpted paragraphs from the essay, so other things are going on in the article that are not happening within this abridged version.)

Last Christmas I had a chance to visit the family orchard that supplies the nuts for those irresistible tozzetti my friend's mother makes. I was surprised at how small a hazelnut tree, a member of the birch family, is—like a modest lilac. The trunks are seldom thicker than a forearm (U.S. trees are much larger), and the wood is said to be excellent for shepherd's sticks, because it doesn't splinter. There were still nuts on the trees, each tightly clustered with two or three distinctly lobed leaves, which are technically husks. The clusters look like beaten-gold oak leaves and acorns in Greek jewelry; I expect Martha Stewart to be gilding them soon. . . .

In my taste comparisons I understood why Piedmont hazelnuts have retained their reputation. The flavor of Viterbese hazelnuts is very fine, but that of Piedmont nuts is more intense. Also, the skins of Piedmont nuts come off more easily after heating (skin adheres more or less tightly by variety), something that is crucial for candymakers who want to use whole nuts. . . .

In my taste comparisons I also learned how easy it is to over-roast hazelnuts. Since I like toasty flavors so much, I usually think the darker the better. But the almost pungent taste of hazelnuts—which is much more assertive than the taste of almonds—is easily obliterated by a minute or two too long in the oven. Best to roast the nuts in a slow oven, 325 degrees, for about ten minutes, just until you begin to smell them and they color very lightly.

Unfortunately, the taste I encountered more than any other was rancidity. This was a problem especially with the nuts I bought locally, because stores have a tendency to keep nuts on the shelf far too long. The oils oxidize and go rancid so quickly that the only safe place to store nuts is in the freezer. (This is why I no longer buy hazelnut oil, whose flavor I love; it has usually been pressed in France, and by the time I get it the oil has gone off completely.) You'll have far better luck if you buy unshelled nuts rather than shelled ones, because they resist oxidation longer. But then, of course, you face the chore of both shelling and skinning the nuts.

I was disappointed by Oregon hazelnuts. Most are of a variety called Barcelona—handsome round nuts practically as big as macadamias and with nearly as little taste. The risk with any hazelnut is a kind of dead woody flavor along with the characteristic one. Turkish and Oregon nuts, I found, had the highest proportion of wood flavor, Piedmont the highest proportion of hazelnut flavor. You can make your own comparison, buying Oregon nuts from a local store—or mail-ordering them from a reliable company such as Gahler's Hazelnuts, to ensure that they're fresh. . . .

The Piedmont variety would probably have great difficulty growing in American soil, according to Cecil Farris, an amateur botanist I discovered through the Internet who claims to have one of the world's most diverse collections of hazelnut genetic material at his home, in Lansing, Michigan. It would quickly succumb to eastern filbert blight, he says. But Farris has worked on blight- and cold-resistant hazelnut varieties that have great flavor and loose skins, and he wouldn't mind at all if Oregon growers used them instead of Barcelona, which has "a woody old kernel and a thick, ugly shell with a kind of pubescent fuzz at the apex—it hasn't got anything I'm interested in." Farris has his eye on other wet temperate regions that he thinks would be ideal for hazelnuts: he describes the Appalachian region between Bristol, Virginia, and Knoxville, Tennessee, as a kind of latter-day Fertile Crescent, and dreams of using them like the mighty almond in Hershey bars.

Community college student Charles M. Bezzler wrote the essay below which compares two shopping experiences — the experience of shopping in an old-fashioned American downtown and the experience of shopping in a modern mall. It is reprinted here with his kind permission. Don't forget to address the questions that follow the essay.

First, though, Charles had to do a little brainstorming.

Circle the elements that seem to pair off and draw lines between them. Eliminate things that don't pair off well and seem irrelevant to our comparison. Based on the "evidence" of our brainstorming and the overwhelming crowds in the malls last Christmas, it looks like we'll have to concede that the mall experience has a distinct advantage in the battle for the hearts and pocketbooks of American shoppers. But that's what sports writers call a no-brainer, leading to a so-what conclusion. Instead, let's turn the whole thing upside down at the end.

Charles M. Bezzler
English 101 W554
Professor Hartford
April 9, 1999

Shopping in America

Since the 1950s, American shoppers have been spending their money in suburban malls instead of in downtown business districts. This is even true of shoppers who have to go out of their way to shop in the malls; they will bypass downtown stores (which they might have gotten to by convenient bus) to drive to the brightly bedecked and and weather-free meccas of shopper-heaven. The result, some people claim, is the demise of the central urban commercial district, Downtown, a process leading inevitably toward more widespread urban blight. But why are Americans are so easily lured to shop in malls in the first place?

First, Americans don't like weather. They like to be indoors whenever possible, even on nice days, and they're willing to pay a premium to be protected from the elements. If they can find someone who can afford it, they will even put their sports stadiums under a gigantic bowl, and they love to stay indoors for a day of shopping, perhaps never seeing the sun from the time they first enter until they leave, hours later, relieved of money, oxygen, and much money. Second, Americans love convenience and, except during the crush of major holidays, malls offer plenty of convenient parking. A happy, enormous island of commerce in a sea of asphalt, the mall offers plenty of docking points — usually next to major commercial outlets — for cars that circle in search of the closest slot and an easy entrance.

Third, the mall offers an extraordinary variety of products under its one gigantic roof. Specialty stores and boutiques offer items that people don't realize they need until they're put under the spell of brightly lighted, beautifully furnished window after window of beguiling wares. Malls are built to respond to Americans' insatiable desire for stuff; either that, or a generation of Americans has been genetically engineered to respond to the sellers of stuff. Either way, it works.

And finally, the mall feels safe: it is lighted, warm, dry, busy. Senior citizens are invited to do their walking exercises there in the early hours; physically challenged people easily meander the smooth floors of curbless, stairless businesses in motorized carts; children are amused by clowns and fed at convenient cafeterias in Food Court.

America's Downtown, on the other hand, is often in sad repair. Parking is difficult, if not dangerous, and until you get through the door, it's all outdoors. To get from store to store, you must expose yourself to heat, cold, rain, snow. There are sometimes solicitors to fleece you of change before you even get into a store. If there is a plan here, it is not evident to most shoppers. Where is the information kiosk with a cordial, well-informed attendant to direct you to the nearest clothier, jeweler, fast-food outlet, or bathroom? Is there a bathroom?

What is left in the American Downtown to recommend it to shoppers? Practically nothing. Nothing, that is, unless you regard as important the notion that the businesses you give your money to should be owned by people, families, in your own community. Yes, there may be chain-stores; it seems there has always been a W. T. Grants, a J. C. Penneys, a Whackers. But the people who owned the franchise and worked behind the cash register were people you might meet in your own neighborhood. When you walk into the Downtown hardware store, you often feel wood, not vinyl linoleum, beneath your feet. And some old guy, who seemed old when he sold your father the hammer you use today, will sell you nails in a paper bag, weighing them out by the handful until you get the exact number you need, not the arbitrary number that comes in a hermetically sealed plastic box.

Next door, in the department store, there will be two women who know you by name and who can't wait to help you find what you need or will let you ruminate among the shelves if you want. In the drug store across the street, the pharmacist knows your aches and pains and what you've been taking for them the last five years and what upsets your stomach and knows to call your doctor when the prescription doesn't make sense. If there is a soda fountain there — naah, that's asking too much.

The truth is that the American mall grows where it does because someone with enormously deep pockets decides to plunk it down where there used to be woods or a golf course. He surrounds it with hundreds of acres of parking and waits for people to come spend their money, as he knows they will because people will do what mass advertising tells them to do. Downtown, on the other hand, grew where it did because there was an organic need for it. It was a community's response to a community's needs — neighbors responding to neighbors — and it flourished as the community flourished. If the mall can replace this sense of community, then so be it; it deserves our affection as well as our dollars. If it can't, then we have gained convenient parking and freedom from the weather at an awful price.

Points to Ponder:

  • Can you find the thesis statement for this essay?
  • What, if anything, holds the paragraphs together? Try printing out the essay and drawing interconnected circles between the structural elements that connect ideas. Would you have broken the paragraphs differently?
  • Did the contrast go back and forth between mall and Downtown or did it develop one before it went on to the other? Is that an effective strategy for this essay?
  • Does the conclusion grow out of the body of the essay, or does it feel sort of "tacked on"? Where, exactly, does the conclusion call for a response that the essay hasn't earned?
  • Is the contrast between the mall and the Downtown adequate? overdone? fair?
  • Is it clear where the writer's preferences lie? Are his preferences too obvious and is he fair to the "other side"? Does the author actually state a preference or are you allowed to infer it from the language? What does the essay say, exactly, that allows for this inference?
WebCT Feedback Feedback Form for WebCT Students: Click icon to the left for a form on which you can record your understanding of this material. (Password protected.)

Additional Reading:

  • "Robert Penn McInerney." by Charles Thompson, from The Atlantic Monthly


Principles of Composition

Text-only version of this page
Principles of Composition

The Writing Process

Structural Considerations

 Patterns of Composition

grammar logo Part of the Guide to Grammar and Writing

Capital Hosted by Capital Community College; Hartford, Connecticut


 Computer as Writing Assistant

Computer as
Writing Assistant

More Than a Fancy Typewriter

Gargoyle with Laptop That computer sitting before you is more than a fancy typewriter. (Some really young readers might be asking, "What's a typewriter?" but bear with us.) With modern word-processing programs and the ability of the computer to attend to more than one task at a time, the computer can become a assistant in the writing process. If you are still typing with two fingers, however, you must learn how to take advantage of all the computer has to offer. It might be a good idea to call a brief time-out in your academic courses and learn some keyboarding skills. Until voice-recognition software becomes a more affordable reality, the ability to use the keyboard with speed and efficiency is going to be one of the keys to academic success. You don't want to spend hours pecking away at the keyboard when a mini-course in keyboarding will give you the skills necessary to keyboard like a speed-demon. And paying someone else to keyboard your paper is not only expensive; it also means that you're not taking advantage of everything that this technology has to offer. If you don't have time during the regular semester, promise yourself that before another winter's intersession or summer session passes by, you will take a course in keyboarding. You will never regret it. There are also software packages that promise to turn you into an executive secretary in a week, and they can be effective. Having the discipline of a course and the encouragement of an instructor and classmates can be helpful, though.

One of the first things you'll learn in a keyboard class is how to SAVE the material you're typing. Once you've learned the first basic step, it's easy to save your document as you go along. Some software, in fact, has an automatic SAVE feature that saves your work every few minutes. When you're done with your work, make sure that final copies of your documents are safely "put away" in two places — on a floppy disc and on the hard drive or on two separate floppies. Floppies "go bad," and someday you will be very glad that you got in the habit of saving things twice. Your instructor is not interested in what is already an old excuse: "My floppy is corrupted." The only caution here is that you must be careful to work with the latest saved version. Carefully label your discs and keep your backup copy as fresh as your main floppy. Also, carry floppy discs in a hard plastic case. If that metal slider gets bent in your pocket or purse, that floppy is a goner, and pocket lint and floppy discs don't get along.

If your document is really important or private, learn to keep copies in a safe place, away from nasty weather and electromagnetic fields (like some scissors or paperclips and those magnetic closers on cabinet doors). Also, get in the habit of checking the disc drive before you leave the computer station. Carefully saving your documents on a floppy doesn't do much good if you leave it in the disc drive and the next person who uses the lab accidentally blows away your precious text or helps himself to a free floppy disc.

As you enter the Editing and Rewriting phases of writing your paper and you begin to move blocks of text around and delete material or insert new paragraphs here and there, it might be a good idea to begin to save subsequent drafts of your paper. Label the draft files systematically and simply: ozone_1.doc, ozone_2.doc, etc. The reason for this is that we sometimes "blow away" something that is quite good and when we want to retrieve it, it's gone if we constantly over-ride a single saved document. (A distinct disadvantage of digital writing!) A high-density floppy disc should be able to hold many versions of several text documents.

Be sure to visit these other digital handouts on ways of using the computer as writing assistant:

The Computer and Freewriting, Outlining
The Computer and The Editing Process
Doing More than One Thing at a Time
Special Internet Sources of Information
The gargoyle, above, is a good friend of Professor Virginia Montecino at George Mason University and appears here with permission. Professor Montecino maintains a Website on education, technology, and scholarship resources for faculty and students.


The Computer as Writing Assistant

The Editing Process
Just about every word-processing program has either a WYSIWYG ("What you see is what you get") mode or a Printview option that will allow you to see the layout of your paper in a preview mode. Look at your paper in the smallest version possible so that you can't read the text, but you can get a sense of how your text lines up and how consistent your paragraph sizes might be. There is nothing wrong with a very brief paragraph; in fact, it can be quite effective. But a small paragraph might also be an indication that some idea was short-changed and needs further development. The preview mode, viewed at a readable level, can also be a good place for you to check for proper transitions between paragraphs and to review how closely you've managed to adhere to the plan of your outline.

Review the section on Editing and Proofreading and make sure you take advantage of all the steps involved in producing a final, perfect copy of your work. Even after the paper is safely handed in, it's a good idea to maintain digital copies of your work. Your instructor might want to make suggestions for another revision for a better grade or for possible publication. Label your growing library of floppy discs or hard-drive folders in a systematic way for later retrieval.

Computer as Writing Assistant

Principles of Composition

Guide to Grammar and Writing


The Computer as Writing Assistant

Freewriting and Outlining
In our section on Freewriting, we introduce writers to the principles of that technique, a device that is said to free the brain from inhibitions and get the words flowing. If you haven't tried freewriting, yet, here's a five-minute Freewriting Exercise where you can practice, online, your own freewriting. Once you get in the habit of freewriting, you can open up a new document, check your watch, and write away. When you're finished, you can highlight the passages that seem useful and then save the document to another folder, called Notes. You can do this exercise even in the middle of a writing project. The more freewriting you do, the more fruitful you will find this exercise to be.

With more than one window open at the same time, you can keep a copy of your Outline open on your desktop. This will help you keep task-oriented and remind you how ideas are supposed to flow from one to the next. It is not unheard of, of course, for writers to revise their outlines as they go along and discover new thoughts that ought to be incorporated into the flow of an argument. (If an idea doesn't fit, though, some serious reorganization might be called for, or maybe that idea has to be left out.)

The Computer as Writing Assistant

Principles of Composition

Guide to Grammar and Writing


The Computer as Writing Assistant

SPECIAL SOURCES OF INFORMATION:
Newsgroups, Discussion Groups, and MOOs
The internet can liberate you, the solitary writer at work in the library carrel or at the kitchen table, and put you in touch with a global community of people with similar interests. Ultimately, the hard work of writing will come back to rest with you, at the kitchen table, but with high-speed computers and high-speed modem hookups the pursuit of information and ideas has taken on new dimensions. Recently, a student's question asked online to an e-mail discussion group about the symphonies of Camille Saint-Saëns, received over a dozen responses — one from an astronomer in Toronto, one from an avid listener in New Zealand, one from a Harvard musicologist in Boston. Time zones are more limiting than geography with the internet, and even time melts away with people staying up all night in their chat rooms and reading their newsgroups.

A newsgroup is like an online bulletin board. When you have a question or an observation you want to make, you simply write it and post it to the newsgroup. Anyone who wants to subscribe to the newsgroup can then read your note and respond to it — either to the group collectively or to you personally, if you prefer that. There are thousands of newsgroups for people of virtually all interests and they are great fun.

Some cautions: (1) It is a good idea to read the postings of a newsgroup for a week or more before posting an inquiry. Although the great majority of people who frequent a newsgroup are helpful and neighborly, there are some who get upset when a question is asked that is inappropriate for that group. Don't ask a question that you should have found an answer to in a dictionary or encyclopedia, and don't ask a question thinking that people are going to help you do your homework. (2) Occasionally, you will come across a rip-roaring argument in these groups. They're called "flame wars," and they can get nasty. Don't get involved. If someone "flames" you, ignore the message. In a short time, cooler heads will prevail and happier moods will return. (3) It's a good idea not to get too personal with people you meet through a newsgroup. It's possible to create a persona in cyberspace that has nothing to do with reality. People do meet on the web and make fast, real, life-long friends, so it is not something to take lightly, but be at least as careful in your virtual life as you are in real life.

An e-mail discussion group is similar to a newsgroup except that you subscribe to the group and postings are mailed to your e-mail account on a regular or constant basis. If you don't attend to your e-mail account regularly, you probably should avoid e-mail discussion groups. The traffic they generate can be overwhelming.

Usually, the first message you receive when you subscribe to an e-mail listserve is a notice telling you how to unsubscribe from the group. Keep this message in a safe place because getting off these groups can become urgent when you discover four hundred messages in your e-mail box and you can't figure out how to get off the mailing list. Again, read the postings for a week or so before you jump into the waters yourself. "Newbies" are welcome, but you don't want to look silly or stupid, either.

The best way to discover the joys and frustrations of newsgroups and e-mail listserves is to join one or two. Although it is not necessary to use the World Wide Web for either, there are services on the Web that allow for easy subscription and manipulation of messages. For newsgroups, visit Liszt.com, and for e-mail groups, visit Deja News. Both services can be personalized and both are free. You'll have to experiment with each service before you can take full advantage of their features, but the process should be fun.

Be careful about using information that you find through newsgroups and listserves in a formal, academic paper. Your resources must have scholarly integrity, and the information you get on the internet this way is always suspect. Still, these resources can offer ideas that help you explore and discover ideas in more trusted places and that is always helpful. See the Guide for Writing Research Papers and click on "Electronic, Online Resources" for assistance in documenting information that you discover through newsgroups and e-mail discussion groups.

Unlike newsgroups and discussion groups, MOOs are synchronous. (A MUD is a "Multi-User Domain"; a MOO is a MUD, Object Oriented. But don't worry about the definition.) In the groups, you can submit a query at noon and perhaps no one will even look at it until six o'clock and maybe no one will bother to respond until the following morning. Depending on the level of traffic in a group, you might not get any feedback on your question for a few days, and maybe you never will. Newsgroups, then, are asynchronous, not dependent on time. When you enter a MOO, on the other hand, you may discover that no one is there just then, which means there is no one to talk to. If someone is "there," however, you can engage in conversation with one person or several people, "in real time." Depending on the population of this particular MOO, you might end up talking with people from all over the globe. Some universities are creating learning spaces within the MOO where students from other institutions (including high schools) can talk about their papers with graduate students at the university.

Once you get used to navigating in a MOO, you can learn the commands to create physical attributes for the "character" you inhabit in this piece of cyberspace and you can create a "room" which your character can decorate to his or her heart's content. It isn't hard to take up a happy residence in a MOO, and it gets easier all the time. Until recently, MOOs have been rich in imagination but rather sparse in graphic embellishment. With faster modems and faster computers, however, some MOOs are beginning to use graphics and icons the same way they're used on the World Wide Web.

MOOs are great fun, but they are also extremely useful as online environments for discussion and learning. Classroom teachers are discovering that students who normally don't participate in discussion lose their inhibitions and engage in the life of the MOO classroom with great enthusiasm.

Although there are many places online where you can learn about MOOs, we recommend "More About MOOs," from MOOLANO, the MOO at the University of California, Berkeley. There are connections from that web-page to several academic and social MOOs as well as hyperlinks to papers on the academic uses of MOOs.

We're leaving out of this discussion the major component of the internet, the World Wide Web, which has rapidly become a major resource of information. We recommend that you read the introductory material for our Academic Resources on the World Wide Web, in particular those hyperlinked documents that discuss judging the scholarly integrity of web-sites. Remember that you are entirely responsible for giving proper credit to any resource from which you borrow ideas or language. Check the Guide to Writing Research Papers for proper format. And remember this above all: the internet is no substitute for a real library and the professional librarians who work there!

"Computer as Writing Assistant

Principles of Composition

Guide to Grammar and Writing


The Computer as Writing Assistant

Doing Several Things at Once
Whether you're using a Macintosh or a Windows operating system, you can take advantage of windows to have more than one document open at the same time. That means that you can have your freewriting tablet and your outline (see above) open at the same time that your main document is open. Just by clicking on the windows' "tags" at the bottom of the screen (or, in a Mac, clicking on various screens or the Program selector in the upper right-hand corner), you can go back and forth, quickly and efficiently, between the document that contains your "real writing" and documents that contain notes that you write to yourself as you go along.

Sometimes, as we're writing, an idea will occur to us that doesn't fit in immediately. If we don't write it down, it's going to evaporate as we're busy typing something else. That's just human nature. But if we can quickly switch to another document and write down the idea (then save it!), it will be there when it's time to develop that idea and incorporate it into the main paper.

This is an important device to keep in mind when using the internet for research, also. If you come across an idea that you'd like to use later on, you can either copy the text of the document into a word-processing document or write a note to yourself, making sure, for purposes of later documentation, that you carefully copy the URL of the document that inspired the idea. (You can copy the URL directly from the address window of the browser.) Printing the entire web document can be helpful, but it can also be a huge waste of paper; it's better to "digest" the material somewhat, paraphrasing the main ideas in your own words, but remembering to give credit for other people's ideas.

When you're looking for material on the World Wide Web, you can e-mail a document to yourself for later reference. (Or you can e-mail only the URL of the document.) The commands for these procedures are usually found under the FILE menu, but they may not work in a computer lab where the browsers are not configured to be your personal edition. E-mailing documents to your e-mail account can be a big help later on as you're sorting through new ideas.

Most operating systems come with a simple program of reminder notes (called "Stickies" in the Macintosh system) that you can call up at any time. You can store these "stickies" in a variety of colors depending on what kind of reminder they are or how they pertain to your work. The later versions of Word contain a wonderful device called "Comments" that allows you to attach notes to highlighted words or phrases. Then, when you point the mouse-cursor at those words, the comments pop up. With the latest versions of Word, it is even possible to embed spoken comments into a document, although the memory required to do so and the download-time to share those documents with others over phone-lines is a bit daunting at this time.

You don't have to be sophisticated about software and the uses of the internet to do some really amazing things in terms of sharing your document with others — your tutor, your peer editors and classmates, and your instructor. A team of peer editors can share a document by means of e-mail — with each editor creating comment tags in different colors. The idea of the written text as a living thing in the process of creation becomes a reality. Be sure, however, that the final product — the paper you finally hand in, in hard copy, or that you send off for publication — is entirely your own work and that the language and ideas of others are properly credited.

Computer as Writing Assistant

Principles of Composition

Guide to Grammar and Writing


Composition Patterns: Developing an Argument

Composition Patterns:
Developing an Argument

An Argumentative Research Paper Written for
Cyberspace Composition I
Roane State Community College

The following essay is copied, with permission, from the Web site of the Roane State Community College Online Writing Lab (Harriman, Tennessee). The copyright for this essay is held by Ella Berven, author (and recent graduate of Roane State Community College) and Ms. Berven's instructor, Jennifer Jordan-Henley. The sidebar analysis is done with the blessing of Professor Jordan-Henley. "Cry, Wolf" was the winning essay for the December 1995 Beulah Davis Outstanding Freshman Writer Award.

Comments and questions in the sidebars are not meant to be critical at all, but are meant to assist the reader in thinking about how the essay is structured and how the argument develops from point to point.

The little icons for transitions, [image], are meant to indicate those points of connection from one idea to the next — sometimes a transitional word (a word like "however" or a coordinating conjunction) or a repetition of key words and phrases, etc. Click HERE for help with transitions.

Cry, Wolf
Ella Berven

Three little pigs dance in a circle singing "Who's afraid of the big, bad wolf?"

What feelings does the writer create by using these examples? pro-wolf or anti-wolf?
Little Red Riding Hood barely escapes the cunning advances of the ravenous wolf disguised as her grandmother.

Movie audiences shriek as a gentle young man is transformed before their eyes into a blood-thirsty werewolf, a symbol for centuries of the essence of evil.

Such myths and legends [image] have portrayed the wolf as a threat to human existence. Feared as cold-blooded killers, they were hated and persecuted. Wolves were not merely shot and killed; they were tortured as well. In what was believed to be a battle between good and evil, wolves were poisoned, drawn and quartered, doused with gasoline and set on fire, and, in some cases, left with their mouths wired shut to starve (Begley 53).
Why does the writer use "U.S. citizens instead of "hunters" or "ranchers" here?
Convinced that they were a problem to be solved, U.S. citizens gradually eradicated gray wolves from the lower 48 states over a period of 25 years.

Today many people are convinced that the elimination of the gray wolf was not only an error, but also a detriment to the quality of life in this country. There has been a public outcry to rectify the situation created by the ignorance of our ancestors. However, [image] in seeking to address a situation created by the human compulsion to control nature, it is crucial to discern how much human interference is necessary. Human control must be tempered by respect and restraint.
At the end of this paragraph, how do you feel about the writer's reasonableness so far?
Programs designed for the protection and restoration of wildlife must reflect deference for the natural order rather than dominance over it.
Is there a sentence or two that you could label as a Thesis Statement yet?

The consequences of human actions involving the elimination of the gray wolf have been especially acute in Yellowstone National Park, where the lack of a natural predator has resulted in the overpopulation of bison, deer, and elk. According to
This phrase "according to" can be an indispensable device for introducing statements from your resources.
Sharon Begley of Newsweek magazine, "Absent a natural predator, thousands of the ungulates have starved during tough winters, and there has been no selection pressure to keep deer fast and moose powerful" (53).

Another [image] issue is more subtle. As Ms. Begley points out,
In this paragraph and in the next, the writer uses "As so-and-so points out" to introduce her authority's language
"The wolf has been the only native animal missing from Yellowstone" (53). In one of the few places where the wildness of the west could be preserved, the wolf's absence leaves a big hole. In a world filled with skyscrapers, subdivisions, and superhighways, human beings yearn for the wolf's untamable majesty.

In 1995, it is obvious that the hatred and fear which fueled the elimination of the gray wolf
"Elimination of the grey wolf" is a repetition of a key phrase — a great transitional device.
stemmed from a gross misunderstanding of wolves and their behavior. Cultural myths picturing wolves as scheming, aggressive beasts plotting to pounce on innocent victims do not reflect the truth. In reality, wolves are elusive creatures who keep to themselves. The wolf's social structure is much like ours. They live in family units called packs consisting of a mated pair, young pups, and older offspring. It is through the intricate relationships and interactions within the pack that offspring learn how to live as adult wolves. As the environmentalist Charles Bergman points out, "Wolves are intensely social animals, living in packs that are structured in rigid hierarchies. In the chain of power each wolf has a defined place on a ladder of dominance and submission" (3l).
Notice the development of background material and the use of authorities (Bergman) here, especially the parenthetical documentation.
The entire pack works together according to position to raise and nurture the pups, teaching them a highly sophisticated system of communication used "for expressing their status relative to each other" (Bergman 31). Also, [image] from parents and older siblings, young wolves learn not only how to hunt, but what to hunt as well. Wolves are trained early to go after certain prey and leave others alone. Since their prey is usually larger and stronger than they, wolves are taught specifically to hunt the weak and sick in order to avoid injury.

Note that in our parenthetical citation, we need only the page number(s) when the resource is announced in the text.
Information given in Friends of the Forest describes the similarity between humans and wolves. This publication states, "Like humans, some wolves stay with their families until they die, others leave the pack during adolescence in search of uninhabited territory and a mate" (1-2). Unlike humans,
"Like humans" . . . "Unlike humans": another transitional device — parallelism.
wolves instinctively control their population. The number in a pack rarely exceeds twelve and is determined by the availability and size of prey in their territory.

Notice how the first sentence in this paragraph sums up what was said in the prior three paragraphs and then looks forward to what comes next.
Faced with the consequences of hasty actions to eliminate the wolves, as well as increased knowledge about their behavior, the U.S. Congress passed the Endangered Species Act in 1973, giving full protection to the gray wolf. In Section 1531 of the Act, Congressional findings state that since certain species of wildlife have been threatened with extinction, "the United States has pledged itself as a sovereign
Note the parenthetical documentation for an "unsigned" government document.
state in the international community to conserve to the extent practicable the various species of fish or wildlife and plants facing extinction" (United 1, 2).

However, [image] many believe that protection has not been enough. In January 1995, the Department of the Interior flew 29 wolves from Canada to Idaho's River of No Return Wilderness Area and to Yellowstone National Park in Wyoming. Fifteen were released directly into the Idaho area, and the rest were put in pens in Yellowstone, scheduled to be released after an acclimation period of 6 to 12 weeks.
What is the effect on the reader of the numbers in this paragraph and the next one?
This program to reintroduce the gray wolf into the lower 48 states provides for fifteen more wolves to be relocated each year for the next three to five years (Begley 53).

Critics of the program have raised a number of concerns. First of all [image] is the apprehension of ranchers regarding the possible loss of livestock. Wolves have been absent from Yellowstone for 60 years. Although some statistics claim that "Less than 1% of the sheep and cattle living in wolf range in Canada are killed by wolves annually," others tell a different story. According to the policy director of the National Wildlife Institute, "In Canada, 41 percent of livestock found dead have been killed by wolves" (qtd. in Richardson 30).
Notice the use of a secondary resource and how it is cited.
The difference in these statistics is alarming. Obviously, statistics can be expressed in a variety of ways depending on what point one is trying to prove. However, [image] the fact remains that wolves do, at least occasionally, prey on livestock.

In addition to [image] their concern for livestock, ranchers fear the possibility that, to help ensure the wolf's survival, wildlife managers will fence off thousands of acres now used for grazing. This could lead to the shutdown of ranches, resulting in the loss of hundreds of jobs.
The writer seems eminently reasonable here, doesn't she, allowing or conceding a point to what seems to be the opponents at this point. At the same time, she points out that more than just livestock is at stake here.

Finally, [image] ranchers know that they have very little recourse if the wolves prey on their livestock. They are allowed to shoot a wolf caught in the act of killing a sheep or cow if the animal belongs to them. However, [image] it is very difficult to be in the right place at the right time to catch a wolf in a kill. It is even more unlikely that a rancher would witness the kill of his own animal. Yet [image] the penalty for defending a neighbor's property is the possibility of up to one year in prison and $l00,000 in fines (Richardson 30).

Another problem [image] critics point out is the exorbitant cost of implementing the reintroduction program. Estimated at $65,000 per wolf, the federal government will spend up to 13 million dollars to helicopter lift 200 wolves over the next five years (Richardson 28, 30).
Note the use of statistics again.
At a time when budget cuts are affecting food, housing and medical care for the needy, it is difficult to justify the expenditure. Even certain environmentalists have questioned the advisability of capturing and relocating wolves. Recently, a lawsuit was filed by the Sierra Club Legal Defense Fund stating, "the grey wolves have been migrating steadily south from Canada for years. Some have already reached Montana, and wolf packs are expected to settle in Yellowstone in about thirty years on their own initiative" (Richardson 28). But [image] some wildlife biologists say that 30 years is too long to wait. They want to reduce Yellowstone's overpopulated bison and elk herds now. These biologists also want to study wolves before they settle in naturally. However, [image] as Richardson states, "Taxpayers might argue that, for $65,000 per animal, the Fish and Wildlife Service could afford to send the biologists on weekly junkets to Alberta for wolf observation" (30).

If assurances could be made that this [image] program would work, perhaps the cost could be more easily justified. However, [image] there are inherent problems in capturing and relocating wolves successfully. Even biologists in favor of the program admit that the number one challenge is to overcome the natural tendency of wolves to try to get home. The only solution to this dilemma is to pen the animals up for a period of time until they get used to their new surroundings. Unfortunately, whenever wolves are penned, there is a danger that they will lose some of their wildness. But [image] such measures have already been necessary in the case of one of the wolf families in Yellowstone. Following the illegal killing of the dominant male in one of the packs, a recent update reports:

Notice how the larger quotations are set off as indented blockquotes.
The alpha female from the defunct Rose Creek pack remains in the Rose Creek wolf enclosure with her eight pups. The pups are healthy, and have been vaccinated against about everything a canine can get. It is hoped that by fall (when they will likely be released), they will be big enough to fight off the coyotes. I suspect their winter mortality will be high, since they have had no opportunity to learn to hunt. (Maughan)

In an effort to help the wolves form viable packs, biologists hope to solve the other problem [image] that concerns them, "the tendency of a stressed wolf to go it alone" (Carpenter 15). A consequence of moving wolves from their habitat is that their social structure breaks down. In an interview with Dr. Marcella Cranford, proponent of wolf relocation, veterinarian and expert on wolf behavior, she explained, "Lone wolves don't make it. They survive as a family or they don't survive at all" (n.p.). A result of the breakdown is that "mates separate and some abandon pups in their haste to return to familiar turf" (Carpenter 15). Biologists believe that in order to form viable packs, they must capture wolves of different ages. The assumption is that when they calm down, the captured wolves will establish a new pack. It is evident from biologists' concerns that wolves not only are intelligent creatures, but also have ties to family and fear of change, as humans do.

Notice the various uses of citations in this paragraph. Most (but not all) citing the name in parentheses.
The process used to capture wolves and relocate them in Idaho and Yellowstone has attempted to address these concerns. In November 1995, the U.S. Fish and Wildlife Service paid fur trappers $2,000 each to use their special talent for hunting down wolves (Begley 53). This talent included using neck snares "equipped with 'stops'" which would prevent the wolves from being killed (Neimeyer 13). Mr. Neimeyer in International Wolf further explains, "Any live wolf restrained by a neck snare was quickly immobilized with drugs injected with a jabstick" (13). Radio collars were then slipped around the animals' necks and these "Judas wolves" (Neimeyer 13), as they have been called, were followed back to the pack where agents selected the wolves of their choice for transport to Yellowstone and central Idaho. The sedated wolves were then locked in traveling cages. Each cage measured no more than 2 feet by 3 feet by 4 feet (Begley 53).
A subtle appeal to emotion here, but nicely understated.
Unfortunately, due to unexpected litigation, the wolves were forced to remain in these cages for more than 24 hours. In the case of the wolves bound for Idaho, they endured more than 80 hours in their crates (Johnson 17).

Given the elusive nature of wolves and the strong ties which bind them to their own pack, all these measures [image] seem invasive and extreme. Such techniques are often necessary in attempts to save animals from extinction. However, [image] the gray wolf is in no such peril. Although the number of wolves in the lower 48 states is minuscule, 60,000 roam the ranges of Canada and about 7,000 thrive in Alaska (Richardson 30).
Note use of statistics again.
Even the proponents of the reintroduction program admit that moving wolves to Idaho and Yellowstone has nothing to do with "saving wolves." In a recent Congressional hearing, Renee Askins, Executive Director of the Wolf Fund, testified in favor of the plan. She explained that the restoration of wolves would not "rescue us from our economic or ecological troubles, but neither will their presence contribute to them" (Askins 16-17). Ms. Askins claimed that the significance of returning the wolf to Yellowstone resided in its power as a "deeply and profoundly symbolic act" (17). She told the House Committee on Resources:

The story of this conflict is the story of how we view ourselves in relation to animals, whether we can replace the assumption of "dominion" that has been so destructive to us and the natural world with a world view that recognizes that we live in a state of reciprocity with the birds and the beasts—that we are not only the product of nature but also part of it. Our attitudes toward wolves and our treatment of them cut to the very marrow of how we view our relationship to the natural world. (17)

Notice how the writer restates and redefines the position of others here, summing up and moving forward at the same time.
If the driving motivation for the reintroduction of wolves into Idaho and Yellowstone is the symbolic act of restoring a relationship of respect and cooperation with nature, the actions of capture and relocation do not fit the symbol. Capture shows no respect for the highly developed social structure of the pack. Relocation [image] denies the wolf's natural tendency to seek new territory when its own territory is overpopulated. The action appears to be more representative of a different kind of "dominion" rather than reciprocity between humankind and the animal kingdom.

With the best of intentions, it is all too easy for human beings to cross the line between necessary concern and unnecessary control
Note the nice use of parallel form here: "necessary concern" — "unnecessary control."
. The environmentalist and author, Charles Bergman, makes this point in his book,Wild Echoes:

For all the pure motives of most of our wildlife managers—and I honor and respect their good intentions—wolf control nevertheless derives from the same world view that has enabled Americans to dominate nature wherever we have gone. Humans are superior to nature. If we no longer try to conquer or eliminate wolves, we at least try to control them. (29)

The conclusion seems appropriately understated, yet strong. There is no clear call for action, but the writer has made her point and we are probably convinced that the wolf relocation program needs further scrutiny.
The majestic gray wolf—skillful predator, nurturing family member—has been misunderstood to the point of endangerment. Fear, hatred and the need
These words recast what was intimated at the beginning of the essay — not the identical statement but recalling enough of it so that we know we've arrived where she said we would.
to control the wolf's untamable wildness created an environment in which slaughter was not only acceptable, but advocated. There is no doubt that human beings bear responsibility for the protection of these magnificent creatures. However, the awe and admiration which have replaced the fear and hatred have not removed the human need to control. When this need to control results in tactics which are invasive and which disregard the very nature of the wolf itself, the danger is that human interference will unintentionally diminish the very wildness environmentalists seek to preserve.

Appendix

The following interview with Dr. Marcella Cranford, veterinarian and expert in wolf behavior, was conducted by telephone on November 30, 1995,

Berven: What is your opinion of the reintroduction of the gray wolf into Yellowstone National Park?

Cranford: Well, it's one of the missing links. The overpopulation of the elk is a problem. Right now, we're feeding them. Not having wolves in Yellowstone is like a tear in the fabric of nature. Someone said that.

Berven: What do you think are the repercussions for packs in Canada from which the wolves are taken?

Cranford: I'm hoping they're going to do it right. If you kill the best ones, the hunters, the pack won't make it. Lone wolves don't make it. They survive as a family or they don't survive at all.

Berven: What about the ranchers? They're very upset from what I have read.

Cranford: The ranchers should shape up! I mean, after all, we're paying money to subsidize their cattle.

Berven: What about their concern that the wolves will kill their sheep and cattle?

Cranford: They have more of a problem with feral dogs. Wolves prefer ungulates. They don't want to come near us. They're not like the coyote.

Berven: I know you are short on time. Is there anything else you can tell me?

Cranford: I have a magazine, International Wolf. It has all the information concerning the Environmental Impact Statement and how this whole thing got started. I know it started in 1991, so there have been years of debate and controversy about it. There were 160,000 responses to it [the reintroduction]. It was one of the largest responses on a proposed government action.

Works Cited

Askins, Renee. "Releasing Wolves from Symbolism." Harpers April 1995: 15-17.

Begley, Sharon with Daniel Glick. "The Return of the Native." Newsweek 23 Jan. 1995: 53.

Bergman, Charles. Wild Echoes: Encounters With the Most Endangered Animals in North America New York: McGraw-Hill, 1990.

Carpenter, Betsy. "A Precarious Return of the Wolf." U.S. News and World Report 16 Jan. 1995: 16.

Cranford, Marcella. Personal interview. 30 Nov. 1995. Friends of the Forest Ketchum, Idaho: Wolf Education and Research Center, 1993.

Johnson, Mark. "Dual Citizenship Awarded to Transported Wolves." International Wolf 5.2 (1995): 17.

Maughan, Ralph. "Yellowstone Wolf Update." Return to Wolf Home Page. maugralp@cwis.isu.edu (27 Nov. 1995).

Neimeyer, Carter. "Precapture Operation—Snaring and Radio Collaring of `Judas' Wolves." International Wolf 5.2 (1995):13.

Richardson, Valerie. "Decrying Wolves." National Review 20 Mar. 1995: 28-30.

United States. Department of the Interior. Endangered Species Act. 1973. Section 1531.

© 1995 Ella Berven
Instructor: Jennifer Jordan-Henley

Writing Argumentative Essays

Principles of Composition

Guide to Grammar and Writing


Composition Patterns: Developing a Definition

Developing a
Definition

A Definition essay will share your special understanding about some idea or thing. Sometimes a definition will prove to be a small but important part of an essay; sometimes a definition will be the sole work of an entire essay. When it's the major impetus of an essay, there are several points to remember.

First, don't rely on that old cliché of the dictionary or encyclopedia definition. Even if your intent is to show how inadequate or wrong-headed the dictionary might be, this device has been used far too often to be effective. The point of your essay is to provide your reader with a new way of looking at things — your way, not Noah Webster's.

One way of defining something is to say what it is not. If you're defining the idea of "home," you could begin by suggesting that the old saying "There's no place like home" is silly because there are, in fact, many places like home — or you could insist that home is really not a place at all. The opportunity to define is an opportunity to exercise your poetic imagination, to show how most people's sense of something is faulty or inadequate and that there is a better understanding (yours!) to consider.

In selecting a topic to define, look for something that you can define within your own experience and that will allow your poetic imagination some room to play. It might be a big mistake for your English instructor to define reggae or rap music, but there are many students who could do a great job. If you try to define something that is beyond the comprehension of your paper or your own experience, the task will become overwhelming and get mired down in details or abstractions. You could write a book trying to define a concept such as conservatism or liberalism and you still wouldn't have said anything that more than two other people would agree with. Students would be wise to avoid abstract notions such as patriotism, beauty, justice, love, or being a good sport.

On the other hand, it can be useful — even fun — to take a rather abstract notion and put a spin on it. There doesn't appear to be much point in defining a student, for example, but defining what we mean by a good student could be interesting. Push that definition to the limit to make a special point. A good student is not necessarily one that earns good grades or even one that does his or her best; a good student is one that makes the teacher feel like a good teacher. Or try defining a good teacher, a good parent, a good doctor, a good lover. In any case, if you are going to define something that everyone else has some idea about, you will need to shed fresh, even surprising light upon your subject.

A definition can be developed in a number of ways. A definition of a business management concept such as Total Quality Management (TQM), for instance, could begin with a history (a kind of process paper) of its inception in Japanese management systems, its migration across the Pacific, its implementation and transformation in American systems, and its predicted demise. It could also (or instead) include examples of the kind of labor conflict that TQM is supposed to eliminate or alleviate. Or it could describe TQM as a process, the steps involved in its implementation, or involve an analysis of its principles and its place in management theory. Contrasts to other management theories might be appropriate, demonstrating what TQM is not as well as what it is. We could even think of it as a Cause and Effect situation in which we describe how TQM responds to certain needs in the workplace. A definition essay is not limited to any one method of development and it may, in fact, employ more than one method at once.

Some rhetorical points about defining things:

  • Avoid using the phrases "is where" and "is when" in your definition: "Total Quality Management is when management and labor agree to. . . ." "A computer virus is where . . . ."
  • Avoid circular definitions (repeating the defined term within the predicate, the definition itself): "A computer virus is a virus that destroys or disrupts software . . . ."
  • Avoid using a too narrow definition, one that would unduly limit the scope of your paper: "Reggae music is sung on the Caribbean island of Jamaica. . . ."

The following essay, written by student Doobie Weiser and used with his permission, attempts to define the idea of being a Yankee. Before writing an essay like this, you might first try doing an exercise in freewriting or clustering.

What is a Yankee?

To most of the world, a Yankee is an American, anybody who lives in the United States. It is not always a pleasant connotation; in fact, "Yankee, go home!" calls up images of angry Latin American mobs protesting the oppression of American imperialist policies.

To most Americans, though, the word Yankee means either the pin-striped New York baseball team or the Northern forces in the American Civil War, the soldiers from north of the Mason-Dixon Line. In time, though, the idea that the word Yankee suggests has shrunk geographically until it is on the verge of extinction.

Perhaps the most famous Yankee of all (no offense to the musical Damn Yankees! intended) has star billing in Mark Twain's novel Connecticut Yankee in King Arthur's Court. I have lived most of my life, now, in that southern New England state, and I can assure you there are precious few real Yankees around. Real Yankees might have lived in Connecticut at one time, but now they are from another place and perhaps another time. As television and other forms of mass media invade our homes and tend to diminish regional differences, to make Americans more and more homogeneous, the Yankee might be one of the first genuine American characters to disappear.

A neighbor of mine claims he knows what a real Yankee is all about. Years ago, he says, he lived next door to one. It seems his plumbing was acting up and he'd actually removed the toilet from the floor and taken it out into the backyard to do some surgery on it. Now he knew that his neighbor, who happened to be a professional plumber as well as the putative Yankee, was well aware of the fact that he was struggling to fix his toilet and he knew that his neighbor was home, doing nothing in particular that day, probably watching from the kitchen window. But would he come over and offer to help? No way. But when my friend finally gave up and went over and asked for assistance, the plumber-neighbor not only agreed to help, he did so gleefully. He spent the entire afternoon finding and fixing the problem and helping to return the toilet to its proper place. And wouldn't accept a dime, of course.

According to my friend, that's the first tenet of Yankee-ness. You must never offer help because that makes the person to whom you have proferred assistance "beholden" to you. And a Yankee must never be "beholden" to anyone. (That's how the word for this concept is said, and so we must spell it that way, too.) To be beholden means that you owe something to someone else. Now everyone in the world can owe something to the Yankee, but the Yankee must never owe anyone else anything, and he can't really understand someone who would be willing to be beholden. Thus he will not offer help — oh, maybe in a real emergency, he would be as good a Samaritan as anyone else — until asked. When asked, it's another story. You will get more help than you can imagine, help in great abundance, more than you could ever deserve or pay back. So it's not that Yankees are stingy; on the contrary, a Yankee is generous to a fault. But there is a sense of reserve that prohibits the true Yankee from offering help before being asked. The sense of inviolate space is paramount: "Good fences make good neighbors," says the neighbor in Robert Frost's poem, "Mending Wall," and the Yankee will not cross the fence until asked.

Another friend of mine knows someone, a Yankee, a chap born so far north in Vermont that he's nearly Canadian, who comes over to help with his taxes ever year. To re-pay him, my friend must resort to trickery, leaving something on the doorstep in the middle of the night. To offer anything else, up front, might tip the beholden scales in his favor and that would be risky.

That's what I think defines this dying breed of the American Yankee: an extraordinary sense of balance and reserve, a holding off — and yet, behind all that reserve, a reservoir of generosity and friendliness that can be nearly overwhelming.

Points to Ponder:

  • Are there any fresh ideas enlisted in this definition? How would you have defined this idea? Are there ideas similar to it that you could choose to define?
    • WebCT Feedback Feedback Form for WebCT Students: Click icon to the left for a form on which you can record your understanding of this material. (Password protected.)
  • There are allusions here: (1) to the musical Damn Yankees!, (2) to the Bible (the parable of the Good Samaritan), and (3) to a poem by Robert Frost. Do these allusions add anything to the essay or to your understanding of things? What if you didn't "get" the allusions?
  • What techniques of development does the essay use in the process of definition? Do you think the writer dwelt too long on what a Yankee is not before moving on to what a Yankee is?
  • Can you point to one sentence that functions as thesis statement in this essay?


The Editing and Rewriting Process

The Editing
and Rewriting
Process

When you have written enough to satisfy the requirements of the assignment or you've said all you ought to say about a given topic, it is time to put your paper through the rewriting process. If you are one of those students who compose on a word processor, you're a step ahead of the game; if not, use the process of going from handwritten text to typewritten (word-processed) text as one of the steps of rewriting. As you go along, some spellcheckers will underline words or otherwise alert you with beeps and whistles that words are misspelled or duplicated and you can fix those on the fly. Otherwise, don't bother with spelling here; you can catch misspellings later. But do watch for clumsy phrases in your writing and gaps in your thinking.

Once your paper is in the word-processor, safely saved (on both hard drive and floppy disc), run the spellchecker. Some spellcheckers are better than others, but virtually all spellcheckers will allow some misused homophones to slip through. Depending on how much experience you've had as a writer, you probably know the words you have trouble with — affect/effect, their/there, its/it's, your/you're. There are dozens of such words, and you can review them in the Notorious Confusables section. You can do a search for words that give you special trouble and make sure you've used them correctly. Some spellcheckers will catch your typing of duplicate words, but most won't, so you'll have to look out for that, too. It's usually the the little words that slip by as duplicates, something that your fingers do when your brain slips into idle.

The beautiful part of writing is that you don't have to get it right the first time, unlike, say, a brain surgeon. You can always do it better, find the exact word, the apt phrase, the leaping simile.

__ Robert Cormier

Pay special attention to words that end in s. Some will be possessives, but you might have forgotten the apostrophe, and some will be plurals, which can present their own kind of difficulty in spelling.

Grammar checkers are available on many word processors. They are far less reliable than spellcheckers, but they are becoming quite sophisticated. Some grammar checkers are quite good at pointing out potential problems and even suggesting possible solutions. Don't be bullied by your grammar checker, though. The computer can easily catch extra long sentences and alert you to the fact that a particular sentence is really long. It's quite possible, though, that you need a really long sentence at that point, and if the sentence is well built (i.e., not a run-on sentence), let it stand. If there are several sentences that the computer judges to be extra long, however, that's probably an indication of a serious problem and some of those sentences might be better off broken into smaller units of thought.

Grammar checkers are also very good at picking up on passive verb constructions. Frequently, a sentence will be improved and your meaning will be more clear, more forceful, if you replace passive constructions with active verbs. But not always. Review the section on passive verbs to see those uses of the passive that are appropriate. If you've used the passive construction in an appropriate way, leave it alone, no matter what your grammar checker says.

Go through the essay with an eye for proper punctuation, especially for errant commas. Again, whether you tend to leave out commas where they belong or use commas where you don't really need them is a personal matter that requires your personal attention. It wouldn't be a bad idea to print out the section on Comma Usage to have it on hand when you proofread your paper. Being careful about commas forces you to be thoughtful about the way your sentences are put together.

Whether you have a grammar checker or not, it is a good idea to know the problems that bother you most as a writer and do your best to eliminate those difficulties as you go from assignment to assignment. Try to grow as a writer with each assignment, eliminating the little glitches that your instructor caught last time and trying different methods of expression. Stretch your vocabulary a bit, try for an interesting effect in parallel style. Mostly, look for patterns of errors so you can predict the kind of thing that gives you trouble — fragments, run-ons, comma-splices, parallel form. Never throw out an old writing assignment. Whether its grade made you happy or not, there is always something to be learned from it.

If your Grammar Checker does not check for expletive constructions (sentences beginning with "there is" or "there are" or "here is"), you can do a simple search for the word there in the initial position and try to change clauses with those weak beginnings. Usually it's a matter of eliminating the expletive construction and then saying something useful about the real subject of the sentence.

  • There are 1200 students on financial aid at that college.
  • The 1200 students on financial aid at that college have applied for renewal of their scholarships.

You can also do a simple search for apostrophes, checking to make sure that your possessive forms are built correctly and that any contractions in your text are appropriate. (Some instructors feel that contractions are signs of lax writing or inappropriate informality and thus should be avoided in academic prose. See Tone.)

How much rewriting you do on the computer screen before you print out the paper for the next step in revision is going to depend on how comfortable you are reading text on the computer screen. Most writers find it too easy to skip over problems on the monitor and they need to have copy in hand, literally, to catch all their errors. Other writers, however, have become so comfortable in their use of the computer that the keyboard and screen have become an extension of their mind — even more so than a pencil or ballpoint pen can be — and on-the-screen manipulation of text becomes second nature. It is probably a matter of practice, but some writers will always want to move quickly to the next step of working with paper copy.

Once the written assignment on the computer screen looks the way you want it, it's time to print it out and put it through some additional steps of the rewriting process. Make sure the paper is double-spaced (or even triple-spaced at this point) and you've given yourself some marginal space for scribbling notes. Again, look for the problems that have given you grief before and try looking at your paper as if you were your own instructor, looking for the same old stuff. Review the section on Confusion: Sources and Remedies while you're in the middle of rewriting your paper. Word-processing makes fixing things later on easy, even fun, so don't hesitate to do some serious scribbling, re-ordering of paragraphs, etc. If, when you go back to the computer, you're unfamiliar with the techniques of highlighting and moving blocks of text, consult the software manual or ask a computer lab assistant to help you out.

Share your paper with a friendly editor, someone who has your interests at heart and who has the time to review your paper carefully and who is willing to ask questions and to challenge what you said and how you said it. This person should be a friend, but not too much of a friend. After all, you're hoping for useful criticism here. Girlfriends, boyfriends, and parents make notoriously bad editors; they think whatever you write is wonderful, not to be improved. This is no time for coddling on their part or defensiveness on yours. This person is not to rewrite your paper for you, but you can hope he or she will catch an occasional glitch in punctuation or lapse in reasoning. The main purpose of this "outside editor," though, is to challenge your argument. Does the paper really make sense, is the argument sound? After all, you know what a sentence or paragraph meant and that means you are less apt to catch a confusing phrase or momentary lapse in the argument than someone else would be. If possible, watch your editor's face for confused looks or glazed eyes as he or she goes through your paper. It might mean that clarification is called for, that you skipped over something in your development, or that you've gone too far. Before he or she goes over your paper, it might be helpful to this outside editor to have a list of the kinds of things that have given you trouble in the past — or the things that your instructor is apt to look for. Share a copy of the Deadly Sins with your outside editor or use the more extensive Checklist provided below.

If you don't have a friend who can go through this editing process with you, try reading your paper into a tape recorder and then play it back to yourself, slowly. It's important to hear your paper as well as to see it on the page. Your ears will catch clumsy phrasing and botched sentences before your eyes will. If your outside editor and you can apply both ear and eye to your paper, that's four separate faculties being brought to bear on the matter. Your chances of catching problems before they make their way into final text have just improved remarkably.

There is a fine line between letting someone else rewrite your paper and asking someone to collaborate with you in the editing process. Most tutors become expert at this after a while. The trick is to let you, the writer, keep the pen in hand — or your fingers on the keyboard. Probably every professional writer in the world — whether he or she is penning a novel or a letter to the editor — will share a draft with a colleague before sending his or her text to the publisher. And probably more than one colleague, more than one time, will be involved. Nothing is more important in this process, however, than your personal involvement and improvement as a writer.

Some instructors will provide an opportunity for peer editing, a process by which students make suggestions about their classmates' work. Sometimes, in fact, a student's effort in peer editing is an important part of the grade. Melanie Dawson, of the University of Richmond, has written an excellent description of this process along with a checklist of things to look for in someone else's paper and suggestions about how to mark a classmate's work: "Peer Editing Guide."

Most writers try to prepare a draft of their paper in plenty of time to let the paper sit a day or so before they go through the rewriting process. You will do a better job of rewriting your work if you come to it a bit "cold." You can be a bit more objective about the paper's grammar and argument. Your mind will be less apt to provide missing links and gloss over errors in style if you can pretend that this is something you just happened to pick up, something written by someone else.

Before you return to the computer to fix up your text, it might be helpful to run through a checklist of things to look out for in the rewriting process. Based on your own experience, you probably know best where your essay is apt to be weak. Concentrate on those points, but don't leave anything out. The table below is conveniently hyperlinked to explanations of the various issues. Click HERE for a one-page duplicate of this table that will be easier to print.

Editing Checklist

Can you point to a Thesis Statement in the essay? Is it clearly stated? Does the text carry out the purpose of the thesis statement? If not, does the body of the paper need some paring down or elaboration or does the thesis statement need to be refined to reflect an improved text?
Are the ideas in the essay clearly ordered? If the reader had to, could he or she devise an Outline that would reveal the order of development in your argument? Is there any part of the essay that could be left out to good effect? (If so, could a revised organization "save" that part?)
Are there any serious fallacies in the Logic of your argument?
Are paragraphs adequately developed and is there a clear Transition from one idea to the next?
Is the Introduction clear and adequately developed? Does the Conclusion do what you want it to? Does the conclusion remind us of what the Thesis Statement told us (but not too simplistically).
Is the Tone consistent and appropriate for the audience you want to reach and the subject you're treating? Have you avoided slang and being overly casual; at the other extreme, have you avoided sounding pretentious and stuffy?
Personal Grammatical Issues:
Circle those elements below that might be something you need to pay special attention to in your own writing.
Fragments
Run-ons
Comma Usage
Other Punctuation Marks
Articles
Plurals and Possessives
Pronouns
Pronoun/Antecedent Agreement
Modifier Misplacement
 Subject/Verb Agreement
Tense Sequence
Capitalization
Italics and Underlining
Using Numbers
Wordiness
Parallelism
Confusion
Spelling

If, in the course of editing and rewriting your paper, you have occasion to use proofreading symbols or need to know what those symbols mean, a handy Guide to Proofreading Symbols is available as part of this guide.

When you've finished with the checklist, go through the essay a couple of more times on the computer screen and run the spellchecker again — just in case you changed something and created a new misspelling where one didn't exist before. With word-processing, it is almost never too late to make changes. A word of caution, however: don't be one of those students who show up late for class, tearfully protesting that the printers in the computer lab broke down or ate the paper five minutes before class. Leave time for such emergencies. They don't happen often, really, but they always happen at the worst time imaginable.


El Nino Clustering

 (Large image file. Takes a moment to download. Please be patient)

Return


Concluding Paragraphs

Concluding
Paragraphs

Your conclusion is your opportunity to wrap up your essay in a tidy package and bring it home for your reader. It is a good idea to recapitulate what you said in your Thesis Statement in order to suggest to your reader that you have accomplished what you set out to accomplish. It is also important to judge for yourself that you have, in fact, done so. If you find that your thesis statement now sounds hollow or irrelevant — that you haven't done what you set out to do — then you need either to revise your argument or to redefine your thesis statement. Don't worry about that; it happens to writers all the time. They have argued themselves into a position that they might not have thought of when they began their writing. Writing, just as much as reading, is a process of self discovery. Do not, in any case, simply restate your thesis statement in your final paragraph, as that would be redundant. Having read your essay, we should understand this main thought with fresh and deeper understanding, and your conclusion wants to reflect what we have learned.

There are some cautions we want to keep in mind as we fashion our final utterance. First, we don't want to finish with a sentimental flourish that shows we're trying to do too much. It's probably enough that our essay on recycling will slow the growth of the landfill in Hartford's North Meadows. We don't need to claim that recycling our soda bottles is going to save the world for our children's children. (That may be true, in fact, but it's better to claim too little than too much; otherwise, our readers are going to be left with that feeling of "Who's he/she kidding?") The conclusion should contain a definite, positive statement or call to action, but that statement needs to be based on what we have provided in the essay.

Second, the conclusion is no place to bring up new ideas. If a brilliant idea tries to sneak into our final paragraph, we must pluck it out and let it have its own paragraph earlier in the essay. If it doesn't fit the structure or argument of the essay, we will leave it out altogether and let it have its own essay later on. The last thing we want in our conclusion is an excuse for our readers' minds wandering off into some new field. Allowing a peer editor or friend to reread our essay before we hand it in is one way to check this impulse before it ruins our good intentions and hard work.

Never apologize for or otherwise undercut the argument you've made or leave your readers with the sense that "this is just little ol' me talking." Leave your readers with the sense that they've been in the company of someone who knows what he or she is doing. Also, if you promised in the introduction that you were going to cover four points and you covered only two (because you couldn't find enough information or you took too long with the first two or you got tired), don't try to cram those last two points into your final paragraph. The "rush job" will be all too apparent. Instead, revise your introduction or take the time to do justice to these other points.

Here is a brief list of things that you might accomplish in your concluding paragraph(s).* There are certainly other things that you can do, and you certainly don't want to do all these things. They're only suggestions:

  • include a brief summary of the paper's main points.
  • ask a provocative question.
  • use a quotation.
  • evoke a vivid image.
  • call for some sort of action.
  • end with a warning.
  • universalize (compare to other situations).
  • suggest results or consequences.

Here is the concluding paragraph of George Orwell's famous essay, "Politics and the English Language." If you would like to read the entire essay from which this conclusion is taken (and check out, especially, the beginning), click HERE.

I have not here been considering the literary use of language, but merely language as an instrument for expressing and not for concealing or preventing thought. Stuart Chase and others have come near to claiming that all abstract words are meaningless, and have used this as a pretext for advocating a kind of political quietism. Since you don't know what Fascism is, how can you struggle against Fascism? One need not swallow such absurdities as this, but one ought to recognize that the present political chaos is connected with the decay of language, and that one can probably bring about some improvement by starting at the verbal end. If you simplify your English, you are freed from the worst follies of orthodoxy. You cannot speak any of the necessary dialects, and when you make a stupid remark its stupidity will be obvious, even to yourself. Political language — and with variations this is true of all political parties, from Conservatives to Anarchists — is designed to make lies sound truthful and murder respectable, and to give an appearance of solidity to pure wind. One cannot change this all in a moment, but one can at least change one's own habits, and from time to time one can even, if one jeers loudly enough, send some worn-out and useless phrase — some jackboot, Achilles' heel, hotbed, melting pot, acid test, veritable inferno, or other lump of verbal refuse — into the dustbin, where it belongs.

*The list of things that you might do in a concluding paragraph is taken from the University of Richmond's online document, Writing Conclusions (with the gracious permission of UR's Writer's Web coordinator, Joe Essid).


Composition Patterns: Using Examples

Using Examples

One of most impressive forms of argument (which is not really an argument at all) is to use examples of whatever it is we're talking about. It is also one of the most common forms of discourse and we use it constantly, even in the most informal discussions. Ask people what they mean, and they will surely answer with an example, an illustration. The Guide to Grammar and Writing is practically one example after another.

When writing an illustration or example assignment, we will have to decide how many examples will be enough to make our point and then, if we use more than one, in what order should we use them. Do we work up to the most persuasive point or illustration or do we begin with that and then fill in with more details? No one pattern will work all the time, and it's going to depend on the argument we choose to back up with examples. You'll also have to decide when to stop. If you're trying to define what it means to be a good teacher, how many examples of good teaching do you have to give before you make your point? You need enough examples to make a valid point, but not so many that your reader will put down the essay and walk out the door.

Be careful of the Transitions you use to connect your examples. It is too easy simply to number them, but then our essay begins to sound like a mathematical exercise. If it helps to organize your paper, you can number your examples at first and then go back over the paper and provide other transitions (another advantage of word-processing). Get in the habit of providing steps, though, from one piece of the puzzle to another.

Speaking of examples, let's look at one now, an essay that illustrates the writer's suspicion that news programs are getting longer and longer and offering less and less actual news. It was written by a student, Geton Hamurd, who gives us permission to use his paper. Brainstorming for this essay is easy, Mr. Hamurd says: sit in front of the television for an hour and take notes, keeping score of the things that are news and the things that aren't. To be completely fair, Hamurd adds, we should probably do this over the period of a week or on random nights over a month (to make sure that we didn't catch the news on a bad night), and it would be fun to use a stopwatch to time the ads, too, but we'll let you do that for your own paper.

What Happened to the News?

When television news started out, back in the 1950s, it occupied less than a thirty-minute slot. Ten or fifteen minutes would be granted to local stations for their news, and then the networks would say all there was to say about national and world news in the remaining fifteen to twenty minutes. There were very few advertisements during the news; it wasn't regarded as appropriate to sponsor news about floods and fires and political disasters. Life must have been simpler then.

Nowadays many television stations set apart ninety minutes for local news alone, and that's just for the early evening news show. On March 17, 1998 (St. Patrick's Day), we watched a local news show in Hartford for one hour, from 5 to 6 p.m., and kept track of what seemed to be really news and what was — well, not news.

First of all, during this one hour of news, there were 35 advertisements. Among other things advertised, there were ads for cars (sometimes competing car companies would follow nose to tailpipe), lots of pharmaceuticals (with dreadful warnings about side-effects), fast-food chains (no warnings about side effects), mutual funds, feminine hygiene products, cheese, utility companies, phone service, shampoos, and deodorants. Most of the ads were fast paced, colorful, slick, and sometimes funny. They seemed to do a lot in their thirty seconds. Graphically, they were the most interesting part of the hour. In addition, there were ten advertisements apparently produced by the television station itself that advertised programs and services of the station — sometimes featuring what was coming up later that evening, sometimes touting the virtues of the station's news team and weather forecasters.

Besides these self-advertisements, the news program was also littered with eight very brief "teasers" (we'll call them) announcing that "This is Connecticut's Newstation" and telling us what will happen "at the top of the hour," or "on LateLine, tonight at 11." "Wait'll you hear this" preceded more than one break for ads. In both half-hour segments of this one-hour news program, there were "Forecast First" moments where the weather forecaster was apparently awakened from a nap to tell us that later on he was going to give us his weather predictions. He told us, right then and there, that it was sunny outside now, but look out for later on tonight! (Details to follow, fifteen minutes later.) Incidentally, the weather forecast itself, when we finally got to it, was exactly the same (with maybe a degree difference) at 6:20 as it had been at 5:50. It could just as well have been videotaped, but it wasn't. There were also teasers for the sports commentator. He announced at two different times what he was going to tell us about fifteen or twenty minutes later. At least the sports news was different in the two half-hour segments./

Perhaps the most annoying moments in the news hour are the little moments of conviviality and chit-chat between members of the news team, the little asides of mutual congratulation and gratitude and commiseration (with the various victims in the day's news) that are supposed to make us see how wonderfully human the newscasters are. What must the fifteen-minute, get-it-done-and-get-out newscasters of the 50s think of all this?

Surprisingly, only one portion of the news this evening from 6 to 6:30 repeated exactly what we had already seen during the 5:30 to 6 segment. Billed as a "follow-up," it was a videotaped redundancy. There were, however, several features that didn't exactly feel like news. "Covering Connecticut" amounted to several five- or ten-second blurbs on what prominent people had done that day across the state. "People in the News" was mostly about the shenanigans of Hollywood types, about a new film called Primary Colors that seems to mock the White House scandals and about the star of Titanic being upset because some pictures of him, naked, were being published by a magazine. There was the nightly announcement of the winning Lottery Numbers (perhaps this is, indeed, important news for some people!), and two segments about St. Patrick's Day parties going on in the capital city — lots of people drinking lots of beer. A "Health Beat" segment told us about pheromones and perfumes and "Business Beat" told us something about Kathie Lee Gifford's sweatshops.

Finally, the news broke and there was a solemn and clearly labeled Editorial Comment, complete with the suggestion that the news station was willing to entertain opposing viewpoints.

Whatever happened to the news? What we need to do now is to take a stopwatch to the news hour and determine how much of the time is spent actually reporting "hard news," the kind of thing that was put into that fifteen-minute segment during the early days of television news. We're willing to wager that over a one-hour news show there is considerably less than the fifteen minutes that used to be devoted solely to news. We can't say that our lives were simpler back then, but apparently we had less time to spend watching nonsense.

Points to Ponder:

  • Does the writer convince you of anything?
  • What structural elements holds this essay together? Try printing the essay and connecting structural elements with circles and lines.
  • Do you think the writer goes overboard with his illustrations? If so, can you say what you would leave out?
  • The writer insists on a difference between "hard news" and the kind of thing he sees on the news program. Is it clear what the writer means by "hard news"? Would it be more fair if the writer provided us with a good definition of what "news" really is?
  • Should the writer do a more scientific or statistical survey of news programs — using a stopwatch, perhaps, watching other channels and sampling the news on several different evenings over a period of weeks or even months?

Here is a brief essay developed by means of a series of examples about how language has changed so dramatically in our century. Try to point to that place in the essay where you know what the writers want you to believe and what they want you to do about it.

A CENTURY OF CHANGE — WORDS MODIFIED BY TIME

What a century this has been. A century that took us from horseback to fuel-injected horsepower, from gaslights to sodium-vapor streetlights, from crystal radios to digital television, from compasses to global positioning satellites, from wood stoves to microwave ovens, from Victrolas to DVD players, from poultices to computed tomography.

While those and many more innovations were accompanied by the introduction of new terminology and additional meanings for existing words, technology was not alone responsible for the metamorphosis in meaning of a substantial number of existing words that changed dramatically over the course of the century. Some alternative terms supplanted once-dominant names. Other terms declined in usage and gradually vanished from the common lexicon. In some cases, shorthand reference to specialized terminology eclipsed traditional meanings of certain words.

Language is dynamic, and certainly many of the changes introduced during the 20th century constitute logical progressions in usage. But a disturbingly large quotient of modern terms result from grotesque mutations in meaning—the illegitimate progeny of ignorance and lack of respect for etymology and history.

Just as a person awakening today from a century-long Rip Van Winkle doze would be bewildered by our modern world, we would be confounded if we could somehow travel back in time to the early portion of the 20th century. Consider how confused you'd be to learn that the shop down the street was having a sale on waists, and how people feared consumption. During the early part of the century, "waist" was the term for a blouse or the bodice of a woman's dress. While today we laud "consumption" as a symbol of affluence and an indicator of a healthy economy, this term connoted anything but health a century ago, when it commonly referred to tuberculosis. Today we gawk at spectacles, but back then that was the term for what we call eyeglasses or, in even more abbreviated fashion, glasses.

Some words have all but disappeared during the past five decades. Few people refer to pants as "trousers" anymore. Ask the clerk in a clothing store to sell you some dungarees and you'll likely leave empty-handed. Few people, including that clerk, realize that "jean" is really the name for a heavy-duty twilled cotton fabric used in manufacturing dungarees—itself the name of a denim fabric. While people use the verb form of the word "spoon" to indicate a scooping or lifting motion, few remember that word had romantic connotations, referring to caressing or kissing.

As a result of news media habits, social change or politicization, many words were assigned new meanings that suppressed previous denotations. The word "solution" is now widely used in reference to computer software applications. While the word "legacy" has long been used to indicate a financial bequest, or an ideology or tangible property handed down from an ancestor, it is now a term for a large mainframe computer system within which incremental modifications have been made over time. Likewise, computing administrators are fond of calling a computer network an "enterprise"—a term that traditionally means a substantial undertaking or a business organization. Instruction manuals today are labeled "documentation," and illegal aliens are now called "undocumented immigrants." Although in its traditional sense the verb "molest" means to disturb, bother or annoy, it is now almost exclusively identified with a specific type of molestation—sexual assault. Once used to designate exuberance or merriment, the term "gay" is now understood exclusively as an indicator of sexual orientation. Although in its literal sense the term "affirmative action" would suggest an activity that is declarative or true, it has been inexorably associated since 1964 with legal mandates to provide equal employment and admissions opportunities for members of minority groups and women. Likewise, derivative programs have all but subsumed the word "diversity," a term that traditionally refers to difference or distinctiveness. Lacking in the contemporary use of the word is the modifier "racial and ethnic," which not only would provide clarification, but also would have left the traditional meaning of the word undisturbed.

But such is the nature of contemporary use of language, which is becoming truncated in our pursuit of speed and efficiency. Our speech today is peppered with cryptic appellations: CEO, IPO, EIR, MOU, APR, 401 (k), LLP, UPS, FEDEX, LAX, NBA, NFL, MLB, ALCS, ESPN, SUV, ABS, MSRP, IRS, HMO, PPO, PLO, OPEC, FDIC, NASA, EPA, CD, DVD, MP3, PCS, GPS, RAM, URL, Y2K. Ironically, however, the zeal of our society to abbreviate language through creation of acronyms and short-cut terminology only short-circuits understanding and engenders confusion. The term "CD," for example, can refer either to a financial investment medium (certificate of deposit) or to a digitized storage medium for sound or data (compact disk). Likewise, subjects of political strife and financial security share another abbreviation, "IRA," which can refer either to the Irish Republican Army or to an Individual Retirement Account.

This essay, then, is a plea not only for reverence of the language, but also for speed reduction. Spell out the meaning of acronyms on first reference. Include modifiers necessary for understanding. Go slower to increase the efficiency of communication. Rip Van Winkle would thank you.

By Marti Smiley Childs and Jeff March
co-authors, Echoes of the Sixties (Billboard Books)
Partners, EditPros marketing communications
Davis, Calif., U.S.A.
<www.editpros.com>
Used with permission


Freewriting Exercise

Remaining time for this exercise:

Caution: You may want to print out this exercise before erasing your text. Some printers, however, will not print out material put into text areas like this. You'll just have to experiment and hope for the best. If necessary, you could copy your text into a word-processing application.

Principles of Composition

Guide to Grammar and Writing


FREEWRITING EXERCISE

Caution: You may want to print out this exercise before erasing your text. Some printers, however, will not print out material put into text areas like this. You'll just have to experiment and hope for the best. If necessary, you could copy your text into a word-processing application.

Principles of Composition

Guide to Grammar and Writing


"The Yellow Wall-Paper": A Twist on Conventional Symbols
by Liselle Sant

Reflecting their role in society, women in literature are often portrayed in a position that is dominated by men. Especially in the nineteenth century, women were repressed and controlled by their husbands as well as other male influences. In "The Yellow Wall-Paper," by Charlotte Perkins Gilman, the protagonist is oppressed and represents the effect of the oppression of women in society. This effect is created by the use of complex symbols such as the house, the window, and the wall-paper which facilitate her oppression as well as her self expression.

It is customary to find the symbol of the house as representing a secure place for a woman's transformation and her release of self expression. However, in this story, the house is not her own and she does not want to be in it. She declares it is "haunted," and that "there is something queer about it." Although she acknowledges the beauty of the house and especially what surrounds it, she constantly goes back to her feeling that "there is something strange about the house." Her impression is like a premonition for the transformation that takes place in herself while she is there. In this way the house still is the cocoon for her transformation. It does not take the form of the traditional symbol of security for the domestic activities of a woman, but it does allow for and contain her metamorphosis. The house also facilitates her release, accommodating her, her writing and her thoughts. These two activities evolve because of the fact that she is kept in the house.

One specific characteristic of the house that symbolizes not only her potential but also her trapped feeling is the window. Traditionally this symbol represents a view of possibilities, but now it also becomes a view to what she does not want to see. Through it she sees all that she could be and everything that she could have. But she says near the end, "I don't like to look out of the windows even - there are so many of those creeping women, and they creep so fast." She knows that she has to hide and lie low; she has to creep in order to be a part of society and she does not want to see all the other women who have to do the same because she knows they are a reflection of herself. "Most women do not creep by daylight," expresses the fact that they need to hide in the shadows; they try to move without being seen. The window is no longer a gateway for her; she can not enter to the other side of it, literally, because John will not let her, (there are bars holding her in), but also because that world will not belong to her. She will still be controlled and be forced to stifle her self-expression. She will still be forced to creep.

More immediate to facilitating her metamorphosis than the house itself is the room she is in and the characteristics of that room, the most important being the yellow wall-paper which also plays a double role: it has the ability to trap her in with its intricacy of pattern that leads her to no satisfying end, bars that hold in and separate the woman in the wall-paper from her. But it also sets her free. She describes the wall-paper as being the worst thing she has ever seen: "the color is repellant, almost revolting; a smouldering unclean yellow, strangely faded by the slow-turning sun." She is stuck in this room and the only thing she has that allows her to escape is the wall-paper. She cannot go out, because her husband has taken such control over her activities that all she can do is sit and watch this paper. She also says in her first reference to it that, "I should hate it myself if I had to live in this room long." She becomes absorbed in the patterns of the paper and tries to follow them to an end.

In this process she has begun her transformation, allowing herself to be completely drawn in to her fantasies and not being afraid of what is happening to her. John, her husband, tells her to resist them, but she does not. Her awareness of the changes in her and her efforts to foster them and see them through to an end demonstrate a bravery that is not often acknowledged in women. She is going mad; this is the mad woman in the attic, but she is not scared. She also realizes, finally, that the image in the wall-paper is not another woman; it is herself as well as all women in general and therefore all the women trapped by society.

These complex symbols used in "The Yellow Wall-Paper" create Gilman's portrayal of the oppression of women in the nineteenth century. Her twist on traditional symbols that usually provide a sense of security and safety adds to this woman's own oppression, contribute to the trapped feeling. Gilman pushes this to the limit by taking those characteristics closely associated with women and uses them against the narrator, to assist in her own oppression.

Writing Evaluative Essays

Principles of Composition

Guide to Grammar and Writing


Suggestions for Writing Literature Papers

Writing about
Literature

For additional advice on writing evaluative essays, see the digital handout in the Principles of Composition section of The Guide to Grammar and Writing. That handout contains a complete student essay on a poem and there are hyperlinks to other sample essays. For questions about subjectivity, telling right from wrong in a paper on literary topics, see "Discerning Right from Wrong in the Garden of Literature."

The titles of plays, novels, magazines, newspapers, journals (things that can stand by themselves) are underlined or italicized. Tennessee Williams' The Glass Menagerie and Toni Morrison's The Bluest Eye don't seem to have much in common at first. If you're using a word processor or you have a fancy typewriter, use italics, but do not use both underlines and italics. (Some instructors have adopted rules about using italics that go back to a time when italics on a word processor could be hard to read, so you should ask your instructor if you can use italics. Underlines are always correct.) The titles of poems, short stories, and articles (things that do not generally stand by themselves) require quotation marks. Robert Frost's "Design" and Raymond Carver's "Cathedral" are compared in an important article, "Comparing Frost to Carver," which appeared in The Literary Hegemony.

Double-space all typing! When quoting, quote exactly!

In the United States, the usual practice is to place periods and commas inside quotation marks, regardless of logic. (This practice actually goes back to a time when a little period or comma coming after a quotation mark might actually break off from the rest of the lead type.) Other end-marks—questions marks, exclamation marks, semicolons, and colons—go where logic would dictate. Thus, we might see the following sentence in a paper about Robert Frost: The first two lines of this stanza, "My little horse must think it queer / To stop without a farmhouse near," remind us of a nursery rhyme. (Note, also, the slash mark / — with a space on either side — used to denote the poem's line-break.) But observe the placement of the semicolon in the following sentence: There is a hint of the nursery rhyme in the line "My little horse must think it queer"; however, the poem then quickly turns darkly serious.

If you can write an entire essay on literature without using the first-person singular I, that's fine; it is to be commended. However, it is not the end of the world if the first-person singular enters your prose, and it might, in fact, be a breath of fresh air, a sign that this writer is taking responsibility for what he or she is claiming to be true. In papers written for the humanities, some instructors will more readily approve of the "journalistic we" (sometimes called the royal plural): We hear in these lines an echo of Frost's "Design." Be consistent. Generally, the more objective your paper sounds, the better, and it would be a good idea to confer with your instructor before using first-person, especially the first-person singular, in your paper.

Quotations that constitute fewer than five lines in your paper should be set off with quotation marks [ “ [image] ” ] and be incorporated within the normal flow of your text. For material exceeding that length, omit the quotation marks and indent the quoted language one inch from your left-hand margin. If an indented quotation is taken entirely from one paragraph, the first line should be even with all the other lines in that quotation; however, if an indented quotation comes from two or more paragraphs, indent the first line of each paragraph an additional quarter-inch from the left-hand margin).

If quotation marks appear within the text of a quotation that already has the usual double-quote marks [ “ [image] ” ] around it (a quote-within-a-quote), set off that inner quotation with single-quote marks [ ‘ [image] ’ ]. A quote-within-a-quote within an indented quotation is marked with double-quote marks.

When quoting from a poem and using fewer than five lines, use slash marks ( / ) to indicate line breaks and incorporate the lines within the flow of your text. In the lines "My little horse must think it queer / To stop without a farmhouse near," Frost creates a tone that reminds us of nursery rhymes. However, when using more than four lines, indent the lines, use the poet's own line breaks, and do not use quotation marks. (This rule is flexible and its application depends on the length of the lines involved and how important the exact shape of the poem is to your discussion.) When indenting the poem's lines, use the poet's own arrangement of lines as accurately as possible, including indents and the relative size of those indents. If, because of the length of the poet's lines and the width of your paper, you are forced to impose line breaks where the poet had none, be judicious about the point where you impose these breaks. Try to avoid orphan lines (single-word lines), and be consistent about the indent given (about half an inch will do) to the lines you have added.

If you quote dialogue between two or more characters in a play, set the quotation off from the text. Begin each part of the dialogue with the appropriate character's name indented one inch from the left margin and written in all CAPS. Indent all subsequent lines in that character's speech an additional quarter-inch.

Write about literature in the present tense unless logic demands that you do otherwise. (Even though a story is written in the past tense, we say that the main character writes to her brother because she thinks she knows something important. Even though Robert Frost is long gone, we say that Frost suggests or uses or says. And in his poems, we say that a phrase or word suggests or means or implies something (all present tense verbs). However, Frost moved his family to England and he died in 1963, etc.)

Do not depend on judgmental language (words such as "beautiful," "interesting," "great," "wonderful"). In showing us how something works, you imply your enthusiasm; in showing us how something doesn't work or it might have worked better, you've gone far enough. Biographical information (about the artist whose work is being discussed) can be interesting; however, for most brief papers designed to demonstrate a critical understanding of literature, the author's life remains a relatively minor consideration and remarks about his or her biography can often be omitted altogether. Consult your instructor on this matter if you have questions about it.

When discussing what the speaker or narrator of a poem or story says or does, refer to that person as "the speaker" or "the narrator" or "the voice of the poem (or story)" and don't assume that the narrator or voice of the poem or story represents the author himself or herself.

Do not forget that all essays require an introduction, and do not forget to tell your reader the title of the piece under discussion and who wrote it, even if that information is in the title of your essay.

In the section called "Evaluative Essays," there is a full-length essay on the poem "Kubla Khan" by Samuel Taylor Coleridge, along with some advice on how to write such a paper and links to other essays on literature. There is also an Archive of Students' Sample Papers maintained by the Capital Library where you can read model papers written by Capital students. We recommend that archive for students who would like to see what has been successful in the past, but we caution students that the best source of advice for what is supposed to go into a paper is the instructor.

Refer to Capital Community College's Guide to Writing Research Papers for help with documentation — making sure your readers know what material has helped you in your understanding and writing, and where they can find material that you found useful. Remember, also, that using the language or ideas of someone else and representing that language or those ideas as your own — plagiarism — is a serious academic offense. For further help in research, consult your instructor and the library staff.

Students are also referred to the following online resources:

  • Guide to Grammar and Writing
  • A Glossary of Rhetorical Terms with Examples


Logic in Argumentative Writing
Principles of Composition

Many of the important points of this section are covered in the section on writing Argumentative Essays: Being Logical. You might want to review that section first and then come back here for a more thorough review of the principles of logic.

This document is part of a collection of instructional materials used in the Purdue University Writing Lab. The on-line version is part of OWL (On-line Writing Lab), a project of the Purdue University Writing Lab, funded by the School of Liberal Arts at Purdue.

We use logic every day to figure out test questions, plan our budgets, and decide who to date. We borrow from the vocabulary of logic when we say, "Brilliant deduction" or even "I don't want to argue about it." In the study of logic, however, each of these terms has a specific definition, and we must be clear on these if we are to communicate.

Vocabulary

Proposition --
T or F in an argument, but not alone. Can be a premise or conclusion. Is not equal to a sentence.
Premise --
Proposition used as evidence in an argument.
Conclusion --
Proposition used as a thesis in an argument.
Argument --
A group of propositions of which one is claimed to follow from the others.
Induction --
A process through which the premises provide some basis for the conclusion
Deduction --
A process through which the premises provide conclusive proof for the conclusion.

Argument Indicators: Premise Indicators: Conclusion Indicators:
  • should
  • must
  • ought
  • necessarily
            •
  • since
  • because
  • for
  • as
  • inasmuch as
  • for the reason that
  • first ...
  • therefore
  • hence
  • thus
  • so
  • consequently
  • it follows that
  • one may infer
  • one may conclude
            •

    When dealing with persuasive writing, it will be helpful for you to outline the argument by premises and conclusions. By looking at the structure of the argument, it is easy to spot logical error.

    Example 1

    "Universities are full of knowledge. The freshmen bring a little in, and the seniors take none away, and knowledge accumulates.

    -- Harvard President A. L. Lowell

    Premise 1
    Premise 2
    Premise 3
    Conclusion         		Freshmen bring a little (knowledge) in
    Seniors take none away
    Knowledge accumulates
    Universities are full of knowledge

    Example 2

    (Here, the conclusion of one argument is used as a premise in another. This is very common.)

    Even though there may be a deceiver of some sort, very powerful and very tricky, who bends all his efforts to keep me perpetually deceived, there can be no slightest doubt that I exist, since he deceives me; and let him deceive me as much as he will, he can never make me be nothing as long as I think I am something. Thus, after having thought well on this matter, and after examining all things with care, I must finally conclude and maintain that this proposition: I am, I exist, is necessarily true every time that I pronounce it or conceive it in my mind.

    -- Rene Descartes, *Meditations*

    Argument 1 Premise 1:

    Conclusion of Argument 1
    Argument 2 Premise 1:

    Conclusion:

             To be deceived ... I must exist

    When I think that I exist I cannot be
    deceived about that

    I am, I exist, is necessarily true ... .

    Exercises

    Find the Arguments and Outline them in These Statements:

    1. Ask the same for me, for friends should have all things in common.

    -- Plato, Phaedrus

    2. Matter is activity, and therefore a body is where it acts; and because every particle of matter acts all over the universe, every body is everywhere.

    -- Collingwood, The Idea of Nature

    3. The citizen who so values his "independence" that he will not enroll in a political party is really forfeiting independence, because he abandons a share in decision©making at the primary level: the choice of the candidate.

    -- Felknor, Dirty Politics

    Reaching Logical Conclusions

    This article is reprinted from pages 78-79 of Pearson-Allen: Modern Algebra , Book One. In the book it is one of several between-chapter articles that add interest and provike thought on subjects related to the topics discussed in the text.

    Consider the two statements:

      1. Any member of a varsity squad is excused from physical education.
      2. Henry is a member of the varsity football squad.

    Our common sense tells us that if we accept these two statement as true, then we must accept the following third statement as true:

      3. Henry is excused from physical education.

    We say that the third statement follows logically from the other two.

    In drawing logical conclusions it does not matter whether the statements we accept as true are reasonable or sensible. This is because we depend entirely upon the form of the statements and not upon what we are talking about. Thus, if we accept the following statements as true:

      1. All whales are mammals;
      2. All mammals are warm-blooded animals;
      3. All warm-blooded animals are subject to colds;

    then we must conclude that

      4. All whales are subject to colds. Do you see that statements 1, 2, and 3 are arranged in logical order ?

      In the diagram at the right the set of whales is represented
      by W, the set of mammals by M, the set of warm-blooded
      animals by B, the set of animals by B, the set of animals
      subject to colds by C, and the set of all animals by A. The
      diagram shows that W is a subset of M as required by
      statement 1, that M is a subset of B as required by statement
      2, and that B is a subset of C as required by statement 3. The
      only conclusion that uses all of our given statements is that
      W is a subset of C, as asserted by statement 4.
      Had our third statement been "no warm-blooded animals are subject to colds," our diagram would have been the one shown at the right and our conclusion would have been "no whales are subject to colds."

      If you have read Alice's Adventures in Wonderland or Through the Looking-Glass , you know that their author, Lewis Carroll, delighted in giving sets of nonsense statements which lead to logical conclusions. One such set is the following:

      1. Babies are illogical;
      2. Nobody is despised who can manage a crocodile;
      3. Illogical persons are despised.

      When these statements are arranged in logical order we have:

        1. Babies are illogical;
        2. Illogical persons are despised;
        3. Nobody is despised who can manage a crocodile.

      From these we can draw the logical conclusion:

        4. Babies cannot manage crocodiles.

      Other sets of statements written by this author follow. To draw a conclusion from each set of statements, first arrange the statements in logical order. A diagram such as those in the preceding column may help you. The correct conclusions are given at the bottom of the page, but do not look at them until you have written your conclusion.

        I.

          1. Everyone who is sane can do Logic;
          2. No lunatics are fit to serve on a jury;
          3. None of your sons can do Logic.

        II.

          1. No ducks waltz;
          2. No officers ever decline to waltz;
          3. All my poultry are ducks.

        III.

          1. No kitten that loves fish is unteachable;
          2. No kitten without a tail will play with a gorilla;
          3. Kittens with whiskers always love fish;
          4. No teachable kitten has green eyes;
          5. No kittens have tails unless they have whiskers.

        IV.

          1. There is no box of mine here that I dare open;
          2. My writing-desk is a box made of rose-wood;
          3. All my boxes are painted except what are here;
          4. There is no box of mine that I dare not open, unless
          it is full of live scorpions;
          5. All my rose-wood boxes are unpainted.

      Conclusions:

        I. None of your sons are fit to serve on the jury.
        II. My poultry are not officers.
        III. No kitten with green eyes will play with a gorilla.
        IV. My writing-desk is full of live scorpions.

      With this brief introduction to Lewis Carroll type problems, you will find it worthwhile and interesting to construct your own problems of this type.

      Fallacies

      (The fun part)

      A fallacy is an error of reasoning. It can be used against you in an argument, but if you are familiar with them, you will be able to refute the fallacious argument. Likewise, if you are clever, you can use them to convince others.

      Fallacies fall into two major categories:

      Fallacies of Relevance
      -- Premises are irrelevant to the conclusion.
      Fallacies of Ambiguity
      -- Ambiguous, changeable wording in the propositions

      Here are examples of each of the major fallacies. You figure out and write in a definition which makes sense to you.

      Fallacies of Relevance

      1. Argumentum ad Bacculum (appeal to force) --
      "Pay back the loan and 10 % daily interest by Thursday, or be sure that you have you hospital insurance paid up."
      2. Argumentum ad Hominem (abusive) --
      "Don't believe anything John says; he's a nerd."
      3. Argumentum ad Hominem (circumstantial) -- "Of course he thinks fraternities are great. He's a Phi Delta."
      4. Argumentum ad Ignorantiam (argument from ignorance) --
      There is no proof that witches exist; therefore, they do not.
      5. Argumentum ad Misericordiam (appeal to pity) --
      "Your honor, how can the prosecution dare try to send this poor, defenseless child to jail for the murder of his father and mother. Have a heart; the boy is now an orphan."
      6. Argumentum ad Populum --
      "Don't be left out! Buy your Chevette today!"
      7. Argumentum ad Vericundiam (appeal to authority) --
      Joe Namath selling pantyhose; Joe DiMaggio selling Mr. Coffee.
      8. Accident --
      "What you bought yesterday, you eat today; you bought raw meat yesterday; therefore, you eat raw meat today."
      9. Converse Accident (hasty generalization) --
      "That man is an alcoholic. Liquor should be banned."
      10. False cause (Post hoc ergo propter hoc) (Many of our superstitions stem from use of this fallacy.) --
      "a black cat crossed Joe's path yesterday, and he died last night." or "Put your money where your mouth is. Whiter teeth and fresh breath will win Susie."
      11. Petitio Principii (begging the question) --
      "It's time to come in the house now, Billy."
      "Why?"
      "Because I said so!"
      "Why?"
      "Because it's time, and I said so."
      12. Complex Question --
      "Have you given up cheating on exams?"
      13. Ignoratio Elenchi (irrelevant conclusion) --
      In a law court, in attempt to prove that the accused is guilty of theft, the prosecution may argue that theft is a horrible crime for anyone to commit.

      Fallacies of Ambiguity

      1. Equivocation --
      Some dogs have fuzzy ears. My dog has fuzzy ears. My dog is some dog!
      2. Amphibole (grammatical construction) --
      "Woman without her man would be lost." or "Save Soap and Waste Paper."
      3. Accent --
      "We should not speak ill of our friends."
      4. Composition--
      "Each part of this stereo weighs under one pound. This is a very light stereo."
      or " ... ONLY $1.97 plus processing and postage."
      5. Division--
      "Purdue is a great engineering school. Mike went there; he must be a great engineer."

      Listen to your roommate, the T.V., and even your profs. You'll be amazed how many fallacies we encounter each day.

      More important, check your papers. Does your argument have premisses and conclusions stated properly? Have you been guilty of fallacious reasoning?

      Exercises 1-11

      (from Copi, Introduction to Logic pp. 85-87)

      Identify the Fallacies in the Following Passages and Explain how each Specific Passage Involves that Fallacy or Fallacies:

      1. It is necessary to confine criminals and to lock up dangerous lunatics. Therefore there is nothing wrong with depriving people of their liberties.

      2. How much longer are you going to waste your time in school when you might be doing a man's work in the world, and contributing to society? If you had any sense of social responsibility, you would leave immediately.

      3. The army is notoriously inefficient, so we cannot expect Major Smith to do an efficient job.

      4. God exists because the Bible tells us so, and we know that what the Bible tells us must be true because it is the revealed word of God.

      5. Congress shouldn't bother to consult the Joint Chiefs-of-Staff about the military appropriations. As members of the armed forces, they will naturally want as much money for military purposes as they think they can get.

      6. Mr. Brown: I will give no more money to your cause next year.
      Solicitor: That's all right, sir, we'll just put you down for the same amount that you gave this year.

      7. When we had got to this point in the argument, and every one saw that the definition of justice had been completely upset, Thrasymachus, instead of replying to me, said:

        "Tell me, Socrates, have you got a nurse?"
        "Why do you ask such a question," I said, "when you ought rather to be answering?"
        "Because she leaves you to snivel, and never wipes your nose: she has not even taught you to know the shepherd from the sheep."

      -- Plato, Republic

      8. Narcotics are habit-forming. Therefore if you allow your physician to ease your pain with an opiate, you will become a hopeless drug addict.

      9. You can't prove that he was to blame for the misfortune, so it must actually have been someone else who was responsible.

      10. You can't park here. I don't care what the sign says. If you don't drive on, I'll give you a ticket.

      11. But lest you think, that my piety has here got the better of my philosophy, I shall support my opinion, if it needs my support, by a very great authority. I might cite all the divines almost, from the foundation of Christianity, who have ever treated of this or any other theological subjects: but I shall confine myself, at present, to one equally celebrated for piety and philosophy. It is Father Malebranche...

      -- David Hume, Dialogues Concerning Natural Religion

      Exercises 16-30

      (from Copi, *Introduction to Logic* pp. 87-88)

      16. Cooks have been preparing food for generations, so our cook must be a real expert.

      17. More young people are attending high schools and colleges than ever before in the history of our nation. But there is more juvenile delinquency than ever before. This makes it clear that to eliminate delinquency among the youth we must abolish the schools.

      18. You say we ought to discuss whether or not to buy a new car now. All right, I agree. Let's discuss the matter. Which should we get, a Ford or a Chevy?

      19. Our nation is a democracy and dedicated to the proposition that all men are created equal. We believe in equality of opportunity for everyone, so our colleges and universities should admit every applicant, regardless of his economic or educational background.

      20. Anyone who deliberately strikes another person should be punished. Therefore the middleweight boxing champion should be severely punished, for he assaults all of his opponents.

      21. We should reject Mr. Watkins' suggestions for increasing the efficiency of our colleges. As a manufacturer he cannot be expected to realize that our aim is to educate the youth, not to make a profit. His recommendations can have no value for us.

      22. Everyone said that the soup had a very distinctive taste, so they must all have found it very tasty.

      23. If we want to know whether a state is brave we must look at its army, not because the soldiers are the only brave people in the community, but because it is only through their conduct that the courage or cowardice of the community can be manifested.

      -- R. L. Nettleship, Lectures on the Republic of Plato

      24. My client is the sole support of his aged parents. If he is sent to prison, it will break their hearts, and they will be left homeless and penniless. You surely cannot find it in your hearts to reach any other verdict than "not guilty."

      25. There is no proof that the secretary "leaked" the news to the papers, so she can't have done it.

      26. Diamonds are seldom found in this country, so you must be careful not to mislay your engagement ring.

      27. Was it through stupidity of through deliberate dishonesty that the Administration has hopelessly botched its foreign policy? In either case, unless you are in favor of stupidity or dishonesty, you should vote against the incumbents.

      28. Since all men are mortal, the human race must some day come to an end.

    Try these for Fun!

    Exercises in Reasoning

    I. Four men, whom we shall call Robert, Ralph, Ronald, and Rudolph, were playing cards one evening. As a result of a quarrel during the course of the game, one of these men shot and killed another. From the facts below determine the murder and the victim.

      1. Rudolph had known Ronald for only five days prior to the murder.
      2. Robert will not expose his brother's guilt.
      3. Rudolph has been released from jail on the day of the murder, after serving a three day sentence.
      4. Ralph met Robert's father only once.
      5. Robert had wheeled Ralph, a cripple, to the card game at Ronald's home.
      6. The host is about to give evidence against the murderer, whom he dislikes.
      7. The murdered man had eaten dinner on the previous evening with one of the men who did not customarily bowl with Ronald.

    II. Five men are in a poker game: Brown, Perkins, Turner, Jones, and Reilly. Their brands of cigarettes are Luckies, Camels, Kools, Old Golds, and Chesterfields, but not necessarily in that order. At the beginning of the game, the number of cigarettes possessed by each player was 20, 15, 8, 6, and 3, but not necessarily in that order.

    During the game, at a certain time when no one was smoking, the following obtained:

      1. Perkins asked for three cards.
      2. Reilly had smoked half of his original supply, or one less than Turner had smoked.
      3. The Chesterfield man originally had as many more, plus half as many more, plus 2 1/2 more cigarettes than he has now.
      4. The man who was drawing to an inside straight could taste only the menthol in his fifth cigarette, the last one he smoked.
      5. The man who smokes Luckies had smoked at least two more than anyone else, including Perkins.
      6. Brown drew as many aces as he originally had cigarettes.
      7. No one had smoked all his cigarettes.
      8. The Camel man asks Jones to pass Brown's matches.

    How many cigarettes did each man have to begin with, and of what brand?

    Improprieties

    A functional impropriety is the use of a word as the wrong part of speech. The wrong meaning for a word can also be impropriety.

    Mark improprieties in the following phrases and correct them in the blanks at the right. If you find none, write C in the blank. Example: (occupation) hazards -- occupational

      1. reforming institution policies

      2. percentaging students by grades

      3. dead trees as inhabitants for birds

      4. an initiate story about a young girl

      5. a recurrence theme in literature

      6. a wood chisel

      7. a wood baseball bat

      8. a frivolity conversation on the weather

      9. a utopia hideaway of alpine villas

      10. a utilize room complete with workbench

      11. the unstabled chemical compounds

      12. the unschooled labor force

      13. the vandals who rapined Rome

      14. an erupting volcano crevassing the hills

      15. criticism writing which is often abstract

      16. abstracted beyond understanding

      17. classified as an absorbent

      18. a handwriting letter

      19. banjoed their way to the top ten

      20. a meander stream

      21. hoboing across the country

      22. holidayed the time away

      23. the redirective coming from the officer

      24. grain-fed slaughter cattle

      25. ivy tendoned to the walls

    Principles of Composition

    Guide to Grammar and Writing

    Copyright (C)1998 by Purdue University. All rights reserved.
    This document may be distributed as long as it is done entirely with all attributions to organizations and authors. Commercial distribution is strictly prohibited. Portions of this document may be copyrighted by other organizations.

    This document is part of a collection of instructional materials used in the Purdue University Writing Lab. The on-line version is part of OWL (On-line Writing Lab), a project of the Purdue University Writing Lab, funded by the School of Liberal Arts at Purdue.


THE DANGER OF LYING IN BED
by Mark Twain

The man in the ticket-office said:

"Have an accident insurance ticket, also?"

"No," I said, after studying the matter over a little. "No, I believe not; I am going to be traveling by rail all day today. However, tomorrow I don't travel. Give me one for tomorrow."

The man looked puzzled. He said:

"But it is for accident insurance, and if you are going to travel by rail--"

"If I am going to travel by rail I sha'n't need it. Lying at home in bed is the thing I am afraid of."

I had been looking into this matter. Last year I traveled twenty thousand miles, almost entirely by rail; the year before, I traveled over twenty-five thousand miles, half by sea and half by rail; and the year before that I traveled in the neighborhood of ten thousand miles, exclusively by rail. I suppose if I put in all the little odd journeys here and there, I may say I have traveled sixty thousand miles during the three years I have mentioned. AND NEVER AN ACCIDENT.

For a good while I said to myself every morning: "Now I have escaped thus far, and so the chances are just that much increased that I shall catch it this time. I will be shrewd, and buy an accident ticket." And to a dead moral certainty I drew a blank, and went to bed that night without a joint started or a bone splintered. I got tired of that sort of daily bother, and fell to buying accident tickets that were good for a month. I said to myself, "A man CAN'T buy thirty blanks in one bundle."

But I was mistaken. There was never a prize in the the lot. I could read of railway accidents every day--the newspaper atmosphere was foggy with them; but somehow they never came my way.

I found I had spent a good deal of money in the accident business, and had nothing to show for it. My suspicions were aroused, and I began to hunt around for somebody that had won in this lottery. I found plenty of people who had invested, but not an individual that had ever had an accident or made a cent. I stopped buying accident tickets and went to ciphering. The result was astounding. THE PERIL LAY NOT IN TRAVELING, BUT IN STAYING AT HOME.

I hunted up statistics, and was amazed to find that after all the glaring newspaper headlines concerning railroad disasters, less than THREE HUNDRED people had really lost their lives by those disasters in the preceding twelve months. The Erie road was set down as the most murderous in the list. It had killed forty-six-- or twenty-six, I do not exactly remember which, but I know the number was double that of any other road. But the fact straightway suggested itself that the Erie was an immensely long road, and did more business than any other line in the country; so the double number of killed ceased to be matter for surprise.

By further figuring, it appeared that between New York and Rochester the Erie ran eight passenger-trains each way every day--16 altogether; and carried a daily average of 6,000 persons. That is about a million in six months--the population of New York City. Well, the Erie kills from 13 to 23 persons of ITS million in six months; and in the same time 13,000 of New York's million die in their beds! My flesh crept, my hair stood on end. "This is appalling!" I said. "The danger isn't in traveling by rail, but in trusting to those deadly beds. I will never sleep in a bed again."

I had figured on considerably less than one-half the length of the Erie road. It was plain that the entire road must transport at least eleven or twelve thousand people every day. There are many short roads running out of Boston that do fully half as much; a great many such roads. There are many roads scattered about the Union that do a prodigious passenger business. Therefore it was fair to presume that an average of 2,500 passengers a day for each road in the country would be almost correct. There are 846 railway lines in our country, and 846 times 2,500 are 2,115,000. So the railways of America move more than two millions of people every day; six hundred and fifty millions of people a year, without counting the Sundays. They do that, too--there is no question about it; though where they get the raw material is clear beyond the jurisdiction of my arithmetic; for I have hunted the census through and through, and I find that there are not that many people in the United States, by a matter of six hundred and ten millions at the very least. They must use some of the same people over again, likely.

San Francisco is one-eighth as populous as New York; there are 60 deaths a week in the former and 500 a week in the latter--if they have luck. That is 3,120 deaths a year in San Francisco, and eight times as many in New York--say about 25,000 or 26,000. The health of the two places is the same. So we will let it stand as a fair presumption that this will hold good all over the country, and that consequently 25,000 out of every million of people we have must die every year. That amounts to one-fortieth of our total population. One million of us, then, die annually. Out of this million ten or twelve thousand are stabbed, shot, drowned, hanged, poisoned, or meet a similarly violent death in some other popular way, such as perishing by kerosene-lamp and hoop-skirt conflagrations, getting buried in coal-mines, falling off house-tops, breaking through church, or lecture-room floors, taking patent medicines, or committing suicide in other forms. The Erie railroad kills 23 to 46; the other 845 railroads kill an average of one-third of a man each; and the rest of that million, amounting in the aggregate to that appalling figure of 987,631 corpses, die naturally in their beds!

You will excuse me from taking any more chances on those beds. The railroads are good enough for me.

And my advice to all people is, Don't stay at home any more than you can help; but when you have GOT to stay at home a while, buy a package of those insurance tickets and sit up nights. You cannot be too cautious.

[One can see now why I answered that ticket-agent in the manner recorded at the top of this sketch.]

The moral of this composition is, that thoughtless people grumble more than is fair about railroad management in the United States. When we consider that every day and night of the year full fourteen thousand railway-trains of various kinds, freighted with life and armed with death, go thundering over the land, the marvel is, NOT that they kill three hundred human beings in a twelvemonth, but that they do not kill three hundred times three hundred!

Principles of Composition

Guide to Grammar and Writing


Freewriting: A Means of Teaching Critical Thinking to College Freshmen

Wendy Major
Dr. Fred Kemp
English 5360
22 October 1994

Freewriting: A Means of Teaching
Critical Thinking to College Freshmen
by Wendy Major

Freewriting is a means of teaching students that personal and emotional aspects of the "self" are welcome and are often seen in all types of writing, including academics. The "academic" writing that one is taught in high school often discourages the use of the personal or emotional to get a point across. What every reader must realize is that there is a bit of "personal and emotional" influence in every written work. If students "avoid personal or emotional topics, a source of motivation and interest is lost" (Connors 26), and they develop a resistance to writing anything. Expressive writing, specifically freewriting, if taught correctly can foster critical thinking skills in freshman composition students. Therefore, dispelling the myth that freewriting is merely a senseless activity that discourages students from learning academic language. Freewriting, according to Peter Elbow, professor of English at the University of Massachusetts, Amherst, is "to write and not stop for anything. Go quickly without rushing. Never stop to look back, to cross something out, to wonder how to spell something, to wonder what word or thought to use, or think about what you are doing" (qtd. in Fontaine 4).

Freewriting fosters uninhibited thought, because students know that they are not going to be "graded" on their emotional responses to a particular topic. They also realize that there are no "rules" per se to worry about, such as style, grammar, specific organization, etc. Whereas with academic writing, students are faced with a million worries. They must adhere to strict guidelines, in format, mechanics, organization, style, etc., and there is no time to "think" of what they are writing about, because so much time is spent focusing on the "correct" way to write.

Many freshmen enter college believing that they will make an "A" on a paper if they follow the five paragraph format learned in high school: the first paragraph being an introduction where the last sentence of the paragraph is the thesis statement. The second, third and fourth paragraphs constitute the body of the paper where the support for said thesis idea is presented, and the last paragraph represents a tidy conclusion, restating in somewhat "different terms" the thesis statement. The five paragraph essay is "the formalistic approach to writing that predominates today, and encourages students to box their ideas in ready-made forms, to write by formula" (Scanlon 95-6). Freewriting, however, adheres to no specific format, but is designed to allow the student to write for five to ten minutes on an assigned or chosen topic. This type of exercise will help the student prepare his/her ideas for writing a larger, more specific essay. Freewriting is a means of teaching freshmen critical thinking skills, as well as getting them to write at all. There is also evidence to support the concept that despite the haphazard ideas seen in student's freewritings, that there are underlying organizational aspects to these writings, which if the student were to analyze fully, would discover that in the midst of their ramblings and/or venting of emotions, lies a focused idea that could be developed and expanded to aid in the production of academic papers.

Elbow divides thinking into two stages: first order thinking which "is intuitive and creative and does not strive for conscious direction or control," and second order thinking, which "is committed to accuracy and strives for logic and control" (Change 37). First order thinking is used "when we write fast without censoring, and let the words lead us to associations and intuitions we had not foreseen" (Change 37). This type of thinking is obviously describing freewriting, while second order thinking is "what most people have in mind when they talk about critical thinking" (Change 37). Freewriting fosters critical thinking skills, skills that refer "to the ability to think critically about one's own thinking, feelings and beliefs, and a willingness to evaluate ideas and arguments" (Richard Paul, qtd in Wilhoit 126), in a couple of ways. First, freewriting can aid in eliminating "writer's block." Many students seem to have a difficult time getting started on a paper, but "once you manage to get yourself writing in an exploratory but uncensored fashion, the ongoing string of language and syntax itself becomes a lively and surprising force for generation. Words call up words, ideas call up more ideas" (Elbow, Embracing Contraries 59). This idea, of "words calling up words, and ideas calling up more ideas," pertains to critical thinking, because once a student begins writing about a topic, they will inevitably begin to perform some type of analysis on said topic, whether or not they are consciously aware of what they are doing. Linda Hammond cites a student's freewrite over a specific topic, a Sylvia Plath poem entitled: "Poppies in October," to demonstrate that analysis can and will creep into the freewriting scheme.

"EVEN THE SUN-CLOUDS THIS MORNING CANNOT MANAGE SUCH SKIRTS." Sun clouds sound very beautiful. I can imagine pink soft clouds that become brighter and brighter when the sun rises. But I have no ideas what "skirts" are. Are they the type that women wear? Or is it a skirting movement? All right, look at the title—Poppies in October. Poppies bloom. The dictionary says poppies are of "showy" colors. That makes more sense with the rest of the poem but not here. But back to skirts—do the petals look like skirts? That sounds reason- able—not too right but reasonable. Wait....this has nothing to do with skirts but I just said the clouds of the morning became brighter and brighter as the sun rises...like a flower becomes more vibrant as it blooms. (81-2)

It seems that the aspects of critical thinking are obvious in the above passage as the reader can see the logical steps that the writer goes through to reach her conclusion. She asks herself questions, then reflects on several possible answers, instead of rushing or forcing a conclusion as many students do (Hammond 72).

Second, freewriting encourages critical thinking by offering a larger view on a given topic than what is offered by academic writing (Elbow, Pre/Text 8-9). If one is more involved in what they are reading, then the tendency to analyze the feelings fostered by this involvement is much stronger, than if one were to only understand every other word of some technical paper. Elbow states, "personal expressive writing is often more clearly attentive to an audience and its views than we see in much academic writing—where writers often slide into a glassy-eyed stance of talking to everyone but not really connecting to anyone" (Pre/Text 10). This is especially true with college freshmen, because if the student is even remotely interested in the topic at hand, then the written response to that topic is bound to be more interesting. It seems that many students at this age are more interested in subjects that revolve around socializing, rather than topics that center around self-introspection.

Not only does freewriting foster critical thinking skills, but it also adheres to certain organizational guidelines. Richard Haswell states that "the same piece of writing can be both 'chaotic' and 'coherent' because not everyone shares the same definition of organized" (35). Haswell points out that organization is always predetermined or presupposed by the reader, which is certainly true with freewritings. If the reader knows the genre of the work he/she is reading then they will automatically predetermine what type of writing they expect to read. For example, if one is reading a freewrite than a certain amount of chaos would be expected. On the other hand, if one is reading Hemingway or Steinbeck, than a different presupposition will takeover, because the reader expects a certain organization, style, and language.

Haswell divides freewritings into four distinct organizational categories: genre, logical, emotional, and situational (42-51). The genre type organization characteristics such as personal problems, lists of things to do, and descriptions of actions, seem to be geared more toward a journal type writing, rather than a five to ten minute freewrite. However, the emotional and situational categories have characteristics that I have seen in some of my students' freewritings. Haswell states that emotional organization is used 60% more by upper division students (48), and that the emotional elements instead of ranging from negative to positive, as one might expect, they often moved in the reverse, positive to negative (48). Situational organization pertains to language based on reference to the freewriter's expressions or ideas (48). This type of language includes phrases such as, "good time's up," "done," and "I don't know what to say now" (49). I have seen many similar comments on my students freewritings, especially "I don't know what to say now" and "this is boring, why are we doing this." Interestingly enough, Haswell cites nearly one third of his freshmen students as using situational organization, while only one tenth of his upper division students use this method (51).

As there are many ways to organize freewritings and to use them to foster critical thinking skills, there are just as many different approaches of teaching these organizational and critical skills with freewriting. Peter Elbow and Lynn Hammond both use freewriting in their classes in similar manners. Elbow went through three bouts of teaching before settling on the style he uses today. The first bout occurred during his graduate year at M.I.T. where he "simply tried to imitate the good teachers (he had) had—to be Socrates and a good guy at the same time" (Embracing Contraries 67). After teaching in this manner for five years, he went through a "why should I tell them anything if they don't ask me questions" stage, in which he taught his classes (sophomore level) based on a three step system. First the students had to state on paper three times during the year what the expected to learn or what they had learned. Each student pursued his/her own goals with only constraints of reality to steer their learning. Second, all students read either a work of literature, or something about literature each week, and third, they all had to write something on paper and put it in a box where all the other students could read it and make comments (Contraries 71). This process sounds similar to our e-mail usage in 5360. Finally, after becoming fed up with the above two methods of teaching, Elbow embraced his first and second order thinking technique. He states that his agenda for the beginning of a semester is "always to enforce generating and brainstorming and the deferral of criticism in order to build students' confidence and show them that they can quickly learn to come up with a great quantity of words and ideas" (Change 40).

Similarly, Hammond uses freewriting to promote critical thinking skills in her classes. First she creates a series of questions for focused freewritings that lead students through all the necessary thinking stages of a task. This, she feels, helps the student writer "engage in genuine exploration without having to be "right" at first, and also lets them discover insights that are more profound then their initial thoughts" (32). Hammond then stresses the revising process, where students set their work aside for a short time, then go back and read over it, and finally engage in the freewriting process again, to gain further insight into their writing.

Two other professors who use freewritings in their class structure are Patricia Connors and Kenneth Macrorie, generally acknowledged as the father of freewriting (Macrorie 175). Connors says that "freewriting and other unedited writing have a developmental function to help the writer discover the reactions and questions of an external or internal topic" (26). She has her students develop a large body of writings, and then from these, the students must pick several that they want to share with the rest of the class. This is similar to Lisa Ede's method, which I am using to teach my freshman composition class, only with Ede, there is no large body of work, but a single freewriting that has been done in class, and then is shared. Connors' method emphasizes freewriting as the develop- mental step to aiding the writer in discovering reactions and questions to certain topics, which is leading the student to use critical thinking skills.

Kenneth Macrorie began using freewriting in his classes in 1964, long before anyone else caught on. On the first day of class he reads an example of 'Engfish' (academicism), and tells the students to "forget for the moment grammar, spelling, and punctuation, then reads a powerful truth telling work written in a previous group by one of their peers" (188). During the semester his teaching method is similar to Connors, as he asks his students to freewrite in or outside of class, and then to revise the work for presentation. The critical thinking skills arise when a student must go back and analyze the work for presentation. They are digging deeper into their beliefs and thoughts to extract some concrete "truth telling" information. I use, with the Ede syllabus, some of the same techniques as do Elbow, Hammond, Connors, and Macrorie. Exercises such as looping and unpacking code words on freewritings force students to analyze and think critically about what they wrote. At the beginning of the semester many of my students would "blow off" the freewritings as boring and having no point, but now, a lot of them have said that the freewritings help them organize their thoughts, and help them to focus on a specific topic for their essays.

Despite all of the admirable qualities seen thus far in freewriting, "very few theorists seemed to believe, as Elbow apparently did, that freewriting could be important in the generation of analytic prose. It was fine for personal writing, for overcoming writer's block,...Beyond that, it seeme to hold little promise" (Hilgers, 93). Critics such as Patricia Bizzell and David Bartholomae claim that freewriting causes students to become suckers and powerless by failing to teach academic language. Bizzell cites two examples of how freewriting gives students this "powerless" voice. First, by using everyday language students are placed at a disadvantage when they must write within academic disciplines, and second, freewriting limits students' chances of developing academically valued ways of thinking (Fishman 5). Bartholomae says "a writer does not write...but is himself written by the languages available to him" (Hodgkins 9). Both of these critics agree that freewriting fosters a "weakness" in students' abilities to learn academic language.

Diana George and Art Young conducted a study in which three Engineering students used freewriting journals to help them learn in an art appreciation course (111). In this study students were expected to keep a freewriting journal in which they were to "make discoveries and develop knowledge, to relate personal knowledge to historical and disciplinary contexts, and to develop the voice and fluency to experience art more fully by entering continuous conversation about them" (113). One student, Emma, said that often her thoughts would get blocked, and she recognized the role of the freewriting assignment: "to unstick the brain and get the thinking going" (121-2). This statement is a direct contradiction to the claims that Bizzell makes. This student learned an academic language (that of Art Appreciation) which was different from the one that she was familiar with (Engineering), through freewriting exercises.

Bizzell's second point about freewriting limiting a student's chances to develop academically valued ways of thinking is easily refuted. Lynn Hammond and Peter Elbow agree that freewriting does exactly the opposite of what Bizzell is saying, and actually fosters thinking skills, rather than limiting them. Hammond states that freewriting can help students develop thinking skills in three ways. First, through freewriting, students can discover all the aspects of a topic or reading, etc. that are relevant for further examination. Second, the students is able to examine these aspects in detail, and from varying points of view. Third, the students are able to see what patterns are emerging and then draw conclusions based on these patterns (72). Elbow states a similar point with his theory on first and second order thinking skills. He emphasizes that "first order thinking (freewriting) often brings out people's best and most intelligent thinking (i.e. second order thinking)" (Change 37).

Further proponents of freewriting, Robert Miles and Linda Flower, express ideas that also refute Bizzell's and Bartholomae's criticisms. Miles asserts "that teaching creative writing amounted to the encouragement of overflows of spontaneous emotion, while adding to the views that creative writing not only encouraged craft but critical and finally theoretical thinking about craft" (42-3). Similarly Flower states: "The goals of self-directed critical inquiry, and of using writing to think through general problems and issues" are two important aspects of discourse (qtd. in Elbow, College English 142). Although, there is criticism about the uses and successes of freewriting to teach critical thinking, it appears that the opponents of this particular method do not have a very strong argument.

Although, freewriting received a lukewarm reception in the mid 1960's, today there are many respected professors of English and Composition classes that embrace the uses of freewriting to stimulate critical thinking and organizational skills. Lynn Hammond, one of the main proponents of freewriting, cites a student's work to reinforce the idea of using freewriting to foster critical thinking skills:

I have learned from English One that it is easier for me to formulate ideas in focused freewriting and then from those ideas form my topic sentence. This was a new and interesting approach for me. I picture it kinda like going in the back door, as I start with the evidence and go towards the thesis instead of forming a thesis and concocting supporting evidence from that. I find it a lot more enjoyable to get out all my thoughts and find similarities among them...What a great feeling of discovery! As I continued to write I discovered...that if I just keep pursuing an idea, a thought will eventually be triggered. (90)

It seems the above method of teaching can be found in almost all college freshmen English or Composition classes. It is used only by beginning teachers like myself, but also by many professors. Peter Elbow states that there would be a more universal acceptance of freewriting if "we would see clearly the truth about thinking and writing we would see that the situation is not either/or, it's both/and: the more first order thinking, the more second order thinking and vice versa" (Change 40).

Works Cited

Batie, Ralph. "Rhetorical Pedagogy: Ethos and Ethics." Annual Meeting of the Conference on College Composition and Communication, Cincinnati, Ohio, 20 March 1992.

Connors, Patricia E. "Making Private Writing Public: Teaching Expressive Writing in the Compostion Class." Teaching English in the Two Year College 15 (1988): 25-27.

Elbow, Peter. "Embracing Contraries in the Teaching Process." College English 45 (1983): 327-339.

Elbow, Peter. "Teaching Thinking by Teaching Writing." Change September 1983: 37-40.

Elbow, Peter. "Forward: About Personal Expressive Academic Writing." Pre/Text 11 (1990): 7-20.

Elbow, Peter. Foreword. The Psychology of Writing: The Affective Experience. Ed.

Brand, Alice. NewYork, NY: Greenwood Press, 1989: xiii-xxii.

Elbow, Peter. "Reflections on Academic Discourse: How It Relates to Freshmen and Colleagues." College English 53 (1991): 135-155.

Fishman, Stephen M. and Lucille Parkinson McCarthy. "Is Expressivism Dead? Reconsidering Its Romantic Roots and Its Relation to Social Criticism." College English 54 (1992): 647-659.

Fontaine, Sheryl I. "Recording and Transforming: The Mystery of the Ten-Minute Freewrite." Nothing Begins With N. Eds. Pat Belanoff, Peter Elbow, and Sheryl I. Fontaine. Carbondale, NY: Southern Illinois University Press, 1991: 3-15.

George, Diana and Art Young. "Voices of Participation: Three Case Studies of Engineering Students' Learning in an Art Appreciation Course." Nothing Begins

With N. Eds. Pat Belanoff, Peter Elbow, and Sheryl I. Fontaine. Carbondale, NY: Southern Illinois University Press, 1991: 111-138.

Hammond, Lynn. "Using Focused Freewriting to Promote Critical Thinking." Nothing Begins With N. Eds. Pat Belanoff, Peter Elbow, and Sheryl I. Fontaine. Carbondale, NY: Southern Illinois University Press, 1991: 71-92.

Haswell, Richard H. "Bound Forms in Freewriting: The Issue of Organization." Nothing Begins With N. Eds. Pat Belanoff, Peter Elbow, and Sheryl I. Fontaine. Carbondale, NY: Southern Illinois University Press, 1991: 32-68.

Hilgers, Thomas L. and Joy Marsella. "Exploring the Potential of Freewriting." Nothing Begins With N. Eds. Pat Belanoff, Peter Elbow, and Sheryl I. Fontaine. Carbondale, NY: Southern Illinois University Press, 1991: 93-110.

Hodgkins, Deborah. "Constructive/Constructing Dialogue: Students, Teachers, and the "Self" in the Writing Classroom." Annual Meeting of the Conference on College Compostion and Communication, San Diego, CA, 31 March 1993.

Macrorie, Kenneth. "The Freewriting Relationship." Nothing Begins With N. Eds. Pat Belanoff, Peter Elbow, and Sheryl I. Fontaine. Carbondale, NY: Southern Illinois University Press, 1991: 173-188.

Miles, Robert. "Creative writing, contemporary theory and the English curriculum." Teaching Creative Writing. Eds. Moira Montieth and Robert Miles. Philadelphia: Open University Press, 1992: 34-44.

Scanlon, Leone. "Invention and the Writing Sequence." The Writer's Mind: Writing as a Mode of Thinking. Eds. Janice N. Hays, et al., Urbana: NCTE, 1983: 95-101.

Wilhoit, Stephen. "Critical Thinking and the Thematic Writing Course." The Writing Instructor 12 (1993): 125-132.


 Introduction: Mixing the Patterns

Introduction:
Mixing
the Patterns

This section, called Patterns of Composition, is divided into various rhetorical modes of development: narrative, process, evaluation, definition, cause and effect, comparison-contrast, examples, analysis, and argument. A description of each writing strategy is provided, suggestions and warnings are made specific to that strategy, and at least one example is given, usually a full-length essay by a community college student (although some work by professional writers is being added as we gather permission to do so).

Although many textbooks in composition break down a semester's work into these or similar categories, it would be folly to think that these patterns exist as permanently discrete strategies. There is no reason for writers, even beginning writers, to limit themselves to one particular strategy as they begin to explore an idea. And it is downright peculiar to start with a strategy and try to force an essay to conform to that strategy, even as the material seems to call out for another treatment. Nonetheless, there is a great deal to be said for writers to be cognizant of strategic possibilities as they struggle with the task of making a topic come to life on the page.

Writing strategies can be so mixed, hybrids can be so creatively designed, that only DNA testing would reveal their true parenthood. Make sure you read John Friedlander's Organizing Principles before entering a study of these strategies. See, also, the discussion under Developing a Definition about defining Total Quality Management in various ways within the same essay. The essay that concludes that section, "What is a Yankee," uses both comparison-contrast and elements of the personal essay to make its point. The more complex the writer's argument, the more various can be the rhetorical approaches even within the essay.

Experimenting with various strategies and trying one's hand at all of them is important to the developing writer. Organizing principles that seem inherent to the practiced writer are not necessarily intuitive. Only practice makes them so. If you, as a user of this online guide, are aware of public domain essays (by students or professional writers) that would be useful examples of these various strategies, please let us know where we can find them (and how to get permission to use them), using either the ASK GRAMMAR form or an e-mail form.


Composition Patterns: Narrative and Descriptive

Narrative and
Descriptive

Writing a Narrative composition appeals to one of humankind's basic instincts, the impulse to share stories. Sometimes the aim of the story-teller is simply to entertain, to provide a moment of escape from the business of the day or the horrors of the night, but sometimes the aim of the story-teller is to instruct, to help others in their understanding of something. The best part of teaching in this way is that our listeners' natural resistance to heeding the words of others is low and they are not always aware that they are being taught anything until it's too late – we've got them.

The skills needed to narrate a story well are not entirely the same as the skills needed to write a good essay. Some wonderful short fiction writers are not particularly good essayists and vice versa. Still, it is useful to look at those elements that make up a good narrative and know how to apply what we learn toward making our essays as dramatic as possible whenever that is appropriate.

Review, also, the elements of the Personal Essay, as the personal essay and the narrative essay have much in common.

Descriptive Elements

The ability to describe something convincingly will serve a writer well in any kind of essay situation. The most important thing to remember is that your job as writer is to show, not tell. If you say that the tree is beautiful, your readers are put on the defensive: "Wait a minute," they think. "We'll be the judge of that! Show us a beautiful tree and we'll believe." Do not rely, then, on adjectives that attempt to characterize a thing's attributes. Lovely, exciting, interesting – these are all useful adjectives in casual speech or when we're pointing to something that is lovely, etc., but in careful writing they don't do much for us; in fact, they sound hollow.

Let nouns and verbs do the work of description for you. With nouns, your readers will see; with verbs, they will feel. In the following paragraph, taken from George Orwell's famous anti-imperialist essay, "Shooting an Elephant," see how the act of shooting the elephant delivers immense emotional impact. What adjectives would you expect to find in a paragraph about an elephant? big? grey? loud? enormous? Do you find them here? Watch the verbs, instead. Notice, too, another truth about description: when time is fleeting, slow down the prose. See how long the few seconds of the shooting can take in this paragraph. You can read the entire text of George Orwell's story by clicking HERE, and you can read additional essays by this famous author of Animal Farm and Nineteen Eighty Four at "The Political Writings of George Orwell."

When I pulled the trigger I did not hear the bang or feel the kick–one never does when a shot goes home–but I heard the devilish roar of glee that went up from the crowd. In that instant, in too short a time, one would have thought, even for the bullet to get there, a mysterious, terrible change had come over the elephant. He neither stirred nor fell, but every line of his body had altered. He looked suddenly stricken, shrunken, immensely old, as though the frightful impact of the bullet had paralysed him without knocking him down. At last, after what seemed a long time–it might have been five seconds, I dare say–he sagged flabbily to his knees. His mouth slobbered. An enormous senility seemed to have settled upon him. One could have imagined him thousands of years old. I fired again into the same spot. At the second shot he did not collapse but climbed with desperate slowness to his feet and stood weakly upright, with legs sagging and head drooping. I fired a third time. That was the shot that did for him. You could see the agony of it jolt his whole body and knock the last remnant of strength from his legs. But in falling he seemed for a moment to rise, for as his hind legs collapsed beneath him he seemed to tower upward like a huge rock toppling, his trunk reaching skyward like a tree. He trumpeted, for the first and only time. And then down he came, his belly towards me, with a crash that seemed to shake the ground even where I lay.

Do not forget that the business of the essay is to make a point. In his essay, Orwell succeeds in portraying the horrors of an imperialist state, showing how the relationship between the oppressed Burmese and the British oppressor is dehumanizing to both. When writing a narrative, it is easy to get caught up in the telling of the story and forget that, eventually, our reader is going to ask So What? — and there had better be an answer.

Read Jeffrey Tayler's "The Sacred Grove of Oshogbo" (first published in The Atlantic Monthly, used with permission) and try to determine exactly at what passage in the text do you become aware of the point of Tayler's essay. Take note of the rich detailing of the forest, the caretaker, and the minister from the city and try to describe how the details lend themselves toward the purpose of the article. Another Atlantic essay, Jeff Biggers' "Searching for El Chapareke," — filled with wonderful details of a remote town in Mexico — is also available here.

The Sacred Grove of Oshogbo

May 26, 1999

The driver steered his moped down the corrugated red mud road outside of the Nigerian town of Oshogbo, north of Lagos, with me bouncing along on the back seat. In front of a wooden gate he wobbled to a halt. The surrounding rain forest was dripping with humidity; wraiths of mist wandered between the big trees. I got off, paid him, and entered.

The Sacred Grove of Oshogbo was one place I had been looking forward to visiting in Nigeria. As prevalent as indigenous religions still are in West Africa, it is often hard to find public expressions of them in towns and cities; the Christianity brought by European slavers and colonialists has taken root and pushed most of these religions out of mainstream life. But in the Sacred Grove shrines honor all the local deities, including Obatala, the god of creation, Ogun, the god of iron, and Oshun, the goddess of water, whose aqueous essence is made manifest by the river running through the trees. The place is unique in the Yoruba religion, and that intrigued me.

As I passed through the gates I heard a squeaky voice. A diminutive middle-aged man came out from behind the trees — the caretaker. He worked a toothbrush-sized stick around in his mouth, digging into the crevices between algae'd stubs of teeth. He was barefoot; he wore a blue batik shirt known as a buba, baggy purple trousers, and an embroidered skullcap. I asked him if he would show me around the shrine. Motioning me to follow, he spat out the results of his stick work and set off down the trail.

We stopped in front of a many-headed statue. "Ako Alumawewe," he blurted out, sucking on the stick. A deity? I asked. He nodded and spat, then headed down the trail to another stone effigy, that of Egbe. After kissing the ground at its base, he held forth at length in mellifluous Yoruba. Since I spoke no Yoruba and he, it turned out, no English, it became clear that my visit wasn't going to be as edifying as I had hoped.

"Hello!"

I looked back up the trail. A Nigerian man in penny loafers was making his way gingerly around the puddles and heading our way. He was young but a belly was already spreading under his white Izod shirt; he wore tight beige highwater trousers. It was clear that he was living a life of relative plenty. He introduced himself as Pastor Paul, from a church in Benue State.

"You come to look at the Grove?" he asked, shaking my hand. "Good. It's very touristic."

A young woman emerged from the trail. Her wardrobe, too, could have been bought on sale at JC Penney's, but unlike Pastor Paul, she was fit, with fresh eyes.

"My interpreter," Pastor Paul said, pointing to her. "Of course I can't understand these people. We have our own language in Benue State."

The little man talked up a storm in Yoruba, but the interpreter said nothing. Our guide then led us down to the river. The water ran bright green between the trees; monkeys jumped around the canopy above. Arising from a mess of roots was Oshun's statue, which occasioned a monologue from the little man.

"What is he saying?" I asked the translator.

"He says locals bring sacrifices to the gods here. Maize, moi-moi, cola nuts."

Father Paul shook his head, his brow wrinkling, his lips pursing. There were no locals about, I noticed. Where were they? Dodging oversized ferns, our guide hopped down the trail, and we followed him.

"Debel! Debel!" he said, pointing with disdain at a pug-nosed bust with an evil smirk standing amid a tangle of roots. The Devil.

The pastor's face retained its pinched expression. "Of course, this man is ignorant," he said to me, waving his arm in dismissal. I said nothing.

Up at a promontory above the river we found Olu Igbo — the lord of the forest. Placing his stick in his back pocket, the little man fell silent and bowed. It was indeed an awesome sight — a giant stone effigy standing among great trees, with huge eyes and long arms spread out like wings. Hoots and warbles percolated in from the foliage; rain began to fall but its drops, intercepted by the manifold layers of leaves above, hardly touched us.

The pastor harrumphed. "I tell my people in church to abandon these beliefs for God." His voice rang loud in the amphitheater of great trees. "Such ignorance. Our American pastors have a lot to say about how ignorant we are. We are trying to change, but these beliefs persist. Life is hard in our country. The people want to insure themselves, so they worship God and these idols. But it's ignorance. Don't you agree?"

"Why did you come here then?" I asked him as we walked back to the road.

"To see the skilled work of our artisans."

That was as good an answer as any. At the gate we tipped the guide and parted ways.

Jeffrey Tayler is a freelance writer and traveler based in Moscow, and is the author ofSiberian Dawn (1999). He contributes regularly to The Atlantic Monthly and files frequent dispatches for Atlantic Abroad.

This essay was first published in The Atlantic Monthly and then, online, in the "Atlantic Abroad" section of the Atlantic's Website, at http://www.theatlantic.com/unbound/abroad/jt990526.htm. It is used here with the kind permission of the editors of The Atlantic Monthly. At Atlantic's Web site, you can also find hyperlinks to several other fine examples of descriptive writing.

Read Mark Twain's little piece (below) about the troubles he has with his new watch, as another example of narrative writing. (There is very little in the way of paragraphing in this narrative, and as you read along you might want to think about how you would break this piece into smaller units of thought for your reader.) Answer the questions we pose after Twain's essay and apply them as well to Jeffrey Tayler's essay above.

MY WATCH:
An Instructive Little Tale
by MARK TWAIN

[From "Sketches New and Old", Copyright 1903, Samuel Clemens.
This text is placed in the Public Domain (Jun 1993, #16).]
(Written about 1870.)

My beautiful new watch had run eighteen months without losing or gaining, and without breaking any part of its machinery or stopping. I had come to believe it infallible in its judgments about the time of day, and to consider its constitution and its anatomy imperishable. But at last, one night, I let it run down. I grieved about it as if it were a recognized messenger and forerunner of calamity. But by and by I cheered up, set the watch by guess, and commanded my bodings and superstitions to depart. Next day I stepped into the chief jeweler's to set it by the exact time, and the head of the establishment took it out of my hand and proceeded to set it for me. Then he said, "She is four minutes slow – regulator wants pushing up." I tried to stop him – tried to make him understand that the watch kept perfect time. But no; all this human cabbage could see was that the watch was four minutes slow, and the regulator MUST be pushed up a little; and so, while I danced around him in anguish, and implored him to let the watch alone, he calmly and cruelly did the shameful deed. My watch began to gain. It gained faster and faster day by day. Within the week it sickened to a raging fever, and its pulse went up to a hundred and fifty in the shade. At the end of two months it had left all the timepieces of the town far in the rear, and was a fraction over thirteen days ahead of the almanac. It was away into November enjoying the snow, while the October leaves were still turning. It hurried up house rent, bills payable, and such things, in such a ruinous way that I could not abide it. I took it to the watchmaker to be regulated. He asked me if I had ever had it repaired. I said no, it had never needed any repairing. He looked a look of vicious happiness and eagerly pried the watch open, and then put a small dice box into his eye and peered into its machinery. He said it wanted cleaning and oiling, besides regulating – come in a week. After being cleaned and oiled, and regulated, my watch slowed down to that degree that it ticked like a tolling bell. I began to be left by trains, I failed all appointments, I got to missing my dinner; my watch strung out three days' grace to four and let me go to protest; I gradually drifted back into yesterday, then day before, then into last week, and by and by the comprehension came upon me that all solitary and alone I was lingering along in week before last, and the world was out of sight. I seemed to detect in myself a sort of sneaking fellow-feeling for the mummy in the museum, and desire to swap news with him. I went to a watch maker again. He took the watch all to pieces while I waited, and then said the barrel was "swelled." He said he could reduce it in three days. After this the watch AVERAGED well, but nothing more. For half a day it would go like the very mischief, and keep up such a barking and wheezing and whooping and sneezing and snorting, that I could not hear myself think for the disturbance; and as long as it held out there was not a watch in the land that stood any chance against it. But the rest of the day it would keep on slowing down and fooling along until all the clocks it had left behind caught up again. So at last, at the end of twenty-four hours, it would trot up to the judges' stand all right and just in time. It would show a fair and square average, and no man could say it had done more or less than its duty. But a correct average is only a mild virtue in a watch, and I took this instrument to another watchmaker. He said the kingbolt was broken. I said I was glad it was nothing more serious. To tell the plain truth, I had no idea what the kingbolt was, but I did not choose to appear ignorant to a stranger. He repaired the kingbolt, but what the watch gained in one way it lost in another. It would run awhile and then stop awhile, and then run awhile again, and so on, using its own discretion about the intervals. And every time it went off it kicked back like a musket. I padded my breast for a few days, but finally took the watch to another watchmaker. He picked it all to pieces, and turned the ruin over and over under his glass; and then he said there appeared to be something the matter with the hair- trigger. He fixed it, and gave it a fresh start. It did well now, except that always at ten minutes to ten the hands would shut together like a pair of scissors, and from that time forth they would travel together. The oldest man in the world could not make head or tail of the time of day by such a watch, and so I went again to have the thing repaired. This person said that the crystal had got bent, and that the mainspring was not straight. He also remarked that part of the works needed half- soling. He made these things all right, and then my timepiece performed unexceptionably, save that now and then, after working along quietly for nearly eight hours, everything inside would let go all of a sudden and begin to buzz like a bee, and the hands would straightway begin to spin round and round so fast that their individuality was lost completely, and they simply seemed a delicate spider's web over the face of the watch. She would reel off the next twenty-four hours in six or seven minutes, and then stop with a bang. I went with a heavy heart to one more watchmaker, and looked on while he took her to pieces. Then I prepared to cross-question him rigidly, for this thing was getting serious. The watch had cost two hundred dollars originally, and I seemed to have paid out two or three thousand for repairs. While I waited and looked on I presently recognized in this watchmaker an old acquaintance – a steamboat engineer of other days, and not a good engineer, either. He examined all the parts carefully, just as the other watchmakers had done, and then delivered his verdict with the same confidence of manner.

He said: "She makes too much steam – you want to hang the monkey-wrench on the safety-valve!"

I brained him on the spot, and had him buried at my own expense.

My uncle William (now deceased, alas!) used to say that a good horse was a good horse until it had run away once, and that a good watch was a good watch until the repairers got a chance at it. And he used to wonder what became of all the unsuccessful tinkers, and gunsmiths, and shoemakers, and engineers, and blacksmiths; but nobody could ever tell him.

END
  • A sense of immediacy: Although Twain's narrative is couched in the past tense, we sense that whatever is going on is happening in the very recent past or even now, as we speak. This is especially true as he goes from jeweler to jeweler to get his watch fixed. The appalling movement of his watch after each repair feels real to us. Although Twain's story is couched entirely in the past tense, the past tense does not feel past to us in fiction. In fact, short story writers and novelists call the simple past tense the "fictive present" or "fictional present" because when you're reading it, you feel as if you're reading something that is going on – now.

  • The sense of reality: Although we might sense that Twain exaggerates the erratic movements of his watch and his imagination is often fantastic, we also sense the reality of his condition. There's the shock of familiarity for you. We have heard automobile mechanics and computer technicians spout technical gibberish to us and been convinced that we had to spend lots of money to have our beloved devices brought back to life. Details, details, details. Showing instead of telling.

  • Movement: Action is indispensable in a narrative essay, the sense of people and things moving through time and space. Close study of short story writers will pay off in the long run here. The non-intuitive device most of them use is knowing that when you want to describe something that happens very fast, your text and your selection of details and descriptions of action must slow down. It would be instructive to reproduce here comedian Eddie Murphy's description of his auntie falling down the stairs – something she apparently did repeatedly, predictably, and without injury. Murphy reproduces all the sounds she makes at every step as his aunt bounces down the stairway, calling upon every saint and deity she ever heard of and pronouncing ruin upon the house and its residents. The bit is hilarious and takes probably a minute or more to describe what must have taken, in reality, only a couple of seconds. All of us, to our horror, know that "slow motion" effect as we slide on an icy road; the trick is to recapture that in our text. Practice by describing such an event or describing the details of eating an Oreo cookie or fig newton cookie. Leave nothing out.

  • In media res: Twain's narrative jumps right into the telling. A Latin phrase, in media res, means just that, in the middle of things, and describes the technique by which story writers begin their tale in the middle of the action. Here, Twain picks up the story about his situation after something has already happened to get him to this place and time. Then he will harken back to the beginning, the necessary background. It's an age-old trick to get the reader involved immediately in the action of the story.

    WebCT Feedback Feedback Form for WebCT Students: Click icon to the left for a form on which you can record your understanding of this material. (Password protected.)

  • Quoted language: There is not much in the way of quoted language in Twain's narrative. Notice, though, how the little bits of conversation with the various jewelers seem to leap off the page – especially at the very end. It's as if another sense has been called into play, as if you suddenly hear as well as see and read. Using quoted language is something that short-story writers and novelists must master before they get very far in their craft. It can be difficult to create this illusion of the spoken voice, but it's worth the effort, as nothing can make an essay feel more alive, faster, than to give your reader a bit of voice. It lends texture, dimension, to your essay.

  • Knowing when to quit: Twain could undoubtedly have gone on and on with this kind of thing, but he was wise to quit when he did. Knowing when to quit is indispensable, but hard to learn. A good rule to live by: if you think your readers would like a little more, write the little bit more and then delete it before you hand over your text to anyone.
POINTS TO PONDER:
  • Is there a point to Twain's narrative? Can you describe it and can you point to the place in the essay where the point becomes clear?
  • Twain calls the essay "An Instructive Tale." What do you make of that? How have you been instructed and how seriously do you take your "lesson"?
  • Does Twain's essay feel dated because he's talking about things that don't bother us, particularly, a hundred years and more after the essay was written? Could you write a similar essay today about appliances or your car breaking down?
  • Where would you have inserted paragraph breaks in that large paragraph – or do you think it is all right the way it is?
ENJOY MORE TWAIN:
  • "Switzerland: The Cradle of Liberty"
  • "The Danger of Lying in Bed"

    and this essay by
    Henry David Thoreau

    • "Walking"

      and this account of a meeting with Sojourner Truth by
      Harriet Beecher Stowe

      • "Sojourner Truth: The Libyan Sibyl"


Principles of Organization

Principles of
Organization

This page was written by John Friedlander, associate professor in the English department at Southwest Tennessee Community College. It is used here with his permission.

Why you want organization. . .

When we talk about effective writing, we often think first about elements like word choice, grammar and mechanics, and content or evidence. But a really important part of effective writing—and effective thinking, too—is clear, logical organization.

Maybe an analogy will help here. I know where every tool and ingredient is in my kitchen, and I can cook pretty efficiently. When I begin a recipe, I bring out all the ingredients, measure them, and line them up in the order in which I'll use them. Even complicated recipes seem fairly easy once I have everything laid out, and the organization gives me some sense of control.

In the chaos of my garage, on the other hand, I don't know where anything is, and I'll leave a faucet dripping for a week because I don't want to hunt down a screwdriver or a wrench. I find it hard even to imagine more complicated projects. My office looks like a shambles, too—and I've wasted a lot of time looking for a book or document that I know is here somewhere. Thinking and acting are both harder when things are disorganized.

The same principle affects you and me as writers and readers. When things are laid out in some sort of order, we can work with them more easily. If we can impose some kind of order on information, the information is easier to talk about, easier to understand, and easier to remember. If you choose a clear, recognizable pattern (for a single paragraph, and also for a whole essay), you find it easier to select details and choose transitions, and you also help your reader discover relationships that connect things, that make things seem more coherent.

How you find organization . . .

Humor me for a moment and agree that organization is really desirable, both in the process of writing and in the product of writing. The remaining problem is figuring out how to create or impose that organization.

My garage is such a mess that I can't see beyond the clutter, but other people have neat garages, so I know a clean garage is possible. I just need to choose some principle of organization.

I could start by putting all the lawn and garden stuff on the left wall and all the house maintenance stuff on the right wall. Then I could arrange the two sides—maybe all the big stuff (rakes, mower, ladder, tiller, power saw) closer to the garage door, and smaller stuff nearer to the far wall. Or I could arrange everything in alphabetical order, hanging or standing the stuff clockwise from the left wall, around the back, and then back along the right wall. Or I could put supplies on one wall, power tools on another, and manual hand tools on the third. Or I could have a section for gardening, a section for lawn care, a section for exterior house maintenance, and another for interior house maintenance. Maybe I could arrange them in order of frequency of use (if I ever used any of it . . .). Actually, any of those principles of order would help me find stuff in my garage—I just have to choose one principle and impose it.
Sorry, your browser doesn't support Java.

It's the same with writing. With any given group of ideas and details, you might use any of a number of principles of organization, and any one of them would help you and your reader. Some will be better than others, of course (I really can't see alphabetizing the tools and supplies in my garage, even though it would make them easier to find later). The main trick to imposing organization is to know some options and to choose one.

[By the way, another similarity between organizing my garage and organizing writing is the need for some motivation. I don't want to organize my garage, because I don't want to do any work around the house to begin with. Leaving the place a mess suits me fine. If I never wanted to write or talk or think, I wouldn't need to deal with organizing ideas or details. Give some thought to your own motivation as you think about this stuff.]

Patterns of Exposition (versus Principles of Organization)

In A Writer's Reference, Diana Hacker talks about "patterns of organization" (section C4-c, pp. 26-31). She identifies these as

examples and illustrations | narration | description
process | comparison and contrast | analogy
cause and effect | classification and division | definition

But these are not exclusively patterns of organization. As Hacker herself says, these patterns are "sometimes called methods of development." Randall Decker uses the same patterns to group essays in our reader, and he calls them "patterns of exposition." A slightly more formal term you may run across is "rhetorical modes." These patterns (or methods or modes) are partially patterns of organization, and partially patterns of development—that is, sometimes they help you organize content; other times they help you find content.

Some of these rhetorical modes do imply basic patterns for organizing information. Underlying organizational patterns seem particularly clear in comparison & contrast [you can look at the online discussion of comparison and contrast to see its basic organizational patterns]; in process [do this, then do this, then do this; or this happens, then this happens, then this happens]; and in cause & effect [this happens, then (as a result) this happens]. Organization is also imposed by definition [narrowing groups of meanings, from the broad class to which the term belongs, to the narrower groups, to the individual distinguishing characteristics], and in most narration [this happened, then this happened, then this happened].

Principles of Organization

I think you can develop a more flexible sense of organization if you also look at some patterns that are more exclusively patterns or principles of organization. You should understand, though, that these four broad principles have many variations, that they sometimes overlap with patterns of development or exposition, and that good writing sometimes combines different methods.

Chronological Order (order of Time)

In chronological order or time order, items, events, or even ideas are arranged in the order in which they occur. This pattern is marked by such transitions as next, then, the following morning, a few hours later, still later, that Wednesday, by noon, when she was seventeen, before the sun rose, that April, and so on.

Chronological order can suit different rhetorical modes or patterns of exposition. It naturally fits in narration, because when we tell a story, we usually follow the order in which events occur. Chronological order applies to process in the same way, because when we describe or explain how something happens or works, we usually follow the order in which the events occur. But chronological order may also apply to example, description, or parts of any other pattern of exposition.

Spatial Order

Another principle of organization is spatial order. In this pattern, items are arranged according to their physical position or relationships. In describing a shelf or desk, I might describe items on the left first, then move gradually toward the right. Describing a room, I might start with what I see as I enter the door, then what I see as I step to the middle of the room, and finally the far side. In explaining some political or social problem, I might discuss first the concerns of the East Coast, then those of the Midwest, then those of the West Coast. Describing a person, I might start at the feet and move up to the head, or just the other way around. This pattern might use such transitions as just to the right, a little further on, to the south of Memphis, a few feet behind, in New Mexico, turning left on the pathway, and so on. Spatial order is pretty common in description, but can also apply to examples, to some comparisons, some classifications [the southern species of this bird . . . ; rhinos in Southeast Asia . . .], some narrations [meanwhile, out on the prairie ], and other forms of exposition as well.

Climactic Order (Order of Importance)

A third common principle of organization is climactic order or order of importance. In this pattern, items are arranged from least important to most important. Typical transitions would include more important, most difficult, still harder, by far the most expensive, even more damaging, worse yet, and so on. This is a flexible principle of organization, and may guide the organization of all or part of example, comparison & contrast, cause & effect, and description.

A variation of climactic order is called psychological order. This pattern or organization grows from our learning that readers or listeners usually give most attention to what comes at the beginning and the end, and least attention to what is in the middle. In this pattern, then, you decide what is most important and put it at the beginning or the end; next you choose what is second most important and put it at the end or the beginning (whichever remains); the less important or powerful items are then arranged in the middle. If the order of importance followed 1, 2, 3, 4, 5, with 5 being most important, psychological order might follow the order 4, 3, 1, 2, 5.

Still other principles of organization based on emphasis include
general-to-specific order,
specific-to general order,
most-familiar-to-least-familiar,
simplest-to-most-complex,
order of frequency,
order of familiarity, and so on.

Topical Order

A fourth broad principle of organization is called topical order, and this is sort of a catchall pattern. It refers to organization that emerges from the topic itself. For example, a description of a computer might naturally involve the separate components of the central processing unit, the monitor, and the keyboard, while a discussion of a computer purchase might discuss needs, products, vendors, and service. A discussion of a business might explore product, customer, and location, and so on. Topical order, then, simply means an order that arises from the nature of the topic itself. Transitions in this pattern will be a little vague—things like another factor, the second component, in addition, and so on.

I'm not sure any single list can identify all of the different logical ways of organizing information. You may have forms in your workplace that impose a certain order on how an event or action is reported. Many people trying to persuade others to change policy or behavior often examine the issue in the order of need or problem first, then the benefits of the change, then the mechanics or ease of implementing the change. You may see a question-answer pattern, a problem-solution pattern, or sometimes a solution-problem pattern. You will also see (and use) combinations of patterns as your ideas and purposes become more complex.

You do need to see, though, that imposing order on information makes the information easier to talk about, easier to understand, and easier to remember. If you choose a clear, recognizable pattern (on the level of the single paragraph, and also on the level of the whole essay body), you guide yourself in selecting details and choosing transitions, and you also guide your reader in discovering relationships that connect things, that make things seem more coherent. [See the section on Transitions.]

Principle of Organization* | Associated Patterns of Development or Rhetorical Modes** | Sample Transitions***
chronological order | narration, process, examples and illustrations, cause & effect | next; later; the following Tuesday; afterwards; by noon; when she had finally digested the giant burrito; as soon as; in 1998
spatial order | description, examples & illustrations | just to the right; a little further on; to the south of Memphis; a few feet behind; directly on the bridge of his nose and a centimeter above his gaping, hairy nostrils; turning left on the pathway
climactic order | examples & illustrations, description, comparison & contrast, analogy | more importantly; best of all; still worse; a more effective approach; even more expensive; even more painful than passing a kidney stone; the least wasteful; occasionally, frequently, regularly
topical order | classification & division, comparison & contrast, analogy, definition, examples & illustrations | the first element; another key part; a third common principle of organization; Brent also objected to Stella's breath

*A simplified list. Be sure to recognize that that these principles offer many variations. (Occasionally a writer moves backward in time, using reverse chronological order. Climactic order can include psychological order and other variants (the group of transitions, "occasionally, frequently, regularly," for example, shows an order of frequency).

**Another simplified list. As topics, audiences, and purposes change, writers discover wide varieties of ways to develop material and to organize it, and they often combine different methods of development and different principles of organization.

***These examples barely scratch the surface—I'm just trying to give you a feel for how the principles might be identified or reinforced. Please note, too, that not all transitions are related to principles of order. Transitions like "for example," "another way of defining," "just as," "a similar process," "as a result." and "because of" reinforce patterns of development rather than principles of organization.


George Orwell: Politics and the English Language
Principles of Composition

Most people who bother with the matter at all would admit that the English language is in a bad way, but it is generally assumed that we cannot by conscious action do anything about it. Our civilization is decadent and [image] our language — so the argument runs — must inevitably share in the general collapse. It follows that any struggle against the abuse of language is a sentimental archaism, like preferring candles to electric light or hansom cabs to aeroplanes. Underneath this lies the half-conscious belief that language is a natural growth and not an instrument which we shape for our own purposes.

Now, it is clear that the decline of a language must ultimately have political and economic causes: it is not due simply to the bad influence of this or that individual writer. But an effect can become a cause, reinforcing the original cause and producing the same effect in an intensified form, and so on indefinitely. A man may take to drink because he feels himself to be a failure, and then fail all the more completely because he drinks. It is rather the same thing that is happening to the English language. It becomes ugly and inaccurate because out thoughts are foolish, but the slovenliness of our language makes it easier for us to have foolish thoughts. The point is that the process is reversible. Modern English, especially written English, is full of bad habits which spread by imitation and which can be avoided if one is willing to take the necessary trouble. If one gets rid of these habits one can think more clearly, and to think clearly is a necessary first step toward political regeneration: so that the fight against bad English is not frivolous and is not the exclusive concern of professional writers. I will come back to this presently, and I hope that by that time the meaning of what I have said here will have become clearer. Meanwhile, here are five specimens of the English language as it is now habitually written.

These five passages have not been picked out because they are especially bad — I could have quoted far worse if I had chosen — but because they illustrate various of the mental vices from which we now suffer. They are a little below the average, but are fairly representative examples. I number them so that i can refer back to them when necessary:

    1. I am not, indeed, sure whether it is not true to say that the Milton who once seemed not unlike a seventeenth-century Shelley had not become, out of an experience ever more bitter in each year, more alien [sic] to the founder of that Jesuit sect which nothing could induce him to tolerate.

      Professor Harold Laski (Essay in Freedom of Expression )

    2. Above all, we cannot play ducks and drakes with a native battery of idioms which prescribes egregious collocations of vocables as the Basic put up with for tolerate , or put at a loss for bewilder .

      Professor Lancelot Hogben (Interglossia )

    3. On the one side we have the free personality: by definition it is not neurotic, for it has neither conflict nor dream. Its desires, such as they are, are transparent, for they are just what institutional approval keeps in the forefront of consciousness; another institutional pattern would alter their number and intensity; there is little in them that is natural, irreducible, or culturally dangerous. But on the other side ,the social bond itself is nothing but the mutual reflection of these self-secure integrities. Recall the definition of love. Is not this the very picture of a small academic? Where is there a place in this hall of mirrors for either personality or fraternity?

      Essay on psychology in Politics (New York )

    4. All the "best people" from the gentlemen's clubs, and all the frantic fascist captains, united in common hatred of Socialism and bestial horror at the rising tide of the mass revolutionary movement, have turned to acts of provocation, to foul incendiarism, to medieval legends of poisoned wells, to legalize their own destruction of proletarian organizations, and rouse the agitated petty-bourgeoise to chauvinistic fervor on behalf of the fight against the revolutionary way out of the crisis.

      Communist pamphlet

    5. If a new spirit is to be infused into this old country, there is one thorny and contentious reform which must be tackled, and that is the humanization and galvanization of the B.B.C. Timidity here will bespeak canker and atrophy of the soul. The heart of Britain may be sound and of strong beat, for instance, but the British lion's roar at present is like that of Bottom in Shakespeare's A Midsummer Night's Dream — as gentle as any sucking dove. A virile new Britain cannot continue indefinitely to be traduced in the eyes or rather ears, of the world by the effete languors of Langham Place, brazenly masquerading as "standard English." When the Voice of Britain is heard at nine o'clock, better far and infinitely less ludicrous to hear aitches honestly dropped than the present priggish, inflated, inhibited, school-ma'amish arch braying of blameless bashful mewing maidens!

      Letter in Tribune

Each of these passages has faults of its own, but, quite apart from avoidable ugliness, two qualities are common to all of them. The first is staleness of imagery; the other is lack of precision. The writer either has a meaning and cannot express it, or he inadvertently says something else, or he is almost indifferent as to whether his words mean anything or not. This mixture of vagueness and sheer incompetence is the most marked characteristic of modern English prose, and especially of any kind of political writing. As soon as certain topics are raised, the concrete melts into the abstract and no one seems able to think of turns of speech that are not hackneyed: prose consists less and less of words chosen for the sake of their meaning, and more and more of phrases tacked together like the sections of a prefabricated henhouse. I list below, with notes and examples, various of the tricks by means of which the work of prose construction is habitually dodged:

Dying metaphors. A newly invented metaphor assists thought by evoking a visual image, while on the other hand a metaphor which is technically "dead" (e.g. iron resolution ) has in effect reverted to being an ordinary word and can generally be used without loss of vividness. But in between these two classes there is a huge dump of worn-out metaphors which have lost all evocative power and are merely used because they save people the trouble of inventing phrases for themselves. Examples are: Ring the changes on, take up the cudgel for, toe the line, ride roughshod over, stand shoulder to shoulder with, play into the hands of, no axe to grind, grist to the mill, fishing in troubled waters, on the order of the day, Achilles' heel, swan song, hotbed . Many of these are used without knowledge of their meaning (what is a "rift," for instance?), and incompatible metaphors are frequently mixed, a sure sign that the writer is not interested in what he is saying. Some metaphors now current have been twisted out of their original meaning withouth those who use them even being aware of the fact. For example, toe the line is sometimes written as tow the line . Another example is the hammer and the anvil , now always used with the implication that the anvil gets the worst of it. In real life it is always the anvil that breaks the hammer, never the other way about: a writer who stopped to think what he was saying would avoid perverting the original phrase.

Operators or verbal false limbs. These save the trouble of picking out appropriate verbs and nouns, and at the same time pad each sentence with extra syllables which give it an appearance of symmetry. Characteristic phrases are render inoperative, militate against, make contact with, be subjected to, give rise to, give grounds for, have the effect of, play a leading part (role) in, make itself felt, take effect, exhibit a tendency to, serve the purpose of, etc., etc. The keynote is the elimination of simple verbs. Instead of being a single word, such as break, stop, spoil, mend, kill , a verb becomes a phrase , made up of a noun or adjective tacked on to some general-purpose verb such as prove, serve, form, play, render. In addition, the passive voice is wherever possible used in preference to the active, and noun constructions are used instead of gerunds (by examination of instead of by examining ). The range of verbs is further cut down by means of the -ize and de- formations, and the banal statements are given an appearance of profundity by means of the not un- formation. Simple conjunctions and prepositions are replaced by such phrases as with respect to, having regard to, the fact that, by dint of, in view of, in the interests of, on the hypothesis that ; and the ends of sentences are saved by anticlimax by such resounding commonplaces as greatly to be desired, cannot be left out of account, a development to be expected in the near future, deserving of serious consideration, brought to a satisfactory conclusion , and so on and so forth.

Pretentious diction. Words like phenomenon, element, individual (as noun), objective, categorical, effective, virtual, basic, primary, promote, constitute, exhibit, exploit, utilize, eliminate, liquidate , are used to dress up a simple statement and give an aire of scientific impartiality to biased judgements. Adjectives like epoch-making, epic, historic, unforgettable, triumphant, age-old, inevitable, inexorable, veritable , are used to dignify the sordid process of international politics, while writing that aims at glorifying war usually takes on an archaic color, its characteristic words being: realm, throne, chariot, mailed fist, trident, sword, shield, buckler, banner, jackboot, clarion. Foreign words and expressions such as cul de sac, ancien r&eacutgime, deus ex machina, mutatis mutandis, status quo, gleichschaltung, weltanschauung, are used to give an air of culture and elegance. Except for the useful abbreviations i.e., e.g. , and etc., there is no real need for any of the hundreds of foreign phrases now current in the English language. Bad writers, and especially scientific, political, and sociological writers, are nearly always haunted by the notion that Latin or Greek words are grander than Saxon ones, and unnecessary words like expedite, ameliorate, predict, extraneous, deracinated, clandestine, subaqueous, and hundreds of others constantly gain ground from their Anglo-Saxon numbers. The jargon peculiar to Marxist writing (hyena, hangman, cannibal, petty bourgeois, these gentry, lackey, flunkey, mad dog, White Guard , etc.) consists largely of words translated from Russian, German, or French; but the normal way of coining a new word is to use Latin or Greek root with the appropriate affix and, where necessary, the size formation. It is often easier to make up words of this kind (deregionalize, impermissible, extramarital, non-fragmentary and so forth) than to think up the English words that will cover one's meaning. The result, in general, is an increase in slovenliness and vagueness.

Meaningless words. In certain kinds of writing, particularly in art criticism and literary criticism, it is normal to come across long passages which are almost completely lacking in meaning. Words like romantic, plastic, values, human, dead, sentimental, natural, vitality , as used in art criticism, are strictly meaningless, in the sense that they not only do not point to any discoverable object, but are hardly ever expected to do so by the reader. When one critic writes, "The outstanding feature of Mr. X's work is its living quality," while another writes, "The immediately striking thing about Mr. X's work is its peculiar deadness," the reader accepts this as a simple difference opinion. If words like black and white were involved, instead of the jargon words dead and living, he would see at once that language was being used in an improper way. Many political words are similarly abused. The word Fascism has now no meaning except in so far as it signifies "something not desirable." The words democracy, socialism, freedom, patriotic, realistic, justice have each of them several different meanings which cannot be reconciled with one another. In the case of a word like democracy, not only is there no agreed definition, but the attempt to make one is resisted from all sides. It is almost universally felt that when we call a country democratic we are praising it: consequently the defenders of every kind of regime claim that it is a democracy, and fear that they might have to stop using that word if it were tied down to any one meaning. Words of this kind are often used in a consciously dishonest way. That is, the person who uses them has his own private definition, but allows his hearer to think he means something quite different. Statements like Marshal Petain was a true patriot, The Soviet press is the freest in the world, The Catholic Church is opposed to persecution, are almost always made with intent to deceive. Other words used in variable meanings, in most cases more or less dishonestly, are: class, totalitarian, science, progressive, reactionary, bourgeois, equality.

Now that I have made this catalogue of swindles and perversions, let me give another example of the kind of writing that they lead to. This time it must of its nature be an imaginary one. I am going to translate a passage of good English into modern English of the worst sort. Here is a well-known verse from Ecclesiastes:

I returned and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

Here it is in modern English:

Objective considerations of contemporary phenomena compel the conclusion that success or failure in competitive activities exhibits no tendency to be commensurate with innate capacity, but that a considerable element of the unpredictable must invariably be taken into account.

This is a parody, but not a very gross one. Exhibit (3) above, for instance, contains several patches of the same kind of English. It will be seen that I have not made a full translation. The beginning and ending of the sentence follow the original meaning fairly closely, but in the middle the concrete illustrations — race, battle, bread — dissolve into the vague phrases "success or failure in competitive activities." This had to be so, because no modern writer of the kind I am discussing — no one capable of using phrases like "objective considerations of contemporary phenomena" — would ever tabulate his thoughts in that precise and detailed way. The whole tendency of modern prose is away from concreteness. Now analyze these two sentences a little more closely. The first contains forty-nine words but only sixty syllables, and all its words are those of everyday life. The second contains thirty-eight words of ninety syllables: eighteen of those words are from Latin roots, and one from Greek. The first sentence contains six vivid images, and only one phrase ("time and chance") that could be called vague. The second contains not a single fresh, arresting phrase, and in spite of its ninety syllables it gives only a shortened version of the meaning contained in the first. Yet without a doubt it is the second kind of sentence that is gaining ground in modern English. I do not want to exaggerate. This kind of writing is not yet universal, and outcrops of simplicity will occur here and there in the worst-written page. Still, if you or I were told to write a few lines on the uncertainty of human fortunes, we should probably come much nearer to my imaginary sentence than to the one from Ecclesiastes. As I have tried to show, modern writing at its worst does not consist in picking out words for the sake of their meaning and inventing images in order to make the meaning clearer. It consists in gumming together long strips of words which have already been set in order by someone else, and making the results presentable by sheer humbug. The attraction of this way of writing is that it is easy. It is easier — even quicker, once you have the habit — to say In my opinion it is not an unjustifiable assumption that than to say I think. If you use ready-made phrases, you not only don't have to hunt about for the words; you also don't have to bother with the rhythms of your sentences since these phrases are generally so arranged as to be more or less euphonious. When you are composing in a hurry — when you are dictating to a stenographer, for instance, or making a public speech — it is natural to fall into a pretentious, Latinized style. Tags like a consideration which we should do well to bear in mind or a conclusion to which all of us would readily assent will save many a sentence from coming down with a bump. By using stale metaphors, similes, and idioms, you save much mental effort, at the cost of leaving your meaning vague, not only for your reader but for yourself. This is the significance of mixed metaphors. The sole aim of a metaphor is to call up a visual image. When these images clash — as in The Fascist octopus has sung its swan song, the jackboot is thrown into the melting pot — it can be taken as certain that the writer is not seeing a mental image of the objects he is naming; in other words he is not really thinking. Look again at the examples I gave at the beginning of this essay. Professor Laski (1) uses five negatives in fifty three words. One of these is superfluous, making nonsense of the whole passage, and in addition there is the slip — alien for akin — making further nonsense, and several avoidable pieces of clumsiness which increase the general vagueness. Professor Hogben (2) plays ducks and drakes with a battery which is able to write prescriptions, and, while disapproving of the everyday phrase put up with, is unwilling to look egregious up in the dictionary and see what it means; (3), if one takes an uncharitable attitude towards it, is simply meaningless: probably one could work out its intended meaning by reading the whole of the article in which it occurs. In (4), the writer knows more or less what he wants to say, but an accumulation of stale phrases chokes him like tea leaves blocking a sink. In (5), words and meaning have almost parted company. People who write in this manner usually have a general emotional meaning — they dislike one thing and want to express solidarity with another — but they are not interested in the detail of what they are saying. A scrupulous writer, in every sentence that he writes, will ask himself at least four questions, thus:

1. What am I trying to say?

2. What words will express it?

3. What image or idiom will make it clearer?

4. Is this image fresh enough to have an effect?

And he will probably ask himself two more:

1. Could I put it more shortly?

2. Have I said anything that is avoidably ugly?

But you are not obliged to go to all this trouble. You can shirk it by simply throwing your mind open and letting the ready-made phrases come crowding in. The will construct your sentences for you — even think your thoughts for you, to a certain extent — and at need they will perform the important service of partially concealing your meaning even from yourself. It is at this point that the special connection between politics and the debasement of language becomes clear.

In our time it is broadly true that political writing is bad writing. Where it is not true, it will generally be found that the writer is some kind of rebel, expressing his private opinions and not a "party line." Orthodoxy, of whatever color, seems to demand a lifeless, imitative style. The political dialects to be found in pamphlets, leading articles, manifestoes, White papers and the speeches of undersecretaries do, of course, vary from party to party, but they are all alike in that one almost never finds in them a fresh, vivid, homemade turn of speech. When one watches some tired hack on the platform mechanically repeating the familiar phrases — bestial, atrocities, iron heel, bloodstained tyranny, free peoples of the world, stand shoulder to shoulder — one often has a curious feeling that one is not watching a live human being but some kind of dummy: a feeling which suddenly becomes stronger at moments when the light catches the speaker's spectacles and turns them into blank discs which seem to have no eyes behind them. And this is not altogether fanciful. A speaker who uses that kind of phraseology has gone some distance toward turning himself into a machine. The appropriate noises are coming out of his larynx, but his brain is not involved as it would be if he were choosing his words for himself. If the speech he is making is one that he is accustomed to make over and over again, he may be almost unconscious of what he is saying, as one is when one utters the responses in church. And this reduced state of consciousness, if not indispensable, is at any rate favorable to political conformity.

In our time, political speech and writing are largely the defense of the indefensible. Things like the continuance of British rule in India, the Russian purges and deportations, the dropping of the atom bombs on Japan, can indeed be defended, but only by arguments which are too brutal for most people to face, and which do not square with the professed aims of the political parties. Thus political language has to consist largely of euphemism., question-begging and sheer cloudy vagueness. Defenseless villages are bombarded from the air, the inhabitants driven out into the countryside, the cattle machine-gunned, the huts set on fire with incendiary bullets: this is called pacification. Millions of peasants are robbed of their farms and sent trudging along the roads with no more than they can carry: this is called transfer of population or rectification of frontiers. People are imprisoned for years without trial, or shot in the back of the neck or sent to die of scurvy in Arctic lumber camps: this is called elimination of unreliable elements. Such phraseology is needed if one wants to name things without calling up mental pictures of them. Consider for instance some comfortable English professor defending Russian totalitarianism. He cannot say outright, "I believe in killing off your opponents when you can get good results by doing so." Probably, therefore, he will say something like this:

While freely conceding that the Soviet regime exhibits certain features which the humanitarian may be inclined to deplore, we must, I think, agree that a certain curtailment of the right to political opposition is an unavoidable concomitant of transitional periods, and that the rigors which the Russian people have been called upon to undergo have been amply justified in the sphere of concrete achievement.

The inflated style itself is a kind of euphemism. A mass of Latin words falls upon the facts like soft snow, blurring the outline and covering up all the details. The great enemy of clear language is insincerity. When there is a gap between one's real and one's declared aims, one turns as it were instinctively to long words and exhausted idioms, like a cuttlefish spurting out ink. In our age there is no such thing as "keeping out of politics." All issues are political issues, and politics itself is a mass of lies, evasions, folly, hatred, and schizophrenia. When the general atmosphere is bad, language must suffer. I should expect to find — this is a guess which I have not sufficient knowledge to verify — that the German, Russian and Italian languages have all deteriorated in the last ten or fifteen years, as a result of dictatorship.

But if thought corrupts language, language can also corrupt thought. A bad usage can spread by tradition and imitation even among people who should and do know better. The debased language that I have been discussing is in some ways very convenient. Phrases like a not unjustifiable assumption, leaves much to be desired, would serve no good purpose, a consideration which we should do well to bear in mind, are a continuous temptation, a packet of aspirins always at one's elbow. Look back through this essay, and for certain you will find that I have again and again committed the very faults I am protesting against. By this morning's post I have received a pamphlet dealing with conditions in Germany. The author tells me that he "felt impelled" to write it. I open it at random, and here is almost the first sentence I see: "[The Allies] have an opportunity not only of achieving a radical transformation of Germany's social and political structure in such a way as to avoid a nationalistic reaction in Germany itself, but at the same time of laying the foundations of a co-operative and unified Europe." You see, he "feels impelled" to write — feels, presumably, that he has something new to say — and yet his words, like cavalry horses answering the bugle, group themselves automatically into the familiar dreary pattern. This invasion of one's mind by ready-made phrases (lay the foundations, achieve a radical transformation) can only be prevented if one is constantly on guard against them, and every such phrase anaesthetizes a portion of one's brain.

I said earlier that the decadence of our language is probably curable. Those who deny this would argue, if they produced an argument at all, that language merely reflects existing social conditions, and that we cannot influence its development by any direct tinkering with words and constructions. So far as the general tone or spirit of a language goes, this may be true, but it is not true in detail. Silly words and expressions have often disappeared, not through any evolutionary process but owing to the conscious action of a minority. Two recent examples were explore every avenue and leave no stone unturned , which were killed by the jeers of a few journalists. There is a long list of flyblown metaphors which could similarly be got rid of if enough people would interest themselves in the job; and it should also be possible to laugh the not un-formation out of existence, to reduce the amount of Latin and Greek in the average sentence, to drive out foreign phrases and strayed scientific words, and, in general, to make pretentiousness unfashionable. But all these are minor points. The defense of the English language implies more than this, and perhaps it is best to start by saying what it does not imply.

To begin with it has nothing to do with archaism, with the salvaging of obsolete words and turns of speech, or with the setting up of a "standard English" which must never be departed from. On the contrary, it is especially concerned with the scrapping of every word or idiom which has outworn its usefulness. It has nothing to do with correct grammar and syntax, which are of no importance so long as one makes one's meaning clear, or with the avoidance of Americanisms, or with having what is called a "good prose style." On the other hand, it is not concerned with fake simplicity and the attempt to make written English colloquial. Nor does it even imply in every case preferring the Saxon word to the Latin one, though it does imply using the fewest and shortest words that will cover one's meaning. What is above all needed is to let the meaning choose the word, and not the other way around. In prose, the worst thing one can do with words is surrender to them. When yo think of a concrete object, you think wordlessly, and then, if you want to describe the thing you have been visualizing you probably hunt about until you find the exact words that seem to fit it. When you think of something abstract you are more inclined to use words from the start, and unless you make a conscious effort to prevent it, the existing dialect will come rushing in and do the job for you, at the expense of blurring or even changing your meaning. Probably it is better to put off using words as long as possible and get one's meaning as clear as one can through pictures and sensations. Afterward one can choose — not simply accept — the phrases that will best cover the meaning, and then switch round and decide what impressions one's words are likely to make on another person. This last effort of the mind cuts out all stale or mixed images, all prefabricated phrases, needless repetitions, and humbug and vagueness generally. But one can often be in doubt about the effect of a word or a phrase, and one needs rules that one can rely on when instinct fails. I think the following rules will cover most cases:

1. Never use a metaphor, simile, or other figure of speech which you are used to seeing in print.

2. Never us a long word where a short one will do.

3. If it is possible to cut a word out, always cut it out.

4. Never use the passive where you can use the active.

5. Never use a foreign phrase, a scientific word, or a jargon word if you can think of an everyday English equivalent.

6. Break any of these rules sooner than say anything outright barbarous.

These rules sound elementary, and so they are, but they demand a deep change of attitude in anyone who has grown used to writing in the style now fashionable. One could keep all of them and still write bad English, but one could not write the kind of stuff that I quoted in those five specimens at the beginning of this article.

I have not here been considering the literary use of language, but merely language as an instrument for expressing and not for concealing or preventing thought. Stuart Chase and others have come near to claiming that all abstract words are meaningless, and have used this as a pretext for advocating a kind of political quietism. Since you don't know what Fascism is, how can you struggle against Fascism? One need not swallow such absurdities as this, but one ought to recognize that the present political chaos is connected with the decay of language, and that one can probably bring about some improvement by starting at the verbal end. If you simplify your English, you are freed from the worst follies of orthodoxy. You cannot speak any of the necessary dialects, and when you make a stupid remark its stupidity will be obvious, even to yourself. Political language — and with variations this is true of all political parties, from Conservatives to Anarchists — is designed to make lies sound truthful and murder respectable, and to give an appearance of solidity to pure wind. One cannot change this all in a moment, but one can at least change one's own habits, and from time to time one can even, if one jeers loudly enough, send some worn-out and useless phrase — some jackboot, Achilles' heel, hotbed, melting pot, acid test, veritable inferno, or other lump of verbal refuse — into the dustbin, where it belongs.

Principles of Composition

Guide to Grammar and Writing


Composition Patterns: Personal Essay

The Personal
Essay

In a way, all essays are personal essays. They represent what you think, what you feel, about a given topic. They represent your effort (the word essay comes from the French essayer, which means to try) to communicate those thoughts and feelings to others. In the purely personal essay, however, there is no effort to objectify those thoughts, there is no concealment that this is your opinion; no standing behind any mask of objectivity is permitted, no embarrassment is allowed.

Be sure to review, also, the section on The Narrative Essay. Narrative and personal essays have much in common. We have included several sample essays in the Narrative Essay section.

The personal essay is often a free-wheeling device of self-expression. If you ever want to experiment with prose and with loosened structure, this is where you can do it. (If you're writing for a grade, though, make sure you understand what your instructor is looking for before you get too crazy!)

You will probably want to use quoted language in your personal essay. There is nothing like the "heard voice" to create the impression that this is real. Your readers are going along, reading your prose on the paper, and then they see someone saying "This is great stuff!" and they not only read and see, they hear. Spoken speech engages another whole sense and enriches the medium immensely. Unfortunately, using quoted language demands a whole set of typographical conventions — the quotation marks themselves and the various commas and end-marks that are required. The Guide to Grammar and Writing contains a brief section on Quotation Marks to help you. Review that section and take the quizzes on quotation marks before using quoted language in your own prose.

When using quoted speech, don't let a voice talk for very long in your essay; it will take over and start to sound weird. Only the greatest writers can handle speech effectively over a long period of time. Keep the speech elements brief — which is how speech is in real life, after all. We're not allowed to say much before we're interrupted by others or by something else going on. Also, don't try to duplicate the speech of real life, the way people really talk. Tape record a dinner conversation some evening, when people don't know you're doing it, and you'll probably hear something quite unpleasant, something that should never be written down. Use conventional spelling, and don't leave out letters or try to recreate in spelling what you hear people say (He dozn't do nuthin'!); your readers will become more aware of your clever spelling than they are of what's going on in your essay.

Above all, don't forget that you never want your readers to ask So what? at the end of your essay and hear a hollow response. What is the point of your essay? Don't belabor the point too much; let the point grow out of the experience of the essay. It might be true, in fact, that you didn't even have a point to make when you started writing your essay. Go ahead and write it and see if a point develops. If you're not satisifed and feel that your essay remains pointless, ask your friends to read it and see if they discern a point where you don't. (It's possible!) Then, once you've decided what your point might be, you might want to rewrite parts of your essay to smooth out the edges: you don't want to clobber your readers over their heads with your point, but you don't want to be so subtle that no one gets it, either.

Here we have a silly personal essay for you to consider. It was written by a college student named Silica Gelcap and is used here with his gracious permission. As you read it, try to figure out what the point of it might be and where that point is being made. Is it fun to read? What is the source of that fun? Enjoy!

I Know It's an Objet, But Is It D'Art?

My neighbor, Doug, called me over the other day to show me something. He enticed me into his basement with a beer. (I hate to go there because I end up whacking my head against his low-beamed ceiling, but the beer helps.)

"Look at this," Doug said. "Kitty litter sculptures." Arranged on a shelf were several busts of American presidents. They were nicely executed, I thought, though I have to confess I'm no art expert. "Kitty litter?" I asked.

"Used clumpable kitty litter. It's the greatest." He'd taken the contributions of Samantha — his 18-year-old tabby — clods about the size and shape of George Foreman's ears, and shaped them into likenesses of the U.S. presidents. He'd already gotten up to Millard Fillmore. "Tidy Scoop is best," he said, although he'd clearly tried others, including Fresh Step and Boomer's Best, as I could tell from empty plastic containers all over the basement. "Tidy Scoop is consistent and odor free and malleable. I just do the sculpture work, dry them out over there by the furnace, and give them a quick varnish."

"It's also a boon to recycling," he said. Doug's enthusiasm for the ecology knows no bounds. Before our town started its own recycling program, he took his newspapers and plastic milk jugs into his Hartford job for proper disposal.

He wanted to know if I thought these little sculptures would sell well at a fair or flea market, but I hate to pass judgment on something like that. What if I said yes, and they turned out to be a drag on the market? "What happens when Samantha passes on?" I wanted to know. The cat lay in a corner of the basement, looking more peaked and drained than usual, it seemed to me. Sam is getting on and the thought of this pet becoming a mere vehicle in the creation of yet another art medium, her bladder a martyr for art, disturbed me.

"I've thought of that," Doug said, "and I'm thinking of branching out, asking old Mrs. Peters down the road if I could enlist her cats, if I provided the Tidy Scoop."

Old Mrs. Peters, the local "cat lady," hosts at least twenty felines, maybe more. Nobody'd gotten close enough to her house in recent years to count, because of the bouquet, to put a nice turn on it. That would count as a civic service, I added.

"Then I could really go commercial. I'm thinking of advertising in Parade, along with those people who make the dinner plates commemorating Elvis and Jesus and with the Danbury Mint's collection of model cars and civil war soldiers."

My wife hollered, and I had to run off to rake the yard, but I tell you all this only because it's another testament to humankind's resourcefulness in making something out of nothing — in this case, out of something considerably less than nothing. As I said, I'm no judge of art, but it seems to me that if this weren't an election year, the National Endowment for the Arts would probably want in on the action. Being a friend and neighbor, I'm hoping for a first edition Teddy Roosevelt.

POINTS TO PONDER:
  • Does this essay have a point? What is it and where did you become aware of it?
  • Does the essay's silliness detract from whatever point it might be trying to make?
  • Some of the paragraphs in this essay are very short. Is that appropriate?
  • Does the essay use quoted speech effectively?
  • Does the essay end appropriately, or do you think the writer just got tired of writing? Was the essay too long or too short?
FURTHER READING IN PERSONAL ESSAYS:
  • Mark Twain's "The Danger of Lying in Bed"
  • Jeff River's "As Workplace Changes, New Dreams Emerge"
    . . . first published in the Hartford Courant on September 2, 1999.


Tone: A Matter of Attitude

The Process Essay

The first essay assigned in a Composition course is often the so-called process essay, the writing project in which we describe how to do something or tell how something happens. The nice thing about the process essay is that it can be truly helpful. When our readers finish this essay, they will know how to do something that they didn't know how to do before or they will understand some process that had mystified them before. There are several cautions to keep in mind in choosing a topic for a process essay.

Don't write about something that is too complicated. Don't try to write a brief process essay about something that needs an instruction manual. When you have to drive from Hartford to St. Louis, you start by getting to Waterbury. You don't like being overwhelmed by directions, and you don't want to overwhelm your reader. Also, don't write about something that needs to be accompanied by visual aids. We could read a good essay about how to wallpaper around a window or a bathroom vanity, but it would be much better to watch a videotape of the same process. There are some things that are much better seen than read. Try describing the process of tying your shoes and you'll see what we mean.

Be especially careful of the connections between your sentences in a process essay. There is a temptation to connect each sentence with "And then," "then," "and then." That's all right when Aunt Gloria is telling you how to make meatloaf, but it's boring in an essay. Try writing the essay with all the and then's you want, and then go back and eliminate most of them; you'll probably find you don't need most of them. Try for a variety of transitional tags. Don't number the steps of your essay, and avoid using words like "secondly," "thirdly," etc. You might want to say "first" and "second," but then let the numbering go. Also, although it would be tempting to use graphical embellishments — even something as simple as bulleted paragraphs or sentences — avoid doing this for the purpose of this essay. The trick here is to let the language do all the work for you. (You might want to ask your instructor about this matter of graphical elements, especially if you are writing a more technical essay.) Oh, and speaking of meatloaf, avoid using abbreviations — tsp., oz., etc. — in formal academic writing. Write everything out and save the abbreviations for Aunt Gloria's recipe card.

At first glance, it seems that beginning a process essay would be easy: just start with the first step, right? Well, perhaps so, but if your readers aren't interested in your process, they might just put your essay aside and go watch television, and you don't want that. Your beginning ought to involve readers in the human dimension that makes knowing your process important to them. If you're going to write about how to jump-start a dead car battery, don't start with hooking up the cables. Start with the dark snowy morning in the parking lot, and there's no garage around, and sleet is dripping down your neck, and how do you hook up these stupid cables you find in the trunk? If you're going to write about how to make a soufflé, don't start with the eggs. Start with how you'd feel if your new mother-in-law came over for dinner and your souffleé came out looking like a pile of scrambled eggs — and then tell your readers how they'll feel if they do things your way! Your readers might not be interested in car batteries or soufflés, but they will be interested in the human condition of being stuck and miserable or embarrassed, and they will read on.

Allow one of your steps to stand out from the others; in other words, don't let all the steps in your process feel equally important. Equally important means equally unimportant. Attach a special warning to one of your steps. If you don't connect the positive pole to the positive pole of the batteries, you could cause an explosion or melt down your battery. If you don't do such-and-such with your crockpot just at this point in the process, your soufflé is headed for culinary disaster. This special moment or warning in the process will lend the essay a variety of tone, some texture, another human dimension, and remind your readers that someone (you, the writer) is trying very hard to be helpful to them, and that's going to keep them reading.

As you write your essay, be watchful of your pronouns. If your frame of reference has consistently been yourself, and you have said, over and over, how "I" do things: first I do this, then I do this, and then I do this, you want to remain consistently within that frame of reference. When you get to the conclusion of the essay, don't suddenly address the reader and say "You do it this way"; the shift in perspective can bewilder the reader. Consistency is the chief virtue here.

There is, of course, a difference between a process essay that tells readers how to do something and a process essay that describes the process by which something gets done by someone else or by nature. You could write a great process essay describing what happens when Mother Nature decides it's time for trees to lose their leaves in the fall. Something in the changing angle of sunlight tells these two rows of cells in the leaf's stem to begin to dry up, and the chlorophyll begins to dry (allowing the leaf's other colors — the red, the orange, the yellow of fall — to show through) and then the stem breaks at just that point (the same for every leaf) and the leaf falls off. Neither you nor your readers are actually, physically, involved, but the process is fascinating in its own right.

Here is a simple process essay on how to retrieve an e-mail message in the computer labs.

How to Start Up Your E-Mail Client

Nothing can be more frustrating than knowing that your best friend has just sent you some e-mail, but you don't know how to get into the computer system at school to read your e-mail. It doesn't do any good to know that there is help available online because you can't even start the machine, and it's embarrassing to ask lab assistants who are busy helping others with complex spreadsheet questions. So you sit there looking at a blank screen as if your fervent wishes could make it turn itself on.

Turning the computer on really isn't hard. There are two buttons you have to push: the large rectangular button on the CPU (the box beneath or next to the monitor) and the little round button on the monitor (the screen). If you forget to turn on the monitor, the computer will start, but you won't see anything on the screen. After you press these buttons, it sometimes takes a few minutes for the computer to start up and go through its own set-up process and automatically check for new computer viruses. There is nothing for you to do but twiddle your thumbs while this is happening, so practice your thumb-twiddling beforehand so you look like a pro. If the computer doesn't start up properly, it's probably not something you did wrong, and you should try another machine or ask the lab assistant for help.

Eventually, the computer will warm up and a small grey box, called a dialog box, should pop onto the screen. Click on the TAB key until the top window on the dialog box is highlighted. Type your username into this box. (As soon as you start typing, the highlight will disappear and your typing should show up.) Your username is your last name and the last four digits of your social security number, without any spaces. When you've typed your username, click on the TAB key again and the password window will be highlighted. Type in your password, which consists of the first six digits of your social security number—no spaces, no hyphens. However, your typing will not show up in the window. This is so that people behind you cannot see your password as you type it. When you're done typing in the password, click on the ENTER key and the computer should open up your account.

Be very careful as you type in your username and password. You are allowed three chances to type this information correctly, and if you fail your username will be locked out of the system for twenty-four hours. This is done because the computer system thinks that some hacker might be trying to figure out your password to break into your account. If you don't type this information carefully and correctly, you can be locked out of your own account for a whole day.

The computer should open the computer now so that the monitor reveals its basic desktop arrangement, with a group of little icons along the left-hand edge. If the icons appear elsewhere, don't be alarmed; the system should still work for you. Move the mouse over the mouse-pad so that the cursor-arrow on the monitor moves over the icon called INBOX. Using the left-hand button on the mouse, double-click on the INBOX icon. Double-clicking is a skill that veteran computer-users take for granted but "newbies" sometimes find challenging. You might want to practice. It requires a quick click-click, clicking twice within about half a second. If you wait too long between clicks, the computer will think your attempt at a double-click is two separate clicks and nothing will happen. Also, the cursor-arrow has to remain on the icon during both clicks of the mouse-button. As soon as the computer recognizes that you have double-clicked the INBOX icon, it will open the e-mail program using your account. (A small hour-glass or clockface will show up on the screen while the program opens.)

When INBOX finally opens, allow the program a couple of minutes to download your new mail from the system. It should do so automatically, but if it doesn't, you can click on the menu item item called TOOLS (at the top of the screen) and then click on the item called SEND AND DELIVER. (Single clicks should do the job here.) Your INBOX will then download your mail. The e-mail you've been promised should be sitting in your IN folder now. Simply double-click on the name of the e-mail message you want to read and it should open up for you. We hope it's the news you've been waiting for!

Don't forget to quit out of the INBOX program and out of your computer account, or the next person to sit down at that computer will be able to read your e-mail account and send out messages under your name! The QUIT command is under the FILE menu of the INBOX. To shut down the computer itself, hold down the CONTROL key and the ALT key (lower left-hand corner of the keyboard) and press the DELETE key on the number pad. You can then click on the SHUTDOWN option. Make sure that the computer shuts down properly before you leave the computer station.

Points to Ponder:

  • Did the writer consistently address the reader?
  • How did the writer get readers involved in reading about a process they might not have been interested in?
  • Did any of the elements of the process stand out from the others or did they all feel the same?
  • How are the paragraphs connected? Would you have used other transitions between ideas?
  • Do you think the essay ever becomes too simple-minded?

Additional Reading:

WebCT Feedback Feedback Form for WebCT Students: Click icon to the left for a form on which you can record your understanding of this material. (Password protected.)

Here are links to two extensive and intriguing articles on the language acquisition process in infancy — a process all of us have gone through, but don't remember very well.

  • "The Origins of Babble," by Melissa Hendricks. Johns Hopkins Magazine. February 1998.
  • "Baby Talk," by Shannon Brownlee. U.S. News and World Report. 15 October 1998.


Proofreading Checklist

Editing Checklist
Can you point to a thesis statement in the essay? Is it clearly stated? Does the text carry out the purpose of the thesis statement? If not, does the body of the paper need some paring down or elaboration or does the thesis statement need to be refined to reflect an improved text?
Are the ideas in the essay clearly ordered? If the reader had to, could he or she devise an outline that would reveal the order of development in your argument?
Are there any serious fallacies in the logic of your argument?
Are paragraphs adequately developed and is there a clear transition from one idea to the next?
Is the Introduction clear and adequately developed? Does the Conclusion do what you want it to?
Is the language and Tone consistent and appropriate for the audience you want to reach and the subject you're treating? On one hand, have you avoided slang and being overly casual; on the other hand, have you avoided sounding pretentious and stuffy?
Personal Grammatical Issues:
Circle those elements below that might be something you need to pay special attention to in your own writing.
Fragments
Run-ons
Comma Usage
Other Punctuation Marks
Articles
Plurals and Possessives
Pronouns
Pronoun/Antecedent Agreement
Modifier Misplacement
 Subject/Verb Agreement
Tense Sequence
Capitalization
Italics and Underlining
Using Numbers
Wordiness
Parallelism
Confusion
Spelling


Writing with a Sense of Purpose

Writing with a
Sense of Purpose

This section ought to be read in conjunction with the section on Tone, as tone and purpose are very much related: one's tone is defined by why one is writing and vice versa.

It's important to know why you're writing. If your purpose in writing is to please your instructor or to get a better grade, that may not be enough. Many instructors devise strategies to persuade their students to write for a larger community — [image] publishing students' best work in a newsletter or online publication, asking students to send their papers to local newspapers, putting their best papers in a collection in the college library — something that allows students to feel that more than one person, sitting alone at the kitchen table, is going to read this bit of writing. Knowing that there is more than one person to please, a public "out there," is a motivation in itself to do well, to communicate clearly. It will help establish, also, that consistent sense of tone that is so important to a paper's success.

Beyond that feeling that there is an audience out there, waiting breathlessly for this paper you're working on, it helps to have a clear sense of what you're trying to do for this audience. Are you trying to entertain them? That is surely a lofty purpose: writing to lighten someone's spirits is not a project to be undertaken lightly. Is your paper a matter of self-expression? Do you have opinions or feelings that you need to share with others? Are you trying to persuade others that you have a view of things that is clear-sighted, useful, and needs to be shared? Or that someone else's position is faulty, muddle-headed, or otherwise wrong? Are you trying to provide an exposition of facts or process or definition that others can take advantage of, or are you trying to persuade them of the rightness of a moral or ethical position? Do you want your audience to read your paper and then act, filled with new energy because of what you've told them? The objectivity, mood, and earnestness of your prose will be determined by this attitude or sense of purpose.

The writing process is normally aided by a sense of pressure. This paper that we're working on is something that has to be written — not just because we must please our writing instructors or because we need a good grade in this course (those pressures have their own sense of emergency) but because there is information or a point of view that we need to share with the reader. Karl Schnapp, an English professor at Naugatuck Valley Community College in Waterbury, Connecticut, calls this sense of pressure exigence.

Exigence consists of the circumstances that necessitate communication. For example, if you fall down the cellar stairs and lie at the bottom screaming for help, then exigence is easy to understand: you have fallen, and you can't get up. Those are "the circumstances that necessitate communication." Here is another example. You buy your Aunt Louise a scanner for her birthday so she can monitor all the emergency and police radio activity in her neighborhood, but she says the programming directions are too complicated and she gives the scanner back to you. When you try to program it for Auntie, you discover she's right. So you write the manufacturer to complain about their programming instructions. Those are "the circumstances that necessitate communication."

In a word, exigence is a problem, a defect, a challenge out there in the real world that compels people to communicate. Sometimes these problems are economic: the shortage of financial aid for students, the lack of money for necessities of life, the unwise manner in which tax dollars are spent by our government. Other times the defects are political: bickering over a recycling program among factions on the city council, a quarrel between members of a union over whether or not to strike. Sometimes the challenges are social: the deportation to immigrants, the treatment of people with racial, ethnic, or physical differences. Sometimes the flaws are personal: the need to vent anger about a casual remark that was taken as an insult, the desire to establish or maintain friendly ties with acquaintances or co-workers or family (please note that not all exigences are negative; in reality, many are positive), the need to relieve feelings of pain caused by the breakdown of a long-term relationship. In all these cases (and many more in our everyday lives), circumstances exist that call out for us to communicate with others. Understanding exigence is essential because without it we cannot effectively determine purpose.

1998
(used with Professor Schnapp's permission)

The pressure to write is determined by the relationship between you as writer and the audience you're trying to reach and affect. Let's examine two essay beginnings with an eye toward determining the writer's purpose and how that sense of purpose establishes tone and word choice. Let's say that for a course in Art Appreciation we have to write (there's a bit of pressure right there!) a brief analysis of a famous painting by Pieter Bruegel the Elder, Landscape with the Fall of Icarus (c. 1558; Oil on canvas, mounted on wood, 73.5 x 112 cm; Musees royaux des Beaux-Arts de Belgique, Brussels). [Clicking on the image below will call up a larger version of the same painting —179 kb, not recommended with slow connections.] As you read the beginnings, think about the relationship between writer and audience and how this might have influenced how the writer wrote as he or she did.

Landscape with the Fall of Icarus
[First Version]
The first thing that grabbed my eye when I checked out Bruegel's painting was the red jacket worn by the guy in the foreground. Except for the splotchy sun in the sky, it's really the only bit of color in the whole thing, and I really like bright, warm colors like that. Then I noticed the fact that this guy's looking straight ahead at the horse's rear end in front of his plow. "Whoa, Nelly!" I thought to myself. What a weird thing to put in the middle of a pretty painting! It wasn't until later that I noticed a pair of legs sticking out of the ocean down in the lower right-hand corner of the painting. Somebody's drowning. Of course, none of the three guys in the painting (the plowman, the shepherd, and the fisherman) are paying much attention to it either; in fact, they're pretty much oblivious to what's going on in the water. Even the boat is headed in the wrong direction, and no one seems to give a darn or is going to save whoever belongs to those legs splashing into the water. . . .

Our first version of this first essay's beginning is casual, to say the least. Some of the language, the choice of words, would be typical of friends standing in front of a painting at the museum, remarking in an off-handed way some of its more obvious characteristics. Words and phrases such as "guy," "pretty much," "horse's rear end," "weird thing," "give a darn," "pretty," and, of course, "Whoa, Nelly!" would be inappropriate in formal academic discourse. It's not so much that those words are wrong, exactly, just that they are neither precise nor helpful in our understanding of how the painting registers its effects on the viewer. In addition, the analysis of the painting is done entirely from the viewpoint of the first-person singular, "I." Again, that's not exactly wrong, but the reader is impressed by the fact that these impressions could be entirely those of the eccentric individual writing, not that these are impressions that ought to be shared by others. The reader is not aware of any need the writer might have to make us feel or know something about this painting.

The essay excerpt below is taken from a paper by Bea Wildred, who gives us her gracious permission to use this text. Her more objective, academically appropriate essay begins this way:

Bea Wildred
Introduction to Art
Professor Allegre
Capital Community College
14 April 1998

An Analysis of
Landscape with the Fall of Icarus
[Second Version]

Landscape with the Fall of Icarus, a painting by Pieter Bruegel the Elder, impresses the viewer first with the softness of sunshine and the bucolic pleasures of the countryside. The everyday pursuits of the three common men pictured — the plowman, the shepherd, and the fisherman — are being carried out in earnest, but with apparent ease and even pleasure. The shepherd lifts his face to the sky, seemingly unconcerned that his sheep are grazing perilously close to the seacliff's edge; the other two are a bit more intent on their work. The details of the foreground — the way the plowman's feet tread upon the neatly folded soil behind the plow — blend toward the vague but powerful treatment of the background's mysteries: the nearly obscured and whitened mountains, the majestic (if somewhat cloudy) city along the far shore, and the ruined castle in the sea with its cave-like entry.

The glow of the setting sun (its golden light nearly palpable in the sky) is mirrored by a splash of light in the far sea, but its main effect is in the foreground, the illumination of the commonplace activities of the plowman and the shepherd. The most vivid color in the painting is the reddish orange of the plowman's shirt, juxtaposed as it is to the natural earth tones of horse and dirt surrounding it. Even the shepherd's shadow has an ephemeral quality as the light hits him and his plow nearly horizontally. Whatever energy exists in the painting is moving toward the left side; the plowman, face downward, plods in that direction, as does his horse (whose backside also indecorously confronts the viewer). They move downward and to the left, toward the delicate tracery (like a Chinese screen) of the large tree on the left edge.

All of this occurs to the viewer before the central event of the painting (as announced in the painting's title) reveals itself to his attention: the splash of a pair of legs as the fallen Icarus plunges into the sea. In the lower right-hand corner of the painting, the painfully splayed legs, their delicate pinkness, are all that we see of the fallen mythological figure. They are caught at that precise instant that this symbol of human pride or hubris is about to disappear forever from the world's attention (ironically, of course, in a world where no one is paying attention). We are the only ones who will ever know. All of the energies of the painting lead away from this disturbing and important event: the plowman and shepherd, oblivious, go about their business, as does the fully-rigged boat (also moving toward the left), sailing away from the fallen figure. . . .

Points to Ponder:

  • Which essay would you find more helpful in your understanding of the painting's effects? Can you relate this to the writer's apparent sense of purpose in each case?
  • There is no "I" in the second version of the essay's beginning. Do you miss that personal element or does the essay work better without it?
  • Does the second version ever come too close to being stuffy?
  • The writer of the second version seems to have a larger vocabulary than the writer of the first version. Words such as "bucolic," "ephemeral," "palpable," "juxtapose," "ironically," "backside," and "energies" come to mind. Did you have to look up any of those words? What impression does that vocabulary have on you as reader?
  • Is there already a thesis statement in this essay or is one about to suggest itself? Can you say what it would be?
  • The author of this piece is neither an artist nor a critic and so lacks some of the sophistication that other student-writers (art majors, say) might have. What other details in the painting or its composition would you select to write about?
  • If you'd like to experiment with this sense of purpose, try writing on a piece of art work of your own choosing. Visit the Texas.net Museum of Art and choose a painting that appeals to you. Then, using the Untimed Exercise Sheet (which will open in its own window), write one paragraph that sounds as if you're talking over the painting with a close friend and then another paragraph that sounds as though you're trying to help a serious group of readers in the general public understand what's going on in the painting. (If you want to save your writing, you'll have to copy and paste the text into a word-processing document.)


Composition Patterns: Evaluative Essays (Reviews)

Evaluative
Essays (Reviews)

Probably one of the first essays you ever had to write (after you wrote about what you did on your summer vacation) was a book review of some kind. You probably gave a brief run-down of the book's major characters, a summary of the plot (if there was one) or told what the book was about, and then said how wonderful the book was (being careful not to reveal too much about the ending). The evaluative essay remains a valuable tool in your arsenal of composition patterns. Hopefully, your ability to say what you like about the object at hand — whether it's a book or a painting or a jazz album or a rock concert or a dinner at a fancy restaurant or the design of a new car — has become more subtle and convincing over the years since your first book review.

Writing about literature demands special skills, and we recommend an online document called Suggestions about Writing Papers for Introduction to Literature. In writing about poetry or a short story or play or novel, it is very important to keep in touch with the language of the art, showing your reader over and over again where (exactly) in the poem or story you get your ideas, and to do that you have to use quotations — sometimes a lot of quotations. Pay special attention to the hints in that document about using quotations.

One device you might want to use in writing your evaluative essay is the device of comparison and contrast. The art work you are looking at doesn't exist in a vacuum. You can beef up your essay and add to your readers' understanding at the same time by comparing, for instance, this rock album to an earlier album by the same group, showing how the group has matured (or deteriorated) or by comparing this album to another group's album, which does the same thing, but better. Be fair in your comparisons.

Whether you are writing about literature or a rock concert, though, there are several points about the evaluative essay you want to keep in mind.

How can an essay about literature or the other arts ever be "wrong"? Isn't it all opinion, all subjective analysis, anyway? How can an instructor say that my feelings about a poem or a painting are wrong? "Discerning Right from Wrong in the Garden of Literature" is our attempt to deal with these questions.

First, avoid using language that is simplistically judgmental. Don't say that something is great or beautiful or exciting or interesting. Your readers are apt to become defensive: "We'll be the judge of that," they'll say. Your job as the writer of this essay is to show how the work under consideration is beautiful or exciting. If you do that well, your readers will be convinced of the work's beauty without your saying that it's beautiful. An occasional, off-handed "beautiful" or "exciting" is all right; just don't expect your readers to be convinced unless you make them feel that beauty or excitement.

Second, as the "Suggestions" (hyperlinked above) notes, don't re-tell the story. Only a sentence or two is enough to recap the story of an entire novel. If you spend your essay telling readers what happened in The Bluest Eye, they're going to wonder why they aren't reading Toni Morrison's novel instead of your essay; after all, the Nobel Prize winner probably did a better job telling her story than you could ever do. Your job is to provide some insight into how Morrison did what she did. Then, in reading your essay, readers will say, "Wow! That's great! I better go read that novel."

There will be occasions when you are forced to use the specialized vocabulary that people who really like this kind of art are used to using. Reading the CD booklets of jazz albums is sometimes like reading a foreign language if you're not hip. That's to be expected. If it is written well, your reader will go along with you. You can't be expected to review a rock concert with the same language that you'd use to review the performance of a string quartet. The environment and special effects of a rock performance are a big part of your enjoyment of it; on the other hand, you would remark on the environment of a string quartet performance only if it were particularly inappropriate for careful listening. Critics who write about art sometimes have their own vocabulary for doing so, and you need to be at least somewhat familiar with that vocabulary before writing seriously about art.

Sample Papers

Click HERE to see a full-length student essay on Samuel Taylor Coleridge's poem, "Kubla Khan." Click HERE to see a full-length student essay on William Carlos Williams's poem, "The Red Wheelbarrow."

Other Examples

We also have online a fine essay on Charlotte Perkins Gilman's short story "The Yellow Wallpaper." Click on the story's title to read the story first. The essay is called "'The Yellow Wall-Paper': A Twist on Conventional Symbols." It was written by Liselle Sant, a student in Smith College's Connections Program (1995) and is used in conjunction with the Connections Web site with Ms. Sant's permission. For other examples of evaluative essays, we provide a hyperlink here to Capital Community College's Archive of Sample Students' Essays. Click on English in the left-hand frame and enjoy! (There are also some good book reviews listed under History.) The beginning (actually, three full paragraphs) of another evaluative essay (on a painting by Bruegel) is available in the Guide, in the section called "Writing With a Sense of Purpose."

WebCT Feedback Feedback Form for WebCT Students: Click icon to the left for a form on which you can record your understanding of this material. (Password protected.)

Here, also, are some hyperlinks to online journals where you can read evaluative essays by professional writers. Remember that these are professionals and they are probably able to make connections to social concerns and make artistic representations and generalizations that you're not ready to make (or shouldn't make). That's all right; they're professionals and they're getting paid for their professional opinions, even. You'll enjoy that status, too, someday, if you're willing to work for it.

  • The Boston Book Review
  • The Atlantic Monthly
  • The Black World Today
    (Music and book reviews)
  • The New York Review of Books


 Right and Wrong in the Garden of Literature

Discerning
Right and Wrong
in the Garden
of Literature

When a student writes about a poem or story, how can the student's reader (especially the instructor) say the paper is "right" or "wrong"? When it comes to literature, isn't it all a matter of opinion? What makes the instructor's opinion more valid than the student's?

Adam and Eve

In writing about literature, there is room, indeed, for a great deal of subjectivity. We respond to art with feelings, and feelings are never wrong. Still, in trying to document how feelings arise — to describe those elements within the text that spark those feelings in us — some people will do a more careful job than others.

It is, of course, possible to be mistaken about literature, to base our feelings and judgments on a misreading — for a variety of reasons.

In introducing a poem by Theodore Roethke, once, I told students that Roethke's father owned and operated greenhouses, and that little Theodore apparently spent a great deal of time there in his youth. Memories of hours spent in his father's greenhouses were precious to the poet and are recounted in a number of poems. There are many vivid lines about Roethke's father working among the living, growing things of the nursery basement: the steam, the water, the roots, stems, leaves, flowers, dirt, and smells. Somehow, a student put this information to misuse in reading "My Papa's Waltz." In the lines in which Roethke describes the drunken dance of the father, just returned from work, with his small son — "He beat time on my head / with a palm caked hard by dirt." — the student saw the father whacking his boy's head with a palm plant! That is wrong. It might be understandably wrong, but it's wrong. The palm of the father's hand is packed hard by dirt because he had been working all day with plants.

Another quick example: Adrienne Rich refers in one of her poems to being kept awake at night by the sound of "the taps." One student allowed that this meant she must have lived next to a military cemetery where the doleful sound of a trumpet playing "Taps" kept her awake. It is far more likely that Rich was referring to the drip-drip-drip of a leaky faucet ("tap" being another word for spigot or faucet).

"My Papa's Waltz" is a good example of another kind of misreading, a judgment that we bring to a poem because of certain predispositions, cultural and personal. We should read the poem first. We reprint it below, but we recommend that you attend the Web site of the American Academy of Poets where you can actually listen to a recording of Theodore Roethke (who died in 1963) reading this famous verse.

My Papa's Waltz
# Theodore Roethke

The whiskey on your breath
Could make a small boy dizzy;
But I hung on like death:
Such waltzing was not easy.

We romped until the pans
Slid from the kitchen shelf;
My mother's countenance
Could not unfrown itself.

The hand that held my wrist
Was battered on one knuckle;
At every step you missed
My right ear scraped a buckle.

You beat time on my head
With a palm caked hard by dirt,
Then waltzed me off to bed
Still clinging to your shirt.

Beginning sometime in the 1990s (or perhaps slightly earlier?), students began to read this as a poem about child abuse. The scene is drunkenly violent, they say, and they cite the lines about hanging on "like death" and the mother's unsmiling face as evidence. The "buckle," they claim, and the phrase "beat time on my head" is further evidence of an abusive situation. Is this interpretation of the poem wrong? It would certainly be a surprise to earlier generations of readers. Readers in the fifties, sixties, and seventies saw a father roughhousing with his son after a hard day's work and then "waltzing [him] off to bed." That's not abuse; in fact, it's love. If readers had seen "My Papa's Waltz" in the context of other poems from Roethke's volume of poetry The Lost Son (1948), they would have felt the enormous respect and love Roethke felt for his father as well, and that would have carried over into their reading of "My Papa's Waltz." (One could argue that we hear this, too, in the measured, elegiac tone of Roethke's own reading of these lines.)

But things have changed. We worry much more today than we did thirty, forty years ago about the effects of alcohol on the family, especially on young children. In a public place, a mother giving her child a whack on the ears might well be reported to the police. In the 1950s, some comedians — like the late Dean Martin, Jackie Gleason, and (the master of the genre) Foster Brooks — made a good living pretending to be inebriated on stage. People thought it was great fun. Most people wouldn't laugh at that anymore, or at least it would make them nervous. Nowadays, we bring to the reading of "My Papa's Waltz" a cultural perspective that obscures the boundaries between the boisterous play of father-son roughhousing and domestic abuse.

Both readers of "My Papa's Waltz" — those who see abuse in the poem and those who do not — have to admit that the poem is more richly ambiguous than they might have thought on first reading. There is possibly a darkness to it that we would be foolish to ignore, but there is also love in that poem that we can miss only by reading with one eye (and our hearts) closed.

If readers are not careful, a poem can be adopted as a kind of cultural icon in a mistaken reading. Robert Frost's "The Road Not Taken" is one of the most beloved and often quoted poems of the twentieth century. The poem depicts a sojourner in the woods coming to a point where he must make a choice, which path to take? Again, we can hear the poet himself (who died the same year as Roethke, forty years ago) read this poem thanks to the American Academy of Poets.

The Road Not Taken
# Robert Frost

Two roads diverged in a yellow wood,
And sorry I could not travel both
And be one traveler, long I stood
And looked down one as far as I could
To where it bent in the undergrowth;

Then took the other, as just as fair,
And having perhaps the better claim,
Because it was grassy and wanted wear;
Though as for that the passing there
Had worn them really about the same,

And both that morning equally lay
In leaves no step had trodden black.
Oh, I kept the first for another day!
Yet knowing how way leads on to way,
I doubted if I should ever come back.

I shall be telling this with a sigh
Somewhere ages and ages hence:
Two roads diverged in a wood, and I —
I took the one less traveled by,
And that has made all the difference.

This poem greatly appeals to students who regard themselves as individualists. "I did it my way," they sing, and declare that Frost has cut for himself a swath through the woods, ignoring the easy way and choosing a path eschewed by just about everyone else. Thus it is that we must bravely define ourselves for life, students claim, not conforming to social pressures but taking the road "less traveled by." What this reading seems to ignore, however, is that the two paths in the wood are pretty much the same: "the passing there / Had worn them really about the same, / And both that morning equally lay / In leaves no step had trodden black." There is virtually nothing to choose between these two paths. The poet's choice is all but random, and that is really the point of the poem. The important choices we make in life, the ones that seem to make "all the difference" are often random in nature. Later on in life (the poet knows), he will swear ("with a sigh") to anyone who will listen, that he was the brave one, a pioneer, that he took the path "less traveled by." But the evidence of the poem is far less brave, far more random — and probably far more true about how our life paths are determined.

quote from Barbara Kingsolver

Sometimes, too, it is possible to be wrong about literature because language changes over the centuries and even over the course of a few years. When William Wordsworth celebrates the daffodils in "I wandered lonely as a cloud" and says, "A Poet could not but be gay / In such a jocund company!" the word "gay" means only happiness and shares none of the meanings associated with homosexuality that we connect with that word today.

So is it possible to be wrong in writing about literature? Of course it is. Usually, however, it is not the same kind of clearcut mistake that we make in Chemistry 101 or (God forbid!) in Nursing 110. We must be precise as we examine the "evidence" of a poem or a story or a novel and attempt to share our feelings and conclusions with others. That is all that our readers can ask for: that we be true to the language, the text itself.

On a personal note . . . .
In discussing this issue with my own classes, I sometimes admit to my misreading of Henry Reed's "Naming of Parts."* Many, many years ago, I wrote a first-year paper on that famous poem in which I completely missed all allusions to sex — and I thank God, daily, that I was not asked to read that paper out loud to the class. Later, in graduate school, we were asked to write a paper defending our choice of the better poem, choosing between a religious sonnet of Gerard Manley Hopkins and a poem by William Wordsworth, one written in his dotage. I was the only one in the class who thought Wordsworth's ramblings were better. But I wrote the paper well and got a decent grade. Since that time, of course (I tell my students), I have not made any mistakes in reading poetry or fiction and my opinions regarding literature should be taken as gospel.

Charles Darling, Ph.D.
Capital Community College

*There's a wonderful recording of Henry Reed's rendering of "Naming of Parts" (along with another person's voice doing the instructor) at
http://www.solearabiantree.net/namingofparts/audio.html .


Jeff Rivers' Column

As Workplace Changes,
New Dreams Emerge

By JEFF RIVERS

This column ran in the Courant September 2, 1999
and appears here with the gracious permission of its editors.
"Now Work was made for two things —
that was a fool and a mule."

— Pettie Wheatstraw
from "Confidence Man"

When Labor Day approaches, I sometimes think about my parents. They were born with their shoulders to the wheel and their noses pressed hard against the grindstone.

They were workers, union people, assembly lines and lunch pails, typing pools and greasy-spoon hot dogs. They worked as hard as they could for as long as they could. They gave out under the strain of their lives and dropped in the dust. Neither lived to be 60 years old.

Because of my parents' hard work, I walk along a less rocky path, which was their dream.

My parents were walkers. When I was a boy in Philadelphia, I'd go on long walks with one and then the other.

When the three of us walked together, the trips were always short and full of purpose, like my parents' lives.

But when I walked with just one of my parents, the trips sometimes became grand explorations of the city and life.

Sometimes, they'd talk about their lives as workers, how my mother earned enough money to buy her senior class ring and yearbook washing dishes on Fountain Street, how my dad worked as a teenage elevator boy in a grand complex that had "Strawbridges" living there.

My mother, the romantic, would sometimes talk about how she met my dad when he picked her and others up to take them to the good government jobs that so many black families used to climb out of poverty.

"He was a good and safe driver," she'd say of my dad.

A child of the Depression, my mother sought the practicality of a solid and sober mate, a man who followed the rules of the road.

During my walks with my father, he liked to point out the men, broken by the work they had done and the lives they had lived, the men who walked with limps, the men who clutched cheap wine bottles with burned hands or mangled fingers.

"They used those men like they were mules" my dad would say of the bosses of his time."

My dad would point out those men as if to say, "Don't be like them, don't be like me." He wanted me to grow up to use my mind rather than my hands in work. I have, which was my dad's dream.

Over time, the world of work changed. Machines or foreign laborers do many of the jobs men of my father's time did.

The bosses have changed, too. They no longer use men and women as if they were mules. Rather, too many behave as if their subordinates are pistons or microchips, so easy to use and discard.

Today's workers bear internal scars from the compromises they've made on the job, the compromises that have sliced bits and pieces of their souls the way meat cutters claimed the fingers of workers from another time.

As in the past, today's American workers perform with great pride and skill. Their productivity and ingenuity help fire the nation's economic engine.

These are flush times in America, especially for the bosses and the people who boss them.

These are uncertain times for American workers. Despite strong corporate profits and lavish compensation packages for CEOs, layoffs and downsizing still loom.

Still, in spite of it all, the workers persevere and triumph. They deserve so much more than a day of backyard barbecues, a few hollow speeches and parades.

One day our society will grow wise enough to truly respect and celebrate its workers.

I want to live long enough to see it. It is my dream.

After all, I have lived long enough to see men and women go from mules to microchips in the cold eyes of the bosses.

Jeff Rivers JEFF RIVERS, a Denzel Washington lookalike and Smokey Robinson soundalike — at least in his mind — joined The Courant in 1989. His e-mail address is rivers@courant.com


Maintaining Objectivity

Maintaining
Objectivity

You wouldn't think of writing e-mail or a letter to a friend without using the first-person singular I, me, or my. If you were writing a letter to an editor or an essay in which it is appropriate and important to claim opinions and feelings as your own, you would, of course, use the first-person singular: I think, my opinion.

The following paragraphs are taken from a Labor Day (2 September 1999) editorial by Jeff Rivers in the Hartford Courant:

[My parents] were workers, union people, assembly lines and lunch pails, typing pools and greasy-spoon hot dogs. They worked as hard as they could for as long as they could. They gave out under the strain of their lives and dropped in the dust. Neither lived to be 60 years old.

Because of my parents' hard work, I walk along a less rocky path, which was their dream.

My parents were walkers. When I was a boy in Philadelphia, I'd go on long walks with one and then the other. When the three of us walked together, the trips were always short and full of purpose, like my parents' lives. But when I walked with just one of my parents, the trips sometimes became grand explorations of the city and life.

Rivers then goes on to tell us how his father would point out day laborers to his son, hinting broadly that his son should grow up to work with his mind, not his hands: "'Don't be like them, don't be like me.' . . . He wanted me to grow up to use my mind rather than my hands in work. I have, which was my dad's dream." And from there, Rivers goes on to say that today's workers have become more like microchips than mules, but they are still not valued the way they ought to be. Rivers' conclusion about society is allowed to grow out of his initial personal reflection; it feels personally justified. Click HERE for the entire essay. (Please note, though, that the very short paragraphs are appropriate for newspaper writing, but that academic text would undoubtedly gather many of those small paragraphs into larger units.)

On the other hand, to avoid any hints of subjective bias or a "this is just little ol' me talking" tone, most academic prose should feel as objective as possible. One easy test of objectivity in writing is the use of the first-person singular. Text in which I shows up over and over again will feel weighted with subjectivity, not objectivity. In the personal essay and the letter to Grandma, that is perfectly all right, and a personal essay without I's can feel oddly detached and cold. In objective, academic prose, however, that sense of detachment is often exactly what is called for.

Here is the introductory paragraph to a brief article in the online version of the September 1999 Atlantic Monthly:

The Kansas school board's recent decision to drop evolution from the state's required curriculum represents the latest episode in an ongoing battle between religious fundamentalists and secular educators over whether public schools should teach "creation science" or evolution — or both. The Kansas school board claims that because evolution cannot be replicated in a laboratory, and thus cannot be directly observed, it should only be presented as theory rather than as fact. As a mere theory, they argue, it should be omitted from the curriculum or presented alongside other, competing "theories" (namely, creationism). Educators and scientists troubled by the Kansas decision point out that many scientific assumptions — like the existence of atoms — cannot be directly observed in a laboratory, but are accepted because they are supported by the best scientific evidence.

http://www.theatlantic.com/unbound/
flashbks/genesis.htm
as first used in
The Atlantic Monthly,
used with permission

In this paragraph, there is not a single use of a first-person pronoun. The writer's opinions are undoubtedly lurking somewhere behind the piece, but they are not visibly betrayed by personal statement. Taking an objective stance like this might be a relatively easy matter if you, the writer, are removed from the events of Kansas and the creationism debate. What happens when your instructor asks you to write an essay about what you think about scientific theory versus creationism or about what is going on in a short story, or about some phenomenon in economics? How do you keep I out of it?

The vision of the poet is not just a private matter: "all who heard" and "all should cry." It is a collective enchantment with the poet at the center of it. The magic of the final spellbinding lines — beyond explication — is based partly on abracadabra incantation ("Weave a circle round him thrice") and our corporate recollections of holy visionaries. The poet compels the vision of the public, but at the same time he is an outcast among them — untouchable and even cursed ("his flashing eyes, his floating hair!") by his gift. The lines become completely suggestive in their wild blend of holiness, sensuality, prophecy, and danger. The poet and poem have have become their own "miracle of rare device," and the reader has borne witness to the creative miracle.

Student paper: "Miracle of Rare Device"
Rudy Begonia, 15 April 1991
http://cctc.commnet.edu/
grammar/composition/review/kubla_frames.htm

In truth, it would probably be a great strain to avoid using the first-person pronoun in such an essay — at least in the first draft. It is OK to write "In my opinion," "I think," "I feel." In fact, it's probably a good idea; it helps us to sort out what we're feeling and thinking from the more impersonal facts involved in the experience of reading the poem. Then, when we have them down on paper — all these thoughts and feelings — we can go back through the paper and eliminate all the I think's and all the in my opinion's. Many writers will move from what I think ("I think this shift in perspective is a purposeful attempt to trick us, and I feel confused.") to a statement about the experience of a hypothetical third-person reader: ("The reader has borne witness to the creative miracle.") to a simple assertion about the point of view ("The shift in perspective can be confusing.") What begins as personal, subjective "guess": — "These lines feel to me like something completely suggestive. . . ." — becomes an assertion of truth: "The lines become completely suggestive in their wild blend of holiness, sensuality, prophecy, and danger." We don't need to say that this is our opinion; the reader already knows that, and to reinforce that impression seems to weaken the text. The writer must learn to deal from strength — or at least to appear to deal from strength.

Writing objectively also means writing fairly. What you feel about a poem, say, can never actually be wrong. Feelings can, of course, be based on misconceptions, but the feelings themselves are neither right nor wrong. This makes it important to express things as if they were objective findings, not personal feelings, as what happens to some reader (any reader), not what happened to me. Another part of objectivity is avoiding evaluation: it is the writer's business to point out how something works. In doing so, we imply whether or not it works well. Writing about the Kansas board of education's decision, we probably want either to praise the board members as independent thinkers who refuse to kowtow to the Lords of Technology and Science or to condemn them as dunderheads, but it is better to describe as objectively as possible what has happened and to allow our readers to form their own opinions. (That process can still be shaped by the words we choose or the order in which we describe things. In the paragraph above, for instance, the writer lets the Board have its say, but the last word belongs to science. But that is another matter.)

Having said this, we should be reminded that even in a largely third-person, objective essay the use of the first-person is not automatically to be despised. I can play an important (however cameo) role in the objective essay. One very effective strategy in writing about literature, say, is to briefly chronicle what professional critics and other people (casual readers, friends, classmates, people we make up) have said about a novel; go ahead and set them up with their benighted opinions. And then tell the reader what you think — "I, on the other hand, believe that . . . ." — blowing away the blunderings of predecessors and revealing the best, true way of looking at things, your way. In this strategy, owning your opinions and dealing straight from the self, from I, becomes a position of strength, not weakness. It would be a good idea to discuss this strategy with your instructor, however, before using it.


The Thesis Statement

The Thesis
Statement

The thesis statement is that sentence or two in your text that contains the focus of your essay and tells your reader what the essay is going to be about. Although it is certainly possible to write a good essay without a thesis statement (many narrative essays, for example, contain only an implied thesis statement), the lack of a thesis statement may well be a symptom of an essay beset by a lack of focus. Many writers think of a thesis statement as an umbrella: everything that you carry along in your essay has to fit under this umbrella, and if you try to take on packages that don't fit, you will either have to get a bigger umbrella or something's going to get wet.

The thesis statement is also a good test for the scope of your intent. The principle to remember is that when you try to do too much, you end up doing less or nothing at all. Can we write a good paper about problems in higher education in the United States? At best, such a paper would be vague and scattered in its approach. Can we write a good paper about problems in higher education in Connecticut? Well, we're getting there, but that's still an awfully big topic, something we might be able to handle in a book or a Ph.D. dissertation, but certainly not in a paper meant for a Composition course. Can we write a paper about problems within the community college system in Connecticut. Now we're narrowing down to something useful, but once we start writing such a paper, we would find that we're leaving out so much information, so many ideas that even most casual brainstorming would produce, that we're not accomplishing much. What if we wrote about the problem of community colleges in Connecticut being so close together geographically that they tend to duplicate programs unnecessarily and impinge on each other's turf? Now we have a focus that we can probably write about in a few pages (although more, certainly, could be said) and it would have a good argumentative edge to it. To back up such a thesis statement would require a good deal of work, however, and we might be better off if we limited the discussion to an example of how two particular community colleges tend to work in conflict with each other. It's not a matter of being lazy; it's a matter of limiting our discussion to the work that can be accomplished within a certain number of pages.

The thesis statement should remain flexible until the paper is actually finished. It ought to be one of the last things that we fuss with in the rewriting process. If we discover new information in the process of writing our paper that ought to be included in the thesis statement, then we'll have to rewrite our thesis statement. On the other hand, if we discover that our paper has done adequate work but the thesis statement appears to include things that we haven't actually addressed, then we need to limit that thesis statement. If the thesis statement is something that we needed prior approval for, changing it might require the permission of the instructor or thesis committee, but it is better to seek such permission than to write a paper that tries to do too much or that claims to do less than it actually accomplishes.

The thesis statement usually appears near the beginning of a paper. It can be the first sentence of an essay, but that often feels like a simplistic, unexciting beginning. It more frequently appears at or near the end of the first paragraph or two. Here is the first paragraph of Arthur Schlesinger, Jr.'s essay The Crisis of American Masculinity. Notice how everything drives the reader toward the last sentence and how that last sentence clearly signals what the rest of this essay is going to do.

What has happened to the American male? For a long time, he seemed utterly confident in his manhood, sure of his masculine role in society, easy and definite in his sense of sexual identity. The frontiersmen of James Fenimore Cooper, for example, never had any concern about masculinity; they were men, and it did not occur to them to think twice about it. Even well into the twentieth century, the heroes of Dreiser, of Fitzgerald, of Hemingway remain men. But one begins to detect a new theme emerging in some of these authors, especially in Hemingway: the theme of the male hero increasingly preoccupied with proving his virility to himself. And by mid-century, the male role had plainly lost its rugged clarity of outline. Today men are more and more conscious of maleness not as a fact but as a problem. The ways by which American men affirm their masculinity are uncertain and obscure. There are multiplying signs, indeed, that something has gone badly wrong with the American male's conception of himself.

The first paragraph serves as kind of a funnel opening to the essay which draws and invites readers into the discussion, which is then focused by the thesis statement before the work of the essay actually begins. You will discover that some writers will delay the articulation of the paper's focus, its thesis, until the very end of the paper. That is possible if it is clear to thoughtful readers throughout the paper what the business of the essay truly is; frankly, it's probably not a good idea for beginning writers.

Avoid announcing the thesis statement as if it were a thesis statement. In other words, avoid using phrases such as "The purpose of this paper is . . . . " or "In this paper, I will attempt to . . . ." Such phrases betray this paper to be the work of an amateur. If necessary, write the thesis statement that way the first time; it might help you determine, in fact, that this is your thesis statement. But when you rewrite your paper, eliminate the bald assertion that this is your thesis statement and write the statement itself without that annoying, unnecessary preface.

Here are the first two paragraphs of George Orwell's classic essay, "Politics and the English Language" (1946). Which of these sentences would you say is or are the thesis statement of the essay which is to follow? Everything that follows in this essay, then, would have to be something that fits under the "umbrella" of that thesis statement.

Most people who bother with the matter at all would admit that the English language is in a bad way, but it is generally assumed that we cannot by conscious action do anything about it. Our civilization is decadent, and our language—so the argument runs—must inevitably share in the general collapse. It follows that any struggle against the abuse of language is a sentimental archaism, like preferring candles to electric light or hansom cabs to aeroplanes. Underneath this lies the half-conscious belief that language is a natural growth and not an instrument which we shape for our own purposes.

Now, it is clear that the decline of a language must ultimately have political and economic causes: it is not due simply to the bad influence of this or that individual writer. But an effect can become a cause, reinforcing the original cause and producing the same effect in an intensified form, and so on indefinitely. A man may take to drink because he feels himself to be a failure, and then fail all the more completely because he drinks. It is rather the same thing that is happening to the English language. It becomes ugly and inaccurate because our thoughts are foolish, but the slovenliness of our language makes it easier for us to have foolish thoughts. The point is that the process is reversible. Modern English, especially written English, is full of bad habits which spread by imitation and which can be avoided if one is willing to take the necessary trouble. If one gets rid of these habits one can think more clearly, and to think clearly is a necessary first step towards political regeneration: so that the fight against bad English is not frivolous and is not the exclusive concern of professional writers. I will come back to this presently, and I hope that by that time the meaning of what I have said here will have become clearer. Meanwhile, here are five specimens of the English language as it is now habitually written.

Click HERE to see what we think is the thesis sentence of this essay.


Tone: A Matter of Attitude

Tone: A Matter
of Attitude

This section ought to be read in conjunction with the section on Writing with a Sense of Purpose, as tone and purpose are very much related: one's tone is defined by why one is writing and vice versa.

Your behavior while attending church is different from your behavior while hanging out in the back yard with friends, or at least we hope it is. And part of that difference is the difference in language, a difference not just in the words we use but in what we call tone. We also recall being told, when we were very young, not to "use that tone of voice with me, Mister (or Missy, as the case may be)!" Just as the pitch and volume of one's voice carry a difference in tone from street to church, the choice of words and the way we put our sentences together convey a sense of tone in our writing. The tone, in turn, conveys our attitude toward our audience and our subject matter. Are we being frivolous or serious, casual or formal, sweet or stuffy? The choice of a single word can change the tone of a paragraph, even an entire essay. In the first sentence of this paragraph, for example, the phrasal verb "hanging out" is considerably more casual than others we might have chosen: gathering, congregating, assembling.

Audience

One difficulty in writing for a course is that it's hard to think of the reader of our essays as an audience. Our instructor might, in fact, be our sole reader, somebody who will pack a pile of papers into a briefcase or backpack and take them home to read on the kitchen table, correcting pen in hand. (Or nowadays, he or she may read them online or take home a stack of floppy discs and read the papers on a computer monitor.) In fact, that person has to read those essays, whether they're good or bad; he or she is even paid to do so.

This is a very limited audience, indeed, and if we aim our essay at that one individual, we have severely limited its appeal. We would be much better off if we could conceive of our essays as being aimed toward a community of readers, the readership, say, of a small-town or neighborhood newspaper. These readers are interested in what we have to say — curious, in fact — but they're easily distracted; they expect — demand, even — something that is fresh, honest, imaginative, energetic, without being too zany or offbeat. We don't know exactly who is going to pick up this newspaper, so we need to be on our best behavior; our tone must aim toward being friendly and helpful without being overly casual (and never slangy); if we can maintain this tone of slight formality without being stuffy, we've hit it just right.

informal | formal
light, humorous, comic | serious, grave, decorous
personal, subjective | objective, impersonal
casual, offhanded | impassioned
"loose," rambunctious | reasoned, reasonable
zany, experimental | controlled, reserved
plainspoken, simple | ornate, elaborate

Contractions

One measure of the formality of our language is our use of contractions. The paragraph just before this one has five verb contractions: it's (twice), they're, don't, and we've. We use contractions all the time in casual conversation, of course, and using contractions in our text will convey an informal quality. To elevate the style, eliminate the contractions and write out the verbs: "if we can maintain this tone of slight formality without being stuffy, we have hit it just right." It is a very easy matter to do a search for apostrophes in our text, and it is a very useful exercise, also. First, we can check for any possessives we may have formed incorrectly, but then we can also check for contractions. Remember, there is nothing inherently wrong with contracted verbs; however, they are one hallmark of informality, and your instructor may object to their use. It would be wise to know how your instructor feels about contractions and a looser, informal style before you experiment with their use — at least in a paper that you're writing for a grade.

A pleasant informality may be void of elevated language, but it is not an excuse for imprecision or wordiness. Read the section on writing Concise Sentences and review the various means of pruning unnecessary words and clichés.

Here is a paragraph from Mother Jones Magazine from an article which calls upon us to stop using antibiotics haphazardly. Where would you place this paragraph on a continuum of formality to informality, and why?

Media reports have likely made you aware of this problem, but they have neglected the implications. Your brother catches a cold that turns into a sinus infection. His doctor treats him with antibiotics, but the bacteria are resistant to all of them. The infection enters his bloodstream — a condition known as septicemia — and a few days later, your brother dies. (Septicemia is what killed Muppets creator Jim Henson several years ago.) Or instead of a cold, he has an infected cut that won't heal, or any other common bacterial disease, such as an ear or prostate infection.

Michael Castleman, "Cold Comfort."
March/April 1998.

And here is a paragraph from Atlantic Monthly from an article declaring that the cultural assumptions of the eighteenth-century Enlightenment are current at the end of the millennium. Although you have only four sentences to go on, can you say how this paragraph differs from the paragraph above? Does this difference say something about the audiences of Atlantic Monthly and Mother Jones, respectively? Do you prefer one style to another? Which one feels more like your style?

Governments everywhere are at a loss regarding the best policy for regulating the dwindling forest reserves of the world. Few ethical guidelines have been established from which agreement might be reached, and those are based on an insufficient knowledge of ecology. Even if adequate scientific knowledge were available, we would have little basis for the long-term valuation of forests. The economics of sustainable yield is still a primitive art, and the psychological benefits of natural ecosystems are almost wholly unexplored.

Edward O. Wilson, "Back from Chaos."
March 1998.

If we tried counting contractions for the entire articles from which these paragraphs are taken, we would discover that there is only one contraction — a shouldn't — in Wilson's article and there are twenty contractions in Castleman's, even though Wilson's article is considerably longer. How do these contractions, or the lack of them, affect your sense of the seriousness of the essays? Visit the web-sites of other well known magazines. (Click HERE for a list of hyperlinks.) Find examples of clearly definable tones that seem consistent throughout an online publication. Test the contraction-count theory and see if it supports your sense of formal versus informal.


Switzerland, the Cradle of Liberty

from "Switzerland, the Cradle of Liberty"
by Mark Twain

Interlaken, Switzerland, 1891.

It is a good many years since I was in Switzerland last. In that remote time there was only one ladder railway in the country. That state of things is all changed. There isn't a mountain in Switzerland now that hasn't a ladder railroad or two up its back like suspenders; indeed, some mountains are latticed with them, and two years hence all will be. In that day the peasant of the high altitudes will have to carry a lantern when he goes visiting in the night to keep from stumbling over railroads that have been built since his last round. And also in that day, if there shall remain a high-altitude peasant whose potato-patch hasn't a railroad through it, it would make him as conspicuous as William Tell.

However, there are only two best ways to travel through Switzerland. The first best is afloat. The second best is by open two-horse carriage. One can come from Lucerne to Interlaken over the Brunig by ladder railroad in an hour or so now, but you can glide smoothly in a carriage in ten, and have two hours for luncheon at noon—for luncheon, not for rest. There is no fatigue connected with the trip. One arrives fresh in spirit and in person in the evening—no fret in his heart, no grime on his face, no grit in his hair, not a cinder in his eye. This is the right condition of mind and body, the right and due preparation for the solemn event which closed the day—stepping with metaphorically uncovered head into the presence of the most impressive mountain mass that the globe can show—the Jungfrau. The stranger's first feeling, when suddenly confronted by that towering and awful apparition wrapped in its shroud of snow, is breath-taking astonishment. It is as if heaven's gates had swung open and exposed the throne.

It is peaceful here and pleasant at Interlaken. Nothing going on—at least nothing but brilliant life-giving sunshine. There are floods and floods of that. One may properly speak of it as "going on," for it is full of the suggestion of activity; the light pours down with energy, with visible enthusiasm. This is a good atmosphere to be in, morally as well as physically. After trying the political atmosphere of the neighboring monarchies, it is healing and refreshing to breathe air that has known no taint of slavery for six hundred years, and to come among a people whose political history is great and fine, and worthy to be taught in all schools and studied by all races and peoples. For the struggle here throughout the centuries has not been in the interest of any private family, or any church, but in the interest of the whole body of the nation, and for shelter and protection of all forms of belief. This fact is colossal. If one would realize how colossal it is, and of what dignity and majesty, let him contrast it with the purposes and objects of the Crusades, the siege of York, the War of the Roses, and other historic comedies of that sort and size.

Last week I was beating around the Lake of Four Cantons, and I saw Rutli and Altorf. Rutli is a remote little patch of meadow, but I do not know how any piece of ground could be holier or better worth crossing oceans and continents to see, since it was there that the great trinity of Switzerland joined hands six centuries ago and swore the oath which set their enslaved and insulted country forever free; and Altorf is also honorable ground and worshipful, since it was there that William, surnamed Tell (which interpreted means "The foolish talker"—that is to say, the too-daring talker), refused to bow to Gessler's hat. Of late years the prying student of history has been delighting himself beyond measure over a wonderful find which he has made— to wit, that Tell did not shoot the apple from his son's head. To hear the students jubilate, one would suppose that the question of whether Tell shot the apple or didn't was an important matter; whereas it ranks in importance exactly with the question of whether Washington chopped down the cherry-tree or didn't. The deeds of Washington, the patriot, are the essential thing; the cherry-tree incident is of no consequence. To prove that Tell did shoot the apple from his son's head would merely prove that he had better nerve than most men and was skillful with a bow as a million others who preceded and followed him, but not one whit more so. But Tell was more and better than a mere marksman, more and better than a mere cool head; he was a type; he stands for Swiss patriotism; in his person was represented a whole people; his spirit was their spirit—the spirit which would bow to none but God, the spirit which said this in words and confirmed it with deeds. There have always been Tells in Switzerland—people who would not bow. There was a sufficiency of them at Rutli; there were plenty of them at Murten; plenty at Grandson; there are plenty today. And the first of them all—the very first, earliest banner-bearer of human freedom in this world—was not a man, but a woman—Stauffacher's wife. There she looms dim and great, through the haze of the centuries, delivering into her husband's ear that gospel of revolt which was to bear fruit in the conspiracy of Rutli and the birth of the first free government the world had ever seen.

From this Victoria Hotel one looks straight across a flat of trifling width to a lofty mountain barrier, which has a gateway in it shaped like an inverted pyramid. Beyond this gateway arises the vast bulk of the Jungfrau, a spotless mass of gleaming snow, into the sky. The gateway, in the dark-colored barrier, makes a strong frame for the great picture. The somber frame and the glowing snow-pile are startlingly contrasted. It is this frame which concentrates and emphasizes the glory of the Jungfrau and makes it the most engaging and beguiling and fascinating spectacle that exists on the earth. There are many mountains of snow that are as lofty as the Jungfrau and as nobly proportioned, but they lack the fame. They stand at large; they are intruded upon and elbowed by neighboring domes and summits, and their grandeur is diminished and fails of effect.

It is a good name, Jungfrau—Virgin. Nothing could be whiter; nothing could be purer; nothing could be saintlier of aspect. At six yesterday evening the great intervening barrier seen through a faint bluish haze seemed made of air and substanceless, so soft and rich it was, so shimmering where the wandering lights touched it and so dim where the shadows lay. Apparently it was a dream stuff, a work of the imagination, nothing real about it. The tint was green, slightly varying shades of it, but mainly very dark. The sun was down—as far as that barrier was concerned, but not for the Jungfrau, towering into the heavens beyond the gateway. She was a roaring conflagration of blinding white.

It is said the Fridolin (the old Fridolin), a new saint, but formerly a missionary, gave the mountain its gracious name. He was an Irishman, son of an Irish king—there were thirty thousand kings reigning in County Cork alone in his time, fifteen hundred years ago. It got so that they could not make a living, there was so much competition and wages got cut so. Some of them were out of work months at a time, with wife and little children to feed, and not a crust in the place. At last a particularly severe winter fell upon the country, and hundreds of them were reduced to mendicancy and were to be seen day after day in the bitterest weather, standing barefoot in the snow, holding out their crowns for alms. Indeed, they would have been obliged to emigrate or starve but for a fortunate idea of Prince Fridolin's, who started a labor-union, the first one in history, and got the great bulk of them to join it. He thus won the general gratitude, and they wanted to make him emperor—emperor over them all—emperor of County Cork, but he said, No, walking delegate was good enough for him. For behold! he was modest beyond his years, and keen as a whip. To this day in Germany and Switzerland, where St. Fridolin is revered and honored, the peasantry speak of him affectionately as the first walking delegate.

The first walk he took was into France and Germany, missionarying—for missionarying was a better thing in those days than it is in ours. All you had to do was to cure the savage's sick daughter by a "miracle"—a miracle like the miracle of Lourdes in our day, for instance—and immediately that head savage was your convert, and filled to the eyes with a new convert's enthusiasm. You could sit down and make yourself easy, now. He would take an ax and convert the rest of the nation himself. Charlemagne was that kind of a walking delegate.

Yes, there were great missionaries in those days, for the methods were sure and the rewards great. We have no such missionaries now, and no such methods.

But to continue the history of the first walking delegate, if you are interested. I am interested myself because I have seen his relics in Sackingen, and also the very spot where he worked his great miracle—the one which won him his sainthood in the papal court a few centuries later. To have seen these things makes me feel very near to him, almost like a member of the family, in fact. While wandering about the Continent he arrived at the spot on the Rhine which is now occupied by Sackingen, and proposed to settle there, but the people warned him off. He appealed to the king of the Franks, who made him a present of the whole region, people and all. He built a great cloister there for women and proceeded to teach in it and accumulate more land. There were two wealthy brothers in the neighborhood, Urso and Landulph. Urso died and Fridolin claimed his estates. Landulph asked for documents and papers. Fridolin had none to show. He said the bequest had been made to him by word of mouth. Landulph suggested that he produce a witness and said it in a way which he thought was very witty, very sarcastic. This shows that he did not know the walking delegate. Fridolin was not disturbed. He said:

"Appoint your court. I will bring a witness."

The court thus created consisted of fifteen counts and barons. A day was appointed for the trial of the case. On that day the judges took their seats in state, and proclamation was made that the court was ready for business. Five minutes, ten minutes, fifteen minutes passed, and yet no Fridolin appeared. Landulph rose, and was in the act of claiming judgment by default when a strange clacking sound was heard coming up the stairs. In another moment Fridolin entered at the door and came walking in a deep hush down the middle aisle, with a tall skeleton stalking in his rear.

Amazement and terror sat upon every countenance, for everybody suspected that the skeleton was Urso's. It stopped before the chief judge and raised its bony arm aloft and began to speak, while all the assembled shuddered, for they could see the words leak out between its ribs. It said:

"Brother, why dost thou disturb my blessed rest and withhold by robbery the gift which I gave thee for the honor of God?"

It seems a strange thing and most irregular, but the verdict was actually given against Landulph on the testimony of this wandering rack-heap of unidentified bones. In our day a skeleton would not be allowed to testify at all, for a skeleton has no moral responsibility, and its word could not be believed on oath, and this was probably one of them. However, the incident is valuable as preserving to us a curious sample of the quaint laws of evidence of that remote time—a time so remote, so far back toward the beginning of original idiocy, that the difference between a bench of judges and a basket of vegetables was as yet so slight that we may say with all confidence that it didn't really exist.

During several afternoons I have been engaged in an interesting, maybe useful, piece of work—that is to say, I have been trying to make the mighty Jungfrau earn her living—earn it in a most humble sphere, but on a prodigious scale, on a prodigious scale of necessity, for she couldn't do anything in a small way with her size and style. I have been trying to make her do service on a stupendous dial and check off the hours as they glide along her pallid face up there against the sky, and tell the time of day to the populations lying within fifty miles of her and to the people in the moon, if they have a good telescope there.

Until late in the afternoon the Jungfrau's aspect is that of a spotless desert of snow set upon edge against the sky. But by mid-afternoon some elevations which rise out of the western border of the desert, whose presence you perhaps had not detected or suspected up to that time, began to cast black shadows eastward across the gleaming surface. At first there is only one shadow; later there are two. Toward 4 P.M. the other day I was gazing and worshiping as usual when I chanced to notice that shadow No. 1 was beginning to take itself something of the shape of the human profile. By four the back of the head was good, the military cap was pretty good, the nose was bold and strong, the upper lip sharp, but not pretty, and there was a great goatee that shot straight aggressively forward from the chin.

At four-thirty the nose had changed its shape considerably, and the altered slant of the sun had revealed and made conspicuous a huge buttress or barrier of naked rock which was so located as to answer very well for a shoulder or coat-collar to this swarthy and indiscreet sweetheart who had stolen out there right before everybody to pillow his head on the Virgin's white breast and whisper soft sentimentalities to her in the sensuous music of the crashing ice-domes and the boom and thunder of the passing avalanche—music very familiar to his ear, for he had heard it every afternoon at this hour since the day he first came courting this child of the earth, who lives in the sky, and that day is far, yes—for he was at this pleasant sport before the Middle Ages drifted by him in the valley; before the Romans marched past, and before the antique and recordless barbarians fished and hunted here and wondered who he might be, and were probably afraid of him; and before primeval man himself, just emerged from his four-footed estate, stepped out upon this plain, first sample of his race, a thousand centuries ago, and cast a glad eye up there, judging he had found a brother human being and consequently something to kill; and before the big saurians wallowed here, still some eons earlier. Oh yes, a day so far back that the eternal son was present to see that first visit; a day so far back that neither tradition nor history was born yet and a whole weary eternity must come and go before the restless little creature, of whose face this stupendous Shadow Face was the prophecy, would arrive in the earth and begin his shabby career and think of a big thing. Oh, indeed yes; when you talk about your poor Roman and Egyptian day-before-yesterday antiquities, you should choose a time when the hoary Shadow Face of the Jungfrau is not by. It antedates all antiquities known or imaginable; for it was here the world itself created the theater of future antiquities. And it is the only witness with a human face that was there to see the marvel, and remains to us a memorial of it.

By 4:40 P.M. the nose of the shadow is perfect and is beautiful. It is black and is powerfully marked against the upright canvas of glowing snow, and covers hundreds of acres of that resplendent surface.

Meantime shadow No. 2 has been creeping out well to the rear of the face west of it—and at five o'clock has assumed a shape that has rather a poor and rude semblance of a shoe.

Meantime, also, the great Shadow Face has been gradually changing for twenty minutes, and now, 5 P.M., it is becoming a quite fair portrait of Roscoe Conkling. The likeness is there, and is unmistakable. The goatee is shortened, now, and has an end; formerly it hadn't any, but ran off eastward and arrived nowhere.

By 6 P.M. the face has dissolved and gone, and the goatee has become what looks like the shadow of a tower with a pointed roof, and the shoe had turned into what the printers call a "fist" with a finger pointing.

If I were now imprisoned on a mountain summit a hundred miles northward of this point, and was denied a timepiece, I could get along well enough from four till six on clear days, for I could keep trace of the time by the changing shapes of these mighty shadows of the Virgin's front, the most stupendous dial I am acquainted with, the oldest clock in the world by a couple of million years.

I suppose I should not have noticed the forms of the shadows if I hadn't the habit of hunting for faces in the clouds and in mountain crags—a sort of amusement which is very entertaining even when you don't find any, and brilliantly satisfying when you do. I have searched through several bushels of photographs of the Jungfrau here, but found only one with the Face in it, and in this case it was not strictly recognizable as a face, which was evidence that the picture was taken before four o'clock in the afternoon, and also evidence that all the photographers have persistently overlooked one of the most fascinating features of the Jungfrau show. I say fascinating, because if you once detect a human face produced on a great plan by unconscious nature, you never get tired of watching it. At first you can't make another person see it at all, but after he has made it out once he can't see anything else afterward.

Principles of Composition

Guide to Grammar and Writing


The Yellow Wall-Paper
A Short Story by
Charlotte Perkins Gilman

It is very seldom that mere ordinary people like John and myself secure ancestral halls for the summer.

A colonial mansion, a hereditary estate I would say a haunted house, and reach the height of romantic felicity--but that would be asking too much of fate!

Still I will proudly declare that there is something queer about it.

Else, why should it be let so cheaply? And why have stood so long untenanted?

John laughs at me, of course, but one expects that in marriage.

John is practical in the extreme. He has no patience with faith, an intense horror of superstition, and he scoffs openly at any talk of things not to be felt and seen and put down in figures.

John is a physician, and perhaps--(I would not say it to a living soul, of course, but this is dead paper and a great relief to my mind)--perhaps that is one reason I do not get well faster.

You see he does not believe I am sick!

And what can one do?

If a physician of high standing, and one's own husband, assures friends and relatives that there is really nothing the matter with one but temporary nervous depression--a slight hysterical tendency-- what is one to do?

My brother is also a physician, and also of high standing, and he says the same thing.

So I take phosphates or phosphites--whichever it is, and tonics, and journeys, and air, and exercise, and am absolutely forbidden to "work" until I am well again.

Personally, I disagree with their ideas.

Personally, I believe that congenial work, with excitement and change, would do me good.

But what is one to do?

I did write for a while in spite of them; but it does exhaust me a good deal--having to be so sly about it, or else meet with heavy opposition.

I sometimes fancy that in my condition if I had less opposition and more society and stimulus--but John says the very worst thing I can do is to think about my condition, and I confess it always makes me feel bad.

So I will let it alone and talk about the house.

The most beautiful place! It is quite alone standing well back from the road, quite three miles from the village. It makes me think of English places that you read about, for there are hedges and walls and gates that lock, and lots of separate little houses for the gardeners and people.

There is a delicious garden! I never saw such a garden--large and shady, full of box-bordered paths, and lined with long grape-covered arbors with seats under them.

There were greenhouses, too, but they are all broken now.

There was some legal trouble, I believe, something about the heirs and coheirs; anyhow, the place has been empty for years.

That spoils my ghostliness, I am afraid, but don't care--there is something strange about the house--I can feel it.

I even said so to John one moonlight evening but he said what I felt was a draught, and shut the window.

I get unreasonably angry with John sometimes I'm sure I never used to be so sensitive. I think it is due to this nervous condition.

But John says if I feel so, I shall neglect proper self-control; so I take pains to control myself-- before him, at least, and that makes me very tired.

I don't like our room a bit. I wanted one downstairs that opened on the piazza and had roses all over the window, and such pretty old-fashioned chintz hangings! but John would not hear of it.

He said there was only one window and not room for two beds, and no near room for him if he took another.

He is very careful and loving, and hardly lets me stir without special direction.

I have a schedule prescription for each hour in the day; he takes all care from me, and so I feel basely ungrateful not to value it more.

He said we came here solely on my account, that I was to have perfect rest and all the air I could get. "Your exercise depends on your strength, my dear," said he, "and your food somewhat on your appetite; but air you can absorb all the time. ' So we took the nursery at the top of the house.

It is a big, airy room, the whole floor nearly, with windows that look all ways, and air and sunshine galore. It was nursery first and then playroom and gymnasium, I should judge; for the windows are barred for little children, and there are rings and things in the walls.

The paint and paper look as if a boys' school had used it. It is stripped off--the paper in great patches all around the head of my bed, about as far as I can reach, and in a great place on the other side of the room low down. I never saw a worse paper in my life.

One a those sprawling flamboyant patterns committing every artistic sin.

It is dull enough to confuse the eye in following, pronounced enough to constantly irritate and provoke study, and when you follow the lame uncertain curves for a little distance they suddenly commit suicide--plunge off at outrageous angles, destroy themselves in unheard of contradictions.

The color is repellent, almost revolting; a smouldering unclean yellow, strangely faded by the slow-turning sunlight.

It is a dull yet lurid orange in some places, a sickly sulphur tint in others.

No wonder the children hated it! I should hate it myself if I had to live in this room long.

There comes John, and I must put this away,--he hates to have me write a word.

* * *

We have been here two weeks, and I haven't felt like writing before, since that first day.

I am sitting by the window now, up in this atrocious nursery, and there is nothing to hinder my writing as much as I please, save lack of strength.

John is away all day, and even some nights when his cases are serious.

I am glad my case is not serious!

But these nervous troubles are dreadfully depressing.

John does not know how much I really suffer. He knows there is no reason to suffer, and that satisfies him.

Of course it is only nervousness. It does weigh on me so not to do my duty in any way!

I meant to be such a help to John, such a real rest and comfort, and here I am a comparative burden already!

Nobody would believe what an effort it is to do what little I am able,--to dress and entertain, and order things.

It is fortunate Mary is so good with the baby. Such a dear baby!

And yet I cannot be with him, it makes me so nervous.

I suppose John never was nervous in his life. He laughs at me so about this wall-paper!

At first he meant to repaper the room, but afterwards he said that I was letting it get the better of me, and that nothing was worse for a nervous patient than to give way to such fancies.

He said that after the wall-paper was changed it would be the heavy bedstead, and then the barred windows, and then that gate at the head of the stairs, and so on.

"You know the place is doing you good," he said, "and really, dear, I don't care to renovate the house just for a three months' rental."

"Then do let us go downstairs," I said, "there are such pretty rooms there."

Then he took me in his arms and called me a blessed little goose, and said he would go down to the cellar, if I wished, and have it whitewashed into the bargain.

But he is right enough about the beds and windows and things.

It is an airy and comfortable room as any one need wish, and, of course, I would not be so silly as to make him uncomfortable just for a whim.

I'm really getting quite fond of the big room, all but that horrid paper.

Out of one window I can see the garden, those mysterious deepshaded arbors, the riotous old-fashioned flowers, and bushes and gnarly trees.

Out of another I get a lovely view of the bay and a little private wharf belonging to the estate. There is a beautiful shaded lane that runs down there from the house. I always fancy I see people walking in these numerous paths and arbors, but John has cautioned me not to give way to fancy in the least. He says that with my imaginative power and habit of story-making, a nervous weakness like mine is sure to lead to all manner of excited fancies, and that I ought to use my will and good sense to check the tendency. So I try.

I think sometimes that if I were only well enough to write a little it would relieve the press of ideas and rest me.

But I find I get pretty tired when I try.

It is so discouraging not to have any advice and companionship about my work. When I get really well, John says we will ask Cousin Henry and Julia down for a long visit; but he says he would as soon put fireworks in my pillow-case as to let me have those stimulating people about now.

I wish I could get well faster.

But I must not think about that. This paper looks to me as if it knew what a vicious influence it had!

There is a recurrent spot where the pattern lolls like a broken neck and two bulbous eyes stare at you upside down.

I get positively angry with the impertinence of it and the everlastingness. Up and down and sideways they crawl, and those absurd, unblinking eyes are everywhere There is one place where two breaths didn't match, and the eyes go all up and down the line, one a little higher than the other.

I never saw so much expression in an inanimate thing before, and we all know how much expression they have! I used to lie awake as a child and get more entertainment and terror out of blank walls and plain furniture than most children could find in a toy-store.

I remember what a kindly wink the knobs of our big, old bureau used to have, and there was one chair that always seemed like a strong friend.

I used to feel that if any of the other things looked too fierce I could always hop into that chair and be safe.

The furniture in this room is no worse than inharmonious, however, for we had to bring it all from downstairs. I suppose when this was used as a playroom they had to take the nursery things out, and no wonder! I never saw such ravages as the children have made here.

The wall-paper, as I said before, is torn off in spots, and it sticketh closer than a brother--they must have had perseverance as well as hatred.

Then the floor is scratched and gouged and splintered, the plaster itself is dug out here and there, and this great heavy bed which is all we found in the room, looks as if it had been through the wars.

But I don't mind it a bit--only the paper.

There comes John's sister. Such a dear girl as she is, and so careful of me! I must not let her find me writing.

She is a perfect and enthusiastic housekeeper, and hopes for no better profession. I verily believe she thinks it is the writing which made me sick!

But I can write when she is out, and see her a long way off from these windows.

There is one that commands the road, a lovely shaded winding road, and one that just looks off over the country. A lovely country, too, full of great elms and velvet meadows.

This wall-paper has a kind of sub-pattern in a, different shade, a particularly irritating one, for you can only see it in certain lights, and not clearly then.

But in the places where it isn't faded and where the sun is just so--I can see a strange, provoking, formless sort of figure, that seems to skulk about behind that silly and conspicuous front design.

There's sister on the stairs!

* * *

Well, the Fourth of July is over! The people are all gone and I am tired out. John thought it might do me good to see a little company, so we just had mother and Nellie and the children down for a week.

Of course I didn't do a thing. Jennie sees to everything now.

But it tired me all the same.

John says if I don't pick up faster he shall send me to Weir Mitchell in the fall.

But I don't want to go there at all. I had a friend who was in his hands once, and she says he is just like John and my brother, only more so!

Besides, it is such an undertaking to go so far.

I don't feel as if it was worth while to turn my hand over for anything, and I'm getting dreadfully fretful and querulous.

I cry at nothing, and cry most of the time.

Of course I don't when John is here, or anybody else, but when I am alone.

And I am alone a good deal just now. John is kept in town very often by serious cases, and Jennie is good and lets me alone when I want her to.

So I walk a little in the garden or down that lovely lane, sit on the porch under the roses, and lie down up here a good deal.

I'm getting really fond of the room in spite of the wall-paper. Perhaps because of the wall-paper.

It dwells in my mind so!

I lie here on this great immovable bed--it is nailed down, I believe--and follow that pattern about by the hour. It is as good as gymnastics, I assure you. I start, we'll say, at the bottom, down in the corner over there where it has not been touched, and I determine for the thousandth time that I will follow that pointless pattern to some sort of a conclusion.

I know a little of the principle of design, and I know this thing was not arranged on any laws of radiation, or alternation, or repetition, or symmetry, or anything else that I ever heard of.

It is repeated, of course, by the breadths, but not otherwise.

Looked at in one way each breadth stands alone, the bloated curves and flourishes--a kind of "debased Romanesque" with delirium tremens--go waddling up and down in isolated columns of fatuity.

But, on the other hand, they connect diagonally, and the sprawling outlines run off in great slanting waves of optic horror, like a lot of wallowing seaweeds in full chase. .

The whole thing goes horizontally, too, at least it seems so, and I exhaust myself in trying to distinguish the order of its going in that direction.

They have used a horizontal breadth for a frieze, and that adds wonderfully to the confusion.

There is one end of the room where it is almost intact, and there, when the crosslights fade and the low sun shines directly upon it, I can almost fancy radiation after all,--the interminable grotesques seem to form around a common centre and rush off in headlong plunges of equal distraction.

It makes me tired to follow it. I will take a nap I guess.

* * *

I don't know why I should write this.

I don't want to.

I don't feel able. And I know John would think it absurd. But I must say what I feel and think in some way--it is such a relief!

But the effort is getting to be greater than the relief.

Half the time now I am awfully lazy, and lie down ever so much.

John says I mustn't lose my strength, and has me take cod liver oil and lots of tonics and things, to say nothing of ale and wine and rare meat.

Dear John! He loves me very dearly, and hates to have me sick. I tried to have a real earnest reasonable talk with him the other day, and tell him how I wish he would let me go and make a visit to Cousin Henry and Julia.

But he said I wasn't able to go, nor able to stand it after I got there; and I did not make out a very good case for myself, for I was crying before I had finished .

It is getting to be a great effort for me to think straight. Just this nervous weakness I suppose.

And dear John gathered me up in his arms, and just carried me upstairs and laid me on the bed, and sat by me and read to me till it tired my head.

He said I was his darling and his comfort and all he had, and that I must take care of myself for his sake, and keep well.

He says no one but myself can help me out of it, that I must use my will and self-control and not let any silly fancies run away with me.

There's one comfort, the baby is well and happy, and does not have to occupy this nursery with the horrid wall-paper.

If we had not used it, that blessed child would have! What a fortunate escape! Why, I wouldn't have a child of mine, an impressionable little thing, live in such a room for worlds.

I never thought of it before, but it is lucky that John kept me here after all, I can stand it so much easier than a baby, you see.

Of course I never mention it to them any more--I am too wise,--but I keep watch of it all the same.

There are things in that paper that nobody knows but me, or ever will.

Behind that outside pattern the dim shapes get clearer every day.

It is always the same shape, only very numerous.

And it is like a woman stooping down and creeping about behind that pattern. I don't like it a bit. I wonder--I begin to think--I wish John would take me away from here!

* * *

It is so hard to talk with John about my case, because he is so wise, and because he loves me so.

But I tried it last night.

It was moonlight. The moon shines in all around just as the sun does.

I hate to see it sometimes, it creeps so slowly, and always comes in by one window or another.

John was asleep and I hated to waken him, so I kept still and watched the moonlight on that undulating wall-paper till I felt creepy.

The faint figure behind seemed to shake the pattern, just as if she wanted to get out.

I got up softly and went to feel and see if the paper did move, and when I came back John was awake.

"What is it, little girl?" he said. "Don't go walking about like that--you'll get cold."

I thought it was a good time to talk, so I told him that I really was not gaining here, and that I wished he would take me away.

"Why darling!" said he, "our lease will be up in three weeks, and I can't see how to leave before.

"The repairs are not done at home, and I cannot possibly leave town just now. Of course if you were in any danger, I could and would, but you really are better, dear, whether you can see it or not. I am a doctor, dear, and I know. You are

gaining flesh and color, your appetite is better, I feel really much easier about you."

"I don't weigh a bit more," said 1, "nor as much; and my appetite may be better in the evening when you are here, but it is worse in the morning when you are away!"

"Bless her little heart!" said he with a big hug, "she shall be as sick as she pleases! But now let's improve the shining hours by going to sleep, and talk about it in the morning!"

"And you won't go away?" I asked gloomily.

"Why, how can 1, dear? It is only three weeks more and then we will take a nice little trip of a few days while Jennie is getting the house ready. Really dear you are better!"

"Better in body perhaps--" I began, and stopped short, for he sat up straight and looked at me with such a stern, reproachful look that I could not say another word.

"My darling," said he, "I beg of you, for my sake and for our child's sake, as well as for your own, that you will never for one instant let that idea enter your mind! There is nothing so dangerous, so fascinating, to a temperament like yours. It is a false and foolish fancy. Can you not trust me as a physician when I tell you so?"

So of course I said no more on that score, and we went to sleep before long. He thought I was asleep first, but I wasn't, and lay there for hours trying to decide whether that front pattern and the back pattern really did move together or separately.

* * *

On a pattern like this, by daylight, there is a lack of sequence, a defiance of law, that is a constant irritant to a normal mind.

The color is hideous enough, and unreliable enough, and infuriating enough, but the pattern is torturing.

You think you have mastered it, but just as you

0 get well underway in following, it turns a back somersault and there you are. It slaps you in the face, knocks you down, and tramples upon you. It is like a bad dream.

The outside pattern is a florid arabesque, reminding one of a fungus. If you can imagine a toadstool in joints, an interminable string of toadstools, budding and sprouting in endless convolutions--why, that is something like it.

That is, sometimes!

There is one marked peculiarity about this paper, a thing nobody seems to notice but myself, and that is that it changes as the light changes.

When the sun shoots in through the east window--I always watch for that first long, straight ray--it changes so quickly that I never can quite believe it.

That is why I watch it always.

By moonlight--the moon shines in all night when there is a moon--I wouldn't know it was the same paper.

At night in any kind of light, in twilight, candle light, lamplight, and worst of all by moonlight, it becomes bars! The outside pattern I mean, and the woman behind it is as plain as can be.

I didn't realize for a long time what the thing was that showed behind, that dim sub-pattern, but now I am quite sure it is a woman.

By daylight she is subdued, quiet. I fancy it is the pattern that keeps her so still. It is so puzzling. It keeps me quiet by the hour.

I lie down ever so much now. John says it is good for me, and to sleep all I can.

Indeed he started the habit by making me lie down for an hour after each meal.

It is a very bad habit I am convinced, for you see I don't sleep.

And that cultivates deceit, for I don't tell them I'm awake--O no!

The fact is I am getting a little afraid of John.

He seems very queer sometimes, and even Jennie has an inexplicable look.

It strikes me occasionally, just as a scientific hypothesis,--that perhaps it is the paper!

I have watched John when he did not know I was looking, and come into the room suddenly on the most innocent excuses, and I've caught him several times looking at the paper! And Jennie too. I caught Jennie with her hand on it once.

She didn't know I was in the room, and when I asked her in a quiet, a very quiet voice, with the most restrained manner possible, what she was doing with the paper--she turned around as if she had been caught stealing, and looked quite angry-- asked me why I should frighten her so!

Then she said that the paper stained everything it touched, that she had found yellow smooches on all my clothes and John's, and she wished we would be more careful!

Did not that sound innocent? But I know she was studying that pattern, and I am determined that nobody shall find it out but myself!

* * *

Life is very much more exciting now than it used to be. You see I have something more to expect, to look forward to, to watch. I really do eat better, and am more quiet than I was.

John is so pleased to see me improve ! He laughed a little the other day, and said I seemed to be flourishing in spite of my wall-paper.

I turned it off with a laugh. I had no intention of telling him it was because of the wall-paper--he would make fun of me. He might even want to take me away.

I don't want to leave now until I have found it out. There is a week more, and I think that will be enough.

* * *

I'm feeling ever so much better! I don't sleep much at night, for it is so interesting to watch developments; but I sleep a good deal in the daytime.

In the daytime it is tiresome and perplexing.

There are always new shoots on the fungus, and new shades of yellow all over it. I cannot keep count of them, though I have tried conscientiously.

It is the strangest yellow, that wall-paper! It makes me think of all the yellow things I ever saw--not beautiful ones like buttercups, but old foul, bad yellow things.

But there is something else about that paper-- the smell! I noticed it the moment we came into the room, but with so much air and sun it was not bad. Now we have had a week of fog and rain, and whether the windows are open or not, the smell is here.

It creeps all over the house.

I find it hovering in the dining-room, skulking in

the parlor, hiding in the hall, lying in wait for me on the stairs.

It gets into my hair.

Even when I go to ride, if I turn my head suddenly and surprise it--there is that smell!

Such a peculiar odor, too! I have spent hours in trying to analyze it, to find what it smelled like.

It is not bad--at first, and very gentle, but quite the subtlest, most enduring odor I ever met.

In this damp weather it is awful, I wake up in the night and find it hanging over me.

It used to disturb me at first. I thought seriously of burning the house--to reach the smell.

But now I am used to it. The only thing I can think of that it is like is the color of the paper! A yellow smell.

There is a very funny mark on this wall, low down, near the mopboard. A streak that runs round the room. It goes behind every piece of furniture, except the bed, a long, straight, even smooch, as if it had been rubbed over and over.

I wonder how it was done and who did it, and what they did it for. Round and round and round--round and round and round--it makes me dizzy !

* * *

I really have discovered something at last.

Through watching so much at night, when it changes so, I have finally found out.

The front pattern does move--and no wonder! The woman behind shakes it!

Sometimes I think there are a great many women behind, and sometimes only one, and she crawls around fast, and her crawling shakes it all

over.

Then in the very bright spots she keeps still, and in the very shady spots she just takes hold of the bars and shakes them hard.

And she is all the time trying to climb through. But nobody could climb through that pattern--it strangles so; I think that is why it has so many heads.

They get through, and then the pattern strangles them off and turns them upside down, and makes their eyes white!

If those heads were covered or taken off it would not be half so bad.

* * *

I think that woman gets out in the daytime!

And I'll tell you why--privately--I've seen her!

I can see her out of every one of my windows!

It is the same woman, I know, for she is always creeping, and most women do not creep by daylight.

I see her on that long road under the trees, creeping along, and when a carriage comes she

hides under the blackberry vines.

I don't blame her a bit. It must be very humiliating to be caught creeping by daylight!

I always lock the door when I creep by daylight. I can't do it at night, for I know John would suspect something at once.

And John is so queer now, that I don't want to irritate him. I wish he would take another room! Besides, I don't want anybody to get that woman out at night but myself.

I often wonder if I could see her out of all the windows at once.

But, turn as fast as I can, I can only see out of one at one time.

And though I always see her, she may be able to creep faster than I can turn!

I have watched her sometimes away off in the open country, creeping as fast as a cloud shadow in a high wind.

* * *

If only that top pattern could be gotten off from the under one! I mean to try it, little by little.

I have found out another funny thing, but I shan't tell it this time! It does not do to trust people too much.

There are only two more days to get this paper off, and I believe John is beginning to notice. I don't like the look in his eyes.

And I heard him ask Jennie a lot of professional questions about me. She had a very good report to give.

She said I slept a good deal in the daytime.

John knows I don't sleep very well at night, for all I'm so quiet!

He asked me all sorts of questions, too, and pretended to be very loving and kind.

As if I couldn't see through him!

Still, I don't wonder he acts so, sleeping under this paper for three months.

It only interests me, but I feel sure John and Jennie are secretly affected by it.

* * *

Hurrah! This is the last day, but it is enough. John to stay in town over night, and won't be out until this evening.

Jennie wanted to sleep with me--the sly thing! but I told her I should undoubtedly rest better for a night all alone.

That was clever, for really I wasn't alone a bit! As soon as it was moonlight and that poor thing began to crawl and shake the pattern, I got up and ran to help her.

I pulled and she shook, I shook and she pulled, and before morning we had peeled off yards of that paper.

A strip about as high as my head and half around the room.

And then when the sun came and that awful pattern began to laugh at me, I declared I would finish it to-day!

We go away to-morrow, and they are moving all my furniture down again to leave things as they were before.

Jennie looked at the wall in amazement, but I told her merrily that I did it out of pure spite at the vicious thing.

She laughed and said she wouldn't mind doing it herself, but I must not get tired.

How she betrayed herself that time!

But I am here, and no person touches this paper but me,--not alive !

She tried to get me out of the room--it was too patent! But I said it was so quiet and empty and clean now that I believed I would lie down again and sleep all I could; and not to wake me even for dinner--I would call when I woke.

So now she is gone, and the servants are gone, and the things are gone, and there is nothing left but that great bedstead nailed down, with the canvas mattress we found on it.

We shall sleep downstairs to-night, and take the boat home to-morrow.

I quite enjoy the room, now it is bare again.

How those children did tear about here!

This bedstead is fairly gnawed!

But I must get to work.

I have locked the door and thrown the key down into the front path.

I don't want to go out, and I don't want to have anybody come in, till John comes.

I want to astonish him.

I've got a rope up here that even Jennie did not find. If that woman does get out, and tries to get away, I can tie her!

But I forgot I could not reach far without anything to stand on!

This bed will not move!

I tried to lift and push it until I was lame, and then I got so angry I bit off a little piece at one corner--but it hurt my teeth.

Then I peeled off all the paper I could reach standing on the floor. It sticks horribly and the pattern just enjoys it! All those strangled heads and bulbous eyes and waddling fungus growths just shriek with derision!

I am getting angry enough to do something desperate. To jump out of the window would be admirable exercise, but the bars are too strong even to try.

Besides I wouldn't do it. Of course not. I know

well enough that a step like that is improper and might be misconstrued.

I don't like to look out of the windows even-- there are so many of those creeping women, and they creep so fast.

I wonder if they all come out of that wall-paper as I did?

But I am securely fastened now by my well-hidden rope--you don't get me out in the road there !

I suppose I shall have to get back behind the pattern when it comes night, and that is hard!

It is so pleasant to be out in this great room and creep around as I please!

I don't want to go outside. I won't, even if Jennie asks me to.

For outside you have to creep on the ground, and everything is green instead of yellow.

But here I can creep smoothly on the floor, and my shoulder just fits in that long smooch around the wall, so I cannot lose my way.

Why there's John at the door!

It is no use, young man, you can't open it!

How he does call and pound!

Now he's crying for an axe.

It would be a shame to break down that beautiful door!

"John dear!" said I in the gentlest voice, "the key is down by the front steps, under a plantain leaf!"

That silenced him for a few moments.

Then he said--very quietly indeed, "Open the door, my darling!"

"I can't," said I. "The key is down by the front door under a plantain leaf!"

And then I said it again, several times, very gently and slowly, and said it so often that he had to go and see, and he got it of course, and came in. He stopped short by the door.

"What is the matter?" he cried. "For God's sake, what are you doing!"

I kept on creeping just the same, but I looked at him over my shoulder.

"I've got out at last," said I, "in spite of you and Jane. And I've pulled off most of the paper, so you can't put me back!"

Now why should that man have fainted? But he did, and right across my path by the wall, so that I had to creep over him every time!

Writing Evaluative Essays

Principles of Composition

Guide to Grammar and Writing


An Observation

Castleman here makes his pitch, his call for action. This also serves as the thesis statement of this essay. We will hear something like this toward the conclusion of this essay, thus rounding things off nicely, bringing us back to the beginning.


An Observation

This posing of a question is an excellent transitional device. It sums up, in a way, what went immediately before, and the answer, then, carries us into the next paragraph.


An Observation

The use of statistics in this paragraph -- with the increasing percentage of resistant bacteria -- is quite dramatic. The author tells us where the statistics are coming from.


An Observation

This is not how a student writing a traditional research paper would document his resources, but Michael Castleman does give credit to his authorities, backing up his argument with scientific findings of experts in the field.


An Observation

This, then, is the first effect of what Castleman is talking about -- the overuse of antibiotics. Notice, too, the use of "these drugs," which causes the reader to connect this paragraph to the previous paragraphs.


An Observation

"This strategy works." -- a brief introductory sentence that sums up the argument in the paragraph before and moves us forward into the upcoming paragraph.


An Observation

Notice the sentences beginning with conjunctions "but" and "and." This can be a simple and effective transitional device when used in moderation. Some instructors resist using this device, however.


An Observation

Beginning this sentence with a conjunction connects it to previous sentences. It also draws our attention to the essential cause of the crisis in antibiotics, as Castleman points out.


An Observation

Reliance on statistical information and a citing of authority -- at the same time.


An Observation

This claim relies on the logic that has been developed so far. Note the logical construction of the sentence itself: "if this were so, then this would happen. . ."


An Observation

Question and answer device again -- recalls what we've been reading and moves us forward to the answer -- another cause of the crisis.


An Observation

The function of the beginning of this paragraph -- "There's another side to the story" -- is purely transitional. We could actually remove it from the paragraph without changing the meaning of the text, but it's extremely useful for taking the reader from one step to the next.


An Observation

Consider how the language of these sentences (including the casual interjection, "God forbid") conveys the attitude of the author towards his subject.


An Observation

This paragraph contains two citations from authorities.


An Observation

Here is the beginning of Castleman's clear call for action. It involves the reader in the essay: this is what we have to do about this crisis in antibiotics.


An Observation

Your instructor may say that you shouldn't use the first-person singular ("I") in a essay. It can be extremely effective, though. It shows that the author is personally committed to what he (or she) is saying, that the author takes responsible ownership of his text.


An Observation

The final effect of the essay, then, is what we, as medical consumers, must do to delay the crisis in antibiotics.


"Cold Comfort": Sample Cause-and-Effect Essay

“Cold Comfort”: Sample Cause-and-Effect Essay

Cold Comfort

by Michael Castleman

Not so long ago, many of us resisted separating the glass, cans, and paper out of our garbage. What a hassle. Today, of course, every second-grader knows that the world's resources are limited and that recycling helps preserve them. We act locally, while thinking globally. It's time to bring the same consciousness to health care as we face a growing medical crisis: the loss of antibiotic effectiveness against common bacterial illnesses. By personally refusing—or not demanding—antibiotics for viral illnesses [image] they won't cure, we can each take a step toward prolonging overall antibiotic effectiveness.

Media reports have likely made you aware of this problem, but they have neglected the implications. Your brother catches a cold that turns into a sinus infection. His doctor treats him with antibiotics, but the bacteria are resistant to all of them. The infection enters his bloodstream—a condition known as septicemia—and a few days later, your brother dies. (Septicemia is what killed Muppets creator Jim Henson a few years ago.) Or instead of a cold, he has an infected cut that won't heal, or any other common bacterial disease, such as an ear or prostate infection.

Far-fetched? It's not. The antibiotics crisis is real. Consider Streptococcus pneumoniae: This common bacterium often causes post-flu pneumonia. (Pneumonia and influenza combined are the country's sixth leading cause of death, killing 82,500 Americans in 1996.) Before 1980, less than 1 percent of S. pneumoniae samples showed any resistance to penicillin. As of last May, researchers at the Naval Medical Center in San Diego discovered that 22 percent of S. pneumoniae samples were highly resistant to it, with another 15 percent moderately so. And the most recent statistics from the Sentry Antimicrobial Surveillance Program, which monitors bacterial resistance at 70 medical centers in the U.S., Canada, Europe, and South America, show that [image] 44 percent of S. pneumoniae samples in the U.S. are highly resistant, and worldwide, resistance is at an all-time high (55 percent).

Strains of S. pneumoniae are also now resistant to tetracycline, erythromycin, clindamycin, chloramphenicol, and several other antibiotics. And there's a "plausible risk" that we'll run out of options for treating other types of pneumonia as well, according to infectious disease expert [image] Joshua Lederberg of Rockefeller University in New York. The not-too-distant future promises the potential failure of medicine's ability to treat a broad range of bacterial infections—from urinary tract infections to meningitis to tuberculosis.

Bacterial resistance to antibiotics is a direct outgrowth of the overuse of these drugs. In classic Darwinian fashion, the more doctors prescribe antibiotics, the more likely it is for some lucky bacterium blessed with a minor genetic variation to survive antibiotic assault—and pass its resistance along to its offspring. The solution is obvious: Doctors should prescribe antibiotics only as a last resort.

This strategy works. In the early 1990s, Finnish public health authorities responded to rising bacterial resistance to erythromycin by discouraging its use as a first-line treatment for certain infections. From 1991 to 1992, erythromycin consumption per capita dropped 43 percent. By 1996, bacterial resistance to the antibiotic had been cut almost in half. But American doctors are doing a spectacularly lousy job of keeping their pens off their prescription pads, most notably by prescribing antibiotics for the common cold and other upper respiratory tract infections (URIs). Data from the National Ambulatory Medical Care Survey show that bronchitis and URIs account for a third of the nation's antibiotic prescriptions. Antibiotics treat only bacterial infections and are completely powerless against viral illnesses. Every doctor knows this. Yet, according to a recent study by Dr. Ralph Gonzalez, an assistant professor of medicine [image] at the University of Colorado Health Sciences Center in Denver, when adults consult physicians for URIs and the bronchitis that often follows them, more than half walk out with a prescription for an antibiotic. If doctors simply stopped prescribing antibiotics for conditions they know don't respond to them, [image] we'd instantly be well on our way to minimizing antibiotic resistance.

Why are doctors so ready to prescribe antibiotics? Physicians are quick to blame the public. Patients, they say, demand antibiotics, and doctors are so terrified of malpractice suits they prescribe them to keep their customers happy and their lawyers at bay.

There's another side to the story: Doctors are trained that there's a pill for every ill (or there should be). All of their medical education conspires to make an antibiotic prescription their knee-jerk reaction to any infection, which may or may not have a bacterial cause.

In addition, prescribing antibiotics is the doctors' path of least resistance. It's easier than taking the time to explain that antibiotics are worthless against viral infections, and to recommend rest, fluids, and vitamin C—or, God forbid, an herbal, homeopathic, Chinese, or other complementary treatment. Most medical practices schedule patients at 15-minute intervals. Rather than doing what they know is right for public health, it's much quicker for doctors to whip out the prescription pad and send people on their merry, albeit misinformed way.

In a better world, medical education would be less drug-oriented and the health care system would encourage doctors to take the time to be effective health educators. But even in our imperfect world, some basic health education can help prevent frivolous antibiotic use from boomeranging.

Like our doctors, we Americans have been socialized into believing that antibiotics are miracle drugs that can cure just about everything. They aren't, and they don't. We've also been trained to think that colds and their lingering coughs should clear up in a few days. They usually don't—even if you load up on cold formulas that promise to make all symptoms magically vanish. A study by University of Virginia professor of medicine Jack Gwaltney, one of the nation's top cold researchers, shows that nearly one-third of adults with colds are still coughing after 10 days. Meanwhile, according to a recent survey by researchers at Louisiana State University Medical Center in New Orleans, after just five days of cold symptoms, 61 percent of adults are ready to head for their doctors—and ask for unnecessary antibiotic prescriptions.

My fellow Americans, the next time you feel a cold coming on, mark your calendar. Unless you start coughing up lots of green sputum or develop unusual symptoms— for example, a fever that does not respond to aspirin, acetaminophen (Tylenol), or ibuprofen (Advil, Motrin)—think twice about calling your doctor before two weeks have passed.

What I do instead is, from the moment I feel the infection coming on, I drink lots of hot fluids, take 500 to 1,000 milligrams of vitamin C four times a day, suck on a zinc lozenge every two waking hours, and mix half a teaspoon of tincture of echinacea, an immune-boosting herb, into juice or tea three times a day. Reliable studies show that these approaches reduce the severity and duration of colds. If you develop a persistent cough at the tail end of your cold, keep taking vitamin C and try an over-the-counter cough suppressant containing dextromethorphan.

If we hope to preserve antibiotic effectiveness, it's up to us, the public, to convince doctors to prescribe these drugs only when they're necessary. This from-the- bottom-up approach is nothing new. Health consumers have taken the lead in showing doctors the value of fitness, nutrition, and alternative therapies. It's time we get serious about antibiotics.

"Cold Comfort" is reprinted here with permission from the March/April 1998 issue of Mother Jones magazine, ©1998, Foundation for National Progress.
Some Questions:
  • Can you find the thesis statement for this essay? Is the thesis statement carried out throughout the rest of the essay? Is there anything in the essay that doesn't support this thesis?
  • The paragraphs for this essay are often quite brief. Would you break these paragraphs differently, or would you develop certain of the ideas differently?
  • This article does not include the kinds of documentation that a student would have to use in a research paper, but there are several moments where Castleman uses authorities and gives credit to their findings.
  • The essay ends with a clear call for action on the part of American medical consumers. Are you impressed enough to change the way you interact with physicians -- or at least enough to think about it? What points in the essay have impressed you the most?

"The Cause and Effect Essay"

Principles of Composition

Guide to Grammar and Writing


"Cold Comfort": Sample Cause-and-Effect Essay

Introduction
When you click on the title of the essay, "Cold Comfort" (below), an article by Michael Castleman will open in this space. The article explores the causes for the crisis of antibiotics becoming ineffective through overuse -- and some of the effects of that development. It is also a call for action -- asking readers to change their habits in light of the fact that physicians apparently won't.

"Cold Comfort" is reprinted here with permission from the March/April 1998 issue of Mother Jones magazine, ©1998, Foundation for National Progress. Mother Jones has a long, distinguished history of investigative journalism, and we recommend it to all students interested in writing (regardless of their political orientation) as a model for lively and well crafted prose.

As you read Mr. Castleman's article, you will discover we have embedded clickable icons [image] within the text that, when clicked on, will open frames below pointing out various features of the article. We suggest you read the essay through once, and then go through it again, clicking on these icons. Click on the title below to have the essay appear in this frame.

“Cold Comfort”

"The Cause and Effect Essay"

Principles of Composition

Guide to Grammar and Writing


An Observation

Welcome to a cause and effect essay by Michael Castleman: "Cold Comfort." When you click on a reading glass above, a new observation about the essay will appear in this frame.


An Observation

Even though S.T. Coleridge is long gone, we speak of what he does in the present tense ("gives us"). We thus preserve the illusion of the poem as something that is going on now, even as we read it and arrive at our understanding.


An Observation

It is good to make observations like this about the technicalities of sound and rhythm, etc., but it is always important to try to make a connection between these matters and the meaning of the poem, trying to show how the poem manages to mean what it means. Without such connections to the poem's meaning, talk about the technicalities of line-length, meter, rhyme is just that -- technicality -- and does not help us to understand how the poem does its work.


An Observation

Notice, throughout this paragraph, the punctuation around the quotation marks. Periods and commas go inside quotation marks whether that makes sense or not. (This is not true outside the United States, but it is a fairly strict American convention.)


An Observation

With larger quotations, we use the poet's own layout of lines as exactly as possible. The quoted lines should be indented approximately half an inch, and there are no quotation marks around these lines (the indent tells the reader that this is a quotation).


An Observation

Try to be as precise as possible when discussing the nature of the poem's sounds. Draw your reader's attention to the exact words and phrases that create these sounds and try to suggest the effect that these sounds have on the meaning of the poem. To talk about sounds without discussing how these sounds affect the meaning is to indulge in a mere technicality.


An Observation

When a quotation includes a line-break and is run into the text, indicate that line-break with a slash mark / , and put a space on either side of the slash (between the slash and the preceding and subsequent letters).


An Observation

Notice how we speak of the "speaker" or "narrator" of the poem, not of Coleridge himself. We mustn't assume that the speaker of the poem is the same voice as the author. The speaker may, in some way, speak for the poet, but they are not the same being.


An Observation

If you wish to call special attention to a word, you can also italicize it or underline it for your reader. Caution: some instructors don't like italics, so you should ask before using italic fonts.


An Observation

Notice how practically every sentence of the essay connects the reader, somehow, to the language of the poem and the various effects of that langauge


An Observation

Some very important work in an essay like this is done parenthetically. Ideas that support other ideas can thus be worked into the fabric of the argument.


An Observation

Repeating this phrase reminds the reader of how we used it in the title of the essay, thus bringing us back to the beginning and sort of wrapping things up in a tidy package.


An Observation

If you look back at the preface of the poem, you'll see that the writer left out several words from the quoted material that she felt added nothing to her discussion. When we do that we indicate the gap with an ellipsis -- three spaced dots. If a sentence-ending period had appeared somewhere within that gap or if the ellipsis appeared at the end of one of our sentences, we would have four dots, one for the period and three for the ellipsis.


An Observation

Even though the title of the poem and the author's name are part of the title, it's a very good idea to mention the title and author near the beginning of the essay. Remember that the title exists independently of the essay.


KUBLA KHAN
Or, A Vision in a Dream. A Fragment

Samuel Taylor Coleridge

The following fragment is here published at the request of a poet of great and deserved celebrity (Lord Byron), and, as far as the Author's own opinions are concerned, rather as a psychological curiosity, than on the ground of any supposed poetic merits. In the summer of the year 1797, the Author, then in ill health, had retired to a lonely farm-house between Porlock and Linton, on the Exmoor confines of Somerset and Devonshire. In consequence of a slight indisposition, an anodyne had been prescribed, from the effects of which he fell asleep in his chair at the moment that [image] he was reading the following sentence, or words of the same substance, in Purchas's Pilgrimage: "Here the Khan Kubla commanded a palace to be built, and a stately garden thereunto. And thus ten miles of fertile ground were inclosed with a wall." The Author continued for about three hours in a profound sleep, at least of the external senses, during which time he has the most vivid confidence, that he could not have composed less than from two to three hundred lines; if that indeed can be caIled composition in which all the images rose up before him as things, with a parallel production of the correspondent expressions, without any sensation or consciousness of effort. On awaking he appeared to himself to have a distinct recollection of the whole, and taking his pen, ink, and paper, instantly and eagerly wrote down the lines that are here preserved. At this moment he was unfortunately called out by a person on business from Porlock, and detained by him above an hour, and on his return to his room, found, to his no small surprise and mortification, that though he still retained some vague and dim recollection of the general purport of the vision, yet, wih the exception of some eight or ten scattered lines and images, all the rest had passed away like the images on the surface of a stream into which a stone has been cast, but, alas! without the after restoration of the latter!

In Xanadu did Kubla Khan
A stately pleasure-dome decree:
Where Alph, the sacred river, ran
Through caverns measureless to man
Down to a sunless sea.
So twice five miles of fertile ground
With walls and towers were girdled round:
And there were gardens bright with sinuous rills,
Where blossomed many an incense-bearing tree;
And here were forests ancient as the hills,
Enfolding sunny spots of greenery.

But oh! that deep romantic chasm which slanted
Down the green hill athwart a cedarn cover!
A savage place! as holy and enchanted
As e'er beneath a waning moon was haunted
By woman wailing for her demon-lover!
And from this chasm, with ceaseless turmoil seething.
As if this earth in fast thick pants were breathing,
A mighty fountain momently was forced:
Amid whose swift half-intermitted burst
Huge fragments vaulted like rebounding hail,
Or chaffy grain beneath the thresher's flail:
And 'mid these dancing rocks at once and ever
It flung up momently the sacred river.
Five miles meandering with a mazy motion
Through wood and dale the sacred river ran,
Then reached the caverns measureless to man,
And sank in tumult to a lifeless ocean:
And 'mid this tumult Kubla heard from far
Ancestral voices prophesying war!
The shadow of the dome of pleasure
Floated midway on the waves;
Where was heard the mingled measure
From the fountain and the caves.
It was a miracle of rare device,
A sunny pleasure-dome with caves of ice!

A damsel with a dulcimer
In a vision once I saw:
It was an Abyssinian maid,
And on her dulcimer she played,
Singing of Mount Abora.
Could I revive within me
Her symphony and song,
To such a deep delight 'twould win me,
That with music loud and long,
I would build that dome in air,
That sunny dome! those caves of ice!
And all who heard should see them there,
And all should cry, Beware! Beware!
His flashing eyes, his floating hair!
Weave a circle round him thrice,
And close your eyes with holy dread,
For he on honey-dew hath fed,
And drunk the milk of Paradise.

(1798)


An Observation

Welcome to the sample student essay on Coleridge's poem, "Kubla Khan." When you click on a reading glass above, a new observation about the essay will appear in this frame.


Evaluative Essays (Reviews): Sample Student Essay

A Sample Paper
It might be helpful to have on hand a sample of an essay written about a poem. Absinthe Liquori, a former community college student, has given us permission to use her essay written on William Carlos Williams's poem "The Red Wheelbarrow." This poem is one of the most often anthologized pieces in American literature. In spite of its brevity, there is much to be discovered within its eight short lines, as we will see.

New Directions, the publishing house that holds the copyright to Dr. Williams's work, has declined to give us permission to reprint the poem in an electronic medium. This is, of course, their right. The use of fragments of the poem within the paper itself, we feel, falls within the domain of "fair use" for the purposes of research and teaching. If you would like to read this eight-line, sixteen-word poem, you can click HERE.

This is not a research paper on Williams or on his poem. The instructor apparently did not ask Ms. Liquori to look into Williams's life or to find out what other writers and professional critics thought of this poem. What we have here, then, is entirely the student's reaction to the poem. For help with writing a research paper on a topic such as this, consult the Guide to Writing Research Papers.

As you read Ms. Liquori's paper, you will discover we have embedded clickable icons [image] within the text that, when clicked on, will open frames below pointing out various features of the paper. We suggest you read the paper through once, and then go through it again, clicking on these icons.

Absinthe Liquori
Intro to Literature W554
Professor Villa
April 15, 1998

Snapshot as Poem:
William Carlos Williams's "The Red Wheelbarrow"

William Carlos Williams's poem "The Red Wheelbarrow" [image] is extraordinary for what it accomplishes within its eight short lines. It is exactly one sentence long, sixteen words. Numbers like that wouldn't normally be important in the consideration of a poem's merit, but "The Red Wheelbarrow" begs to be noticed for its length (or, rather, its lack of length) and for the arrangement of its sixteen words on the page.

In fact, an interesting experiment would be to give a group of people the words that Williams uses and ask them to arrange the words into the structure of a poem. How many people would do as Williams does [image] and end up with four almost perfectly congruent stanzas, each one with three words in the first line and one word in the second line? The syllable count in Williams's arrangement is not perfectly congruent, but it is harmoniously different: the two longer stanzas (by only one syllable apiece) sandwich the two shorter stanzas. A sentence which would otherwise sprawl across the page, nearly without structure (it has no punctuation or end-mark),

so much depends upon a red wheelbarrow glazed with rain water beside the white chickens
is poured into a form of mathematical precision:
New Directions, the publishing house that holds the copyright to Dr. Williams's work, has declined to give us permission to reprint the poem in an electronic medium, which is, of course, their right. The use of fragments of the poem within the paper itself, we feel, falls within the domain of "fair use" for the purposes of research and teaching. If you would like to read this eight-line, sixteen-word poem in its entirety, you can click HERE.

Instead of flying through the sentence, as one would do if it were simply written in a linear way across the page, the reader [image] tends to stop at each line-break and at every stanza break to contemplate how each stanza is different.

And there is a difference. The first stanza is abstract, calling upon the reader to agree to the notion that something depends on something. But the word is not "on"; [image] it is "upon." [image] The formality of the word "upon" declares that this is important, that our attention is called to what the poet (and the reader) is about to perceive and understand. Instead of some formal or momentous event, though, the poet asks us to consider, in the second stanza, "a red wheel / barrow," [image] a barnyard device of convenience. The indefinite article, "a," does not exactly make this red wheelbarrow generic, but like the "upon," the article allows for a hint of transcendence: this is not just the wheelbarrow, any old piece of yard or barnyard machinery; it's a wheelbarrow that can stand for something beyond itself. The break that comes between "wheel" and "barrow" causes us to consider the nature of this tool, its barrow-ness and the primitive wheel at its fulcrum. Also, the brevity of the lines calls attention to the weight of a singular word — like "red." The color is a word that we could normally skip over or barely notice, except that the next stanza turns that color into something else. The red has been "glazed [image] with rain / water." The word "glazed" suggests something cold, hard, enamelled. Although the color red is usually regarded as a warm color, it has been made cool, if not cold, here. The effect of the "rain / water" (the word being broken, as "wheel / barrow" was earlier, with similar effect, our attention being called to its make-up) has been to alter the nature of the red, but also to alter the nature of the wheelbarrow itself. Like an old car in the rain, the wheelbarrow has been transmogrified into something new. It doesn't matter whether this is a wooden or steel wheelbarrow: it is shiny and new now, made so by the all-changing rain.

Something else alters our perception of the red wheelbarrow, and that is the juxtaposition of the cold, inanimate barnyard tool with the animate, white, alive, and moving chickens of the last stanza. The red of the wheelbarrow has been made more red, deeper in hue, by the rainwater, and it is also more red because it is sitting next to the white chickens. The chickens, on the other hand, are more white because they are next to the newly refreshed redness of the wheelbarrow. Colors in "The Red Wheelbarrow," then, are not just colors; they attain depth, texture, and life.

A question remains. What on earth depends "upon / a red wheel / barrow / glazed with rain / water / beside the white / chickens"? The poet clearly insists on this dependence, but he leaves us guessing what, exactly, he has in mind. Is it the fact that the wheelbarrow is a machine, something the chicken-farmer depends on, used to transport chicken feed and chicken manure? Or is it something even more mundane than that? Or does the poet mean to suggest that the mundane considerations of life are not truly mundane at all, but somehow transcendent?

The formality of the structure of "The Red Wheelbarrow" forces us to consider the poem as composition, as if it were a painting or a snapshot. The balanced, brief stanzas and lines cause us to pause and consider, as we [image] move through the experience of the wheelbarrow, its textures, colors, hues, shapes, and temperatures. Where are we as we look upon the red wheelbarrow? In the doorway of the farmer's house, waiting for the rain to end so we can go on about our chores (involving the red wheelbarrow, perhaps)? In the back room, looking out the window? In any case, the scene we look at is framed and self-contained by the structure of the poem, and all the sensory information of the objects we look at comes through that frame, opens up through that frame. Perhaps the real "dependency" in this poem is not that the speaker of the poem depends on the wheelbarrow as a farmer depends on his tools, although that is certainly part of it. Perhaps the real "so much depends / upon" is that the speaker, the beholder through the frame (and, by extension, the reader of the poem) knows that he or she is alive, that his or her senses are responding to the things of this world, and that, in a sense, the world — in all its variety and beauty and variegation, even in the most mundane things — responds to the person who has eyes to see.

Points to Ponder:
  • Are there other points about the poem that the author should have brought up in her treatment of "The Red Wheelbarrow"?
  • What structural elements holds this essay together? Try printing the essay and connecting structural elements with circles and lines.
  • How would you describe the Tone of this piece? Is it appropriate for the subject? How would you describe the audience of the essay?
  • Can you point to a Thesis Statement for this essay?

Links to More Sample Essays

"The Evaluative Essay (Reviews)"

Principles of Composition

Guide to Grammar and Writing


Evaluative Essays (Reviews): Sample Student Essay

A Sample Paper
Rudy Begonia, a former community college student, has given us permission to use her essay written on Samuel Taylor Coleridge's poem "Kubla Khan." The poem was first published in 1798 and is said to contain the very essence of Romanticism, the prevalent literary movement of the early to mid-nineteenth century. It's not a very long poem, but there is much to be discovered within it, as we will see. It would surely be a good idea if you read the poem first, in its entirety. Click on the poem's title above. The poem is accompanied by a prose preface in which Coleridge describes the process of the poem's composition, relating how the lines supposedly came to him in a drug-induced reverie.

This is not a research paper on Coleridge or on his poem. The instructor apparently did not ask for students to look into Coleridge's life or to find out what other writers and professional critics thought of this poem. What we have here, instead, is the student's reaction to the poem. For help with writing a research paper on a topic such as this, consult the Guide to Writing Research Papers.

As you read Ms. Begonia's paper, you will discover we have embedded clickable icons [image] within the text that, when clicked on, will open frames below pointing out various features of the paper. We suggest you read the paper through once, and then go through it again, clicking on these icons.

Rudy Begonia
Intro to Literature W554
Professor Farbman
April 15, 1998

Miracle of Rare Device:
S.T. Coleridge's "Kubla Khan"

In his preface to "Kubla Khan," [image] Samuel Taylor Coleridge makes the claim that his poem is a virtual recording of something given to him in a drug-induced reverie, "if that indeed can be called composition in which all the images rose up before him as things [image] . . . without any sensation or consciousness of effort." As spontaneous and as much a product of the unconscious or dreaming world as the poem might seem on first reading, however, it is also a finely structured, well wrought device that suggests the careful manipulation by the conscious mind.

The first verse paragraph of Coleridge's "Kubla Khan" is the most ornately patterned part of the poem. Coleridge gives us [image] end-rhymes that are repetitive and yet slightly "off": "Khan" is not an exact match with "man" or "ran." End-rhymes will be carried throughout the poem, but within these lines, we discover similar sounds, the "Xan-" and "Khan," again; the "Xan-" and "a" sound of "Alph" get picked up again in "sacred" and "cav-," before being played out, finally, in "ran" and "man." [image] The intricacy of sounds being repeated and modulated and repeated again creates the poem's energy, playful here, but also exceedingly musical and incantatory.

The paradise that Kubla Khan creates is a delightful playscape. At first, it seems a bit compulsively arranged, a bit overly luxurious, a bit too Disney. The "sinuous rills" adds a slightly ominous element to the Edenic paradise, a hint of what's to come. Already, though, there is a distinction [image] implied between what is natural -- the "sinuous rills" and the "forests ancient as the hills" -- and what is clearly man-made, nature bent to mankind's service: the enfolded "sunny spots of greenery," the various gardens and perhaps even the incense-bearing trees (that seem somehow unnatural here, compared to the forests). The whole thing is "girdled round," with the walls and towers of Kubla Khan's fancy. Nature is controlled, set apart; pattern and order have been asserted and established as supreme.

The first line of the second stanza -- "But oh! that deep romantic chasm which slanted" -- carries an extra half-beat; the easy rhythms and order of the first paragraph are upset as we move into "A savage place" or begin to recognize the place for what it really is, beneath the surface. We become more and more aware of contradictions being held together: the contrasting ideas of nature and artifice of the first stanza, the holy and enchanted (the sacred and the pagan). The sacred river, Alph, takes on its own voice in the following lines:

And from this chasm, with ceaseless turmoil seething,
As if this earth in fast thick pants were breathing,
A mighty fountain momently was forced:
Amid whose swift half-intermitted burst
Huge fragments vaulted like rebounding hail.
The production of sounds has become difficult, forced, like giving birth to something: "forced" and "burst." The last line of this sentence begins with a spondee "HUGE FRAGments," two hard stresses, and the line breaks down in harsh, diphthong sounds: "vaulted like rebounding hail."

The river's rapids create the "dancing rocks," as we see in another contrast of elements -- moving water and rocky earth -- the contrast again of art (in the dance) and nature (in the violent splashing of water). This is the paradox of the river, that in its eternal movement it creates the artistic moment: perpetual energy frozen perpetually in time.

With the soft, mellifluous "m" sounds of "five miles meandering with a mazy motion" (which will be picked up later on in "mingled measure"), we return to the easy movement of the poem's beginning [image] . In the midst of Kubla Khan's peaceful vision, though, he always hears the tumult of the river sinking toward the sea (which lives at the base of everything), and in that tumult "Kubla Khan heard from far / Ancestral [image] voices prophesying war!" Kubla Khan has walled himself off in his self-created Eden, yet the friction between what is natural and what is art creates a sound (the river's roar) that speaks to him of what is outside his little heaven: man's primordial urges toward war, the destructive element. Again, we see the principle of order versus disorder: the peace within Khan's paradise and the vision of horror outside.

The paradox of Khan's creation is finally characterized in this middle stanza as a "miracle of rare device / A sunny pleasure-dome with caves of ice!" There is the ultimate paradox and oxymoron. The "sunny pleasure-dome," made according to Khan's masterplan (the "rare device"), seems like a toy on the mere surface of things; beneath it, within it, are the realities, the deep "caves of ice." Khan's creation thus contains opposite, disparate energies: what man can control and what he can't, the product of his conscious mind and conniving on one hand and the subconscious urges buried within the imagination (uncovered, perhaps, by opium-induced reverie?) on the other.

The narrator of the piece is introduced at the beginning of the final stanza as the speaker describes [image] a vision "once I saw." The feminine artist, the "damsel with a dulcimer" contains both the primal energies of the "woman wailing for her demon-lover" mentioned before and the control of art, the "dulcimer." She sings of Mount Abora, which is where Milton located his paradise: the poem is, again, about creation, the birthing place. The narrator longs for the sound that he had heard once "in a vision" (but which is closed off to him now?). The verbs of this sentence are conditional: "Could I revive within me / Her symphony and song, / To such a deep delight 'twould [image] win me," for this is wishful thinking at this point. Again there are contrasts within the narrator's wishing: the "symphony" suggests majesty, order, harmony among parts; the "song" suggests something unto itself, the solitary "Abyssinian maid" singing for her own delight simply because she likes the sound of it. Also the joy he would feel would be "a deep delight": "delight" is the surface element, the "pleasure dome"; the "deep" is the caverns, the caves of ice.

The speaker of the poem proclaims that if he could only hear this maid's song, he would build "that pleasure dome" -- which is, at once, the creation of Kubla Kahn and the poem that is in the process of being built, and he would build it "with music loud and long." [image] (Note how the long vowels suggest the kind of music he has in mind and how the pronouns create a sense of insistence and specificity -- "that dome," "those sunny caves.") The sunny dome is a creation of the poem's breath, the "dome in air," holding the twin opposites of being together: "That sunny dome! those caves of ice!" The speaker becomes the artist, the architect-genie of Kubla Kahn, and the beholders (readers) of the genius and poet-speaker see him as both madman and prophet:

And all should cry, Beware! Beware!
His flashing eyes, his floating hair!
Weave a circle round him thrice,
And close your eyes with holy dread,
For he on honey-dew hath fed,
And drunk the milk of Paradise.

The vision of the poet is not just a private matter: "all who heard" and "all should cry." It is a collective enchantment with the poet at the center of it. The magic of the final spellbinding lines -- beyond explication -- is based partly on abracadabra incantation ("Weave a circle round him thrice") and our corporate recollections of holy visionaries. The poet compels the vision of the public, but at the same time he is an outcast among them -- untouchable and even cursed ("his flashing eyes, his floating hair!") by his gift. The lines become completely suggestive in their wild blend of holiness, sensuality, prophecy, and danger. The poet and poem have have become their own [image] "miracle of rare device," and the reader has borne witness to the creative miracle.

Points to Ponder:
  • Are there other points about the poem that the author should have brought up in her treatment of "Kubla Khan"?
  • What structural elements holds this essay together? Try printing the essay and connecting structural elements with circles and lines.
  • How would you describe the Tone of this piece? Is it appropriate for the subject? How would you describe the audience of the essay?
  • Can you point to a Thesis Statement for this essay?

Links to More Sample Essays

"The Evaluative Essay (Reviews)"

Principles of Composition

Guide to Grammar and Writing


An Observation

Welcome to the sample student essay on William Carlos Williams's poem, "The Red Wheelbarrow." When you click on a reading glass above, a new observation about the essay will appear in this frame.


An Observation

Even though William Carlos Williams died in the 1960s, we still say that he "does" (present tense) things in his poem. The illusion of things going on now is important.


An Observation

If we're going to make these observations about form, it's important to say how these formal characteristics of the poem affect our reading of it.


An Observation

Watch, carefully, for the way the lines are quoted. Designate line-breaks with a slash (/) and a space on each side of that slash.


An Observation

Notice throughout this paper how commas and periods go INSIDE quotation marks, but other marks (like this semicolon) appear where logic would seem to dictate.


An Observation

When we want to call special attention to a word, especially when that word is within a quotation, we can italicize (or underline) the word.


An Observation

This is a good way to create a title for a literature paper: a catchy phrase that hints at your major point (or the way you're looking at the poem) followed by a colon, followed by a more descriptive subtitle that tells what this essay is about. Notice that although there are quotation marks around the title of the poem, there are no quotation marks around the whole title.


An Observation

It is good to call our attention to the effect of single words, words that are used in ways that are somewhat unexpected, words that you probably would not have used in common speech. Make sure, though, to define the effect of those words as exactly as possible.


An Observation

Every time we come to a stanza break, we note that stanza break with a / mark -- a space is included on each side of the slash, also.


An Observation

The writer does not use a singular first-person "I" in her paper, but she does use a first-person plural, the "journalistic we." This is adequately formal, but it also involves the reader as a member of "us" and yet suggests a level of personal commitment on the part of the writer.


An Observation

The writer does not use a singular first-person "I" in her paper. Instead, here she refers to "the reader." This involves the reader of her own essay in the exploration of the poem.


An Observation

Notice that when the author includes the poem's lines in indented fashion, using the poet's own layout, the line-breaks and stanza-breaks are, whenever possible, exactly as the poet wrote them. If a line-return had been necessary (to avoid going beyond the right-hand margin of the paper), the second line would have been indented approximately half an inch.


An Observation

Because we're on the World Wide Web, where double-spacing is typographically difficult, these lines are not double-spaced, except between paragraphs. In normal word-processing, of course, all composition is done double-spaced.


Accounting for Taste

An Analysis of Coherence
Principles of Composition

The brief essay on this page, "Accounting for Taste," was written by James Gleick, former editor for the New York Times, lecturer at Princeton, and author of three books about how technology affects our lives. (Two of those books were Pulitzer Prize and National Book Award finalists. Excerpts from his most recent book, Faster: The Acceleration of Just About Everything are available online.) Mr. Gleick has graciously given us permission to use his article in this Guide to Grammar and Writing.

Using blank text blocks, we have divided Gleick's essay into several parts. We want you to analyze how the language above each blank is held together by the four mechanical devices for coherence: pronoun reference, repetition of key terms, transitional tag words, and parallel form. (Click HERE to review those concepts.)
If you would like to read Gleick's essay without being interrupted by the blank text blocks, click HERE. (There are hyperlinks to several of James Gleick's essays on that page.)

The first bit of analysis has been done for you. When you are done (and not before, or your computer will turn into a toadstool!) click HERE for our analysis of the mechanical devices that hold this essay together.

Accounting for Taste
click here to go back to the home page

Hello, James Gleick," said Amazon.com the other day (click here if you’re someone else). "Take a peek at your brand new music recommendations."
I peeked. Amazon’s computers predicted that I would like the Beastie Boys, Adiemus, Frank Sinatra, Harvey Danger, and the Dave Matthews Band. What an impressive list! All right, I don’t actually care for any of these, but still. It was quite a shot in the dark, considering I’d never been to Amazon’s music department before. This is the way it’s going on the Internet: if marketers want your money and your time and your "eyeballs," they feel they should figure out who you are and what you like.

Not only does their software try to calculate your taste in music by keeping track of the music you buy, it even tries to work out your taste in music from your reading habits. This could be a parlor game: If you like Vladimir Nabokov, maybe you’ll also like Igor Stravinsky? If you like War and Peace, maybe you’ll like the 1812 Overture?
If you like E. L. Doctorow’s Ragtime, maybe you’ll like Scott Joplin’s ragtime?
One Flew Over the Cuckoo’s Nest and 10,000 Maniacs?
Consumer Reports and Crash Test Dummies?
Kafka’s "Metamorphosis" and the Beatles?

We like to believe that our souls are our own and there’s no accounting for taste. So it’s disconcerting to find that, on line, there’s suddenly lots of it. Amazon has its BookMatcher, the music store CDnow has its Album Advisor — sooner or later every merchant of just about everything will follow suit, analyzing your private likes and dislikes with "real-time recommendation engines" based on "collaborative filters" and fuzzy logic.
The basic idea is the same everywhere. Say you favor turtlenecks, convertibles, nautical history, bebop, and zinfandel. No doubt you are proud of your rare good taste, but it’s a big world, and somewhere in a million-entry electronic-commerce database are a few other people with the same preferences.
If you knew that your doppelgängers were raving about the latest Mike Leigh movie, wouldn’t you want to give it a look? In the jargon of the collaborative-filter game, these weird pals are your "community" and your "trusted associates." Their taste might be more in tune with yours than the few people you trust in your own small circle of friends.

The whole thing is just a mildly clever database look-up, but maybe it works, at least for some people and some kinds of taste. It has no intelligence about the content of the merchandise — Mozart and Madonna might be flavors of ice cream, for all it knows. It only has the beginnings of what could become a formidable electronic dossier: your purchasing history plus your volunteered comments about what you love and what you hate. At CDnow, for example, a customer can choose buttons for "I own this already" or "Not for me"; the computers, of course, watch and learn.
It’s scary. "Is one’s entire psyche’s most secret landscape really a fairly public thing, given just a few pieces of information?" asks Douglas R. Hofstadter, the cognitive theorist and author of Gödel, Escher, Bach. "If you know that I love Chopin and Bach and am totally cool to Beethoven, can you predict that I love Cole Porter and Fats Waller but am indifferent to Oscar Peterson and Charlie Parker, and hate Elvis Presley?
"What is disturbing, to spell it out, is the idea that one’s taste, which seems like such a personal thing, connected with and determined by one's inmost being, should have, in a way, a mechanically, nearly deterministically, knowable nature."

Maybe we’re not quite knowable at that. And these are computers, so the mistakes they make can look very, very stupid. When they go off the rails in a sensitive area like taste, some people get angry. "The worst thing of all," says one irate customer, Russ Korins, "if you like Third Eye Blind — who sing ‘Semi-Charmed Life,’ that song that goes doo doo doooo, doo doo DOO do, and ‘Graduate,’ a mainstream version of Avenue A rebel rock, screaming, ‘Can I graduate?!’ — then what do they also recommend? The Four Seasons by A. Vivaldi."
At CDnow, they take this sort of thing in stride. "You can’t argue with the customer — they know what they like," says Evan Schwartz, director of product management. "People love to click on ‘Not for me,’ ‘Not for me.’"
When customers click, and especially when they buy, they add to the storehouse of information about that mercurial, irrational, chaotic thing we call taste. As knowledge builds up, maybe the computers will stop recommending Vivaldi to Third Eye Blind fans. Or maybe it will turn out that Vivaldi and Third Eye Blind have some kind of century-bridging affinity, even if no musicologist could say exactly what. Or maybe it’s a moving target, and last year’s Third Eye Blind fans have a different sensibility from this year’s.

You might think of these growing databases as merchandising dossiers. Marketers are keeping a file on you, and if it’s not as tangible or incriminating as your F.B.I. file, it’s too personal for comfort. "These exhaustive lists become much more than mere lists; they act as electronic psychoanalysts," writes David Shenk in his recent book, Data Smog.
Under pressure from privacy advocates, most companies in the collaborative-filtering business pledge not to share information without customers’ consent. Even if the trail of your reading history leads your bookseller to conclude that you’re on the verge of buying a new red Porsche Boxster or a blue Gap dress, Amazon promises not to tell the car companies or the special prosecutor.
Still, if we have learned anything, we know that information tends to get around. Do I really want the whole Web to know I’m a Beastie Boys, Frank Sinatra, Harvey Danger kind of guy? I didn’t even know that myself.

Copyright 1998 James Gleick
First published in the New York Times Magazine 25 October 1998

Principles of Composition

Guide to Grammar and Writing


Accounting for Taste

An Analysis of Coherence (answers)
Principles of Composition

Accounting for Taste
click here to go back to the home page

Compare your analysis of the mechanical devices that provide for coherence in James Gleick's essay to our version. Your understanding of how these things work will undoubtedly vary slightly from everyone else's; you may discover devices we have missed. If you do, write Grammar English.

Hello, James Gleick," said Amazon.com the other day (click here if you’re someone else). "Take a peek at your brand new music recommendations."
I peeked. Amazon’s computers predicted that I would like the Beastie Boys, Adiemus, Frank Sinatra, Harvey Danger, and the Dave Matthews Band. What an impressive list! All right, I don’t actually care for any of these, but still. It was quite a shot in the dark, considering I’d never been to Amazon’s music department before. This is the way it’s going on the Internet: if marketers want your money and your time and your "eyeballs," they feel they should figure out who you are and what you like.

Not only does their software try to calculate your taste in music by keeping track of the music you buy, it even tries to work out your taste in music from your reading habits. This could be a parlor game: If you like Vladimir Nabokov, maybe you’ll also like Igor Stravinsky? If you like War and Peace, maybe you’ll like the 1812 Overture?
If you like E. L. Doctorow’s Ragtime, maybe you’ll like Scott Joplin’s ragtime?
One Flew Over the Cuckoo’s Nest and 10,000 Maniacs?
Consumer Reports and Crash Test Dummies?
Kafka’s "Metamorphosis" and the Beatles?

We like to believe that our souls are our own and there’s no accounting for taste. So it’s disconcerting to find that, on line, there’s suddenly lots of it. Amazon has its BookMatcher, the music store CDnow has its Album Advisor — sooner or later every merchant of just about everything will follow suit, analyzing your private likes and dislikes with "real-time recommendation engines" based on "collaborative filters" and fuzzy logic.
The basic idea is the same everywhere. Say you favor turtlenecks, convertibles, nautical history, bebop, and zinfandel. No doubt you are proud of your rare good taste, but it’s a big world, and somewhere in a million-entry electronic-commerce database are a few other people with the same preferences.
If you knew that your doppelgängers were raving about the latest Mike Leigh movie, wouldn’t you want to give it a look? In the jargon of the collaborative-filter game, these weird pals are your "community" and your "trusted associates." Their taste might be more in tune with yours than the few people you trust in your own small circle of friends.

The whole thing is just a mildly clever database look-up, but maybe it works, at least for some people and some kinds of taste. It has no intelligence about the content of the merchandise — Mozart and Madonna might be flavors of ice cream, for all it knows. It only has the beginnings of what could become a formidable electronic dossier: your purchasing history plus your volunteered comments about what you love and what you hate. At CDnow, for example, a customer can choose buttons for "I own this already" or "Not for me"; the computers, of course, watch and learn.
It’s scary. "Is one’s entire psyche’s most secret landscape really a fairly public thing, given just a few pieces of information?" asks Douglas R. Hofstadter, the cognitive theorist and author of Gödel, Escher, Bach. "If you know that I love Chopin and Bach and am totally cool to Beethoven, can you predict that I love Cole Porter and Fats Waller but am indifferent to Oscar Peterson and Charlie Parker, and hate Elvis Presley?
"What is disturbing, to spell it out, is the idea that one’s taste, which seems like such a personal thing, connected with and determined by one's inmost being, should have, in a way, a mechanically, nearly deterministically, knowable nature."

Maybe we’re not quite knowable at that. And these are computers, so the mistakes they make can look very, very stupid. When they go off the rails in a sensitive area like taste, some people get angry. "The worst thing of all," says one irate customer, Russ Korins, "if you like Third Eye Blind — who sing ‘Semi-Charmed Life,’ that song that goes doo doo doooo, doo doo DOO do, and ‘Graduate,’ a mainstream version of Avenue A rebel rock, screaming, ‘Can I graduate?!’ — then what do they also recommend? The Four Seasons by A. Vivaldi."
At CDnow, they take this sort of thing in stride. "You can’t argue with the customer — they know what they like," says Evan Schwartz, director of product management. "People love to click on ‘Not for me,’ ‘Not for me.’"
When customers click, and especially when they buy, they add to the storehouse of information about that mercurial, irrational, chaotic thing we call taste. As knowledge builds up, maybe the computers will stop recommending Vivaldi to Third Eye Blind fans. Or maybe it will turn out that Vivaldi and Third Eye Blind have some kind of century-bridging affinity, even if no musicologist could say exactly what. Or maybe it’s a moving target, and last year’s Third Eye Blind fans have a different sensibility from this year’s.

You might think of these growing databases as merchandising dossiers. Marketers are keeping a file on you, and if it’s not as tangible or incriminating as your F.B.I. file, it’s too personal for comfort. "These exhaustive lists become much more than mere lists; they act as electronic psychoanalysts," writes David Shenk in his recent book, Data Smog.
Under pressure from privacy advocates, most companies in the collaborative-filtering business pledge not to share information without customers’ consent. Even if the trail of your reading history leads your bookseller to conclude that you’re on the verge of buying a new red Porsche Boxster or a blue Gap dress, Amazon promises not to tell the car companies or the special prosecutor.
Still, if we have learned anything, we know that information tends to get around. Do I really want the whole Web to know I’m a Beastie Boys, Frank Sinatra, Harvey Danger kind of guy? I didn’t even know that myself.

Copyright 1998 James Gleick
First published in the New York Times Magazine 25 October 1998

Principles of Composition

Guide to Grammar and Writing


Forms of Communication: Letters, Memos, Papers, etc.

Letters, Memos,
Papers, etc.

To use this section of the Guide to Grammar and Writing, your browser must be equipped with a recent version of the Adobe Acrobat Reader. If you don't have an Acrobat Reader attached to your browser, you can get a free copy of this software now from Adobe's website.

Acrobat Adobe Acrobat Download Home Page. Be sure to select your computer platform (Windows 3.x/95/NT, Macintosh, or other) and follow directions carefully.

When you select one of the documents below, the Reader will automatically download and open the document. Except for the research papers, the documents are only one or two pages in length, so download time shouldn't be long. Explanatory notes are attached to the documents, and can be opened by double-clicking on the note icons note you will find embedded in the documents. The message window can be closed by clicking on the tiny corner box of the window's red margin. If you wish, note icons can be moved around on the page or dragged off to the side. When you print the page, the notes or their icons become invisible and will not appear on the printed copy. When you're done reviewing a page, you can then close the Acrobat Reader and open another document or quit out of the Reader to return to the browser.

  • Typical Business Letter
    Proper address form (from the U.S. Post Office)
  • Office Memorandum
  • A Basic Resume*
  • Cover Letter to Go With Resume*
  • Thank-You Note After Interview*
  • Meeting Agenda
  • Meeting Minutes
            • For help with addressing envelopes and creating salutations, etc., for people holding various social, political, religious offices, we refer you to a Website maintained by BrainBank.

    *The resume, cover letter, and thank you note are adopted from those listed on Capital's Career and Placement Center's home-page. Users can find a great deal of useful advice on the writing of resumes, etc., at that site.

    • Research Paper, MLA-style
      The research paper, which uses the parenthetical documentation method recommended by the Modern Language Association, is the same document discussed at length in the section on The Argumentative Essay. "Cry, Wolf" was written by Ella Berven of Roane Community College in Tennessee in December of 1995; it is used in the Guide to Grammar and Writing with the permission of her instructor. You are referred, also, to Capital's MLA-style Guide to Writing Research Papers (mla-style).
    • Research Paper, APA-style
      This research paper, "A Review of Conduct Disorder," uses the parenthetical documentation method recommended by the American Psychological Association. It was written by Professor William U. Borst of Troy State University at Phenix City (Alabama) and is used here with his permission. You are referred, also, to Capital's APA-style Guide to Writing Research Papers (apa-style).

    Notice to Teachers and Writers:

    If you have a document that you would like to see listed among these documents, [E-Mail Icon] you can submit that document as an attached file (using e-mail address cdarling@ccc.commnet.edu) along with permission for us to use it on this page, and we will post it here and give credit to you. We are interested primarily in business-type models.


Articles, Determiners, and Quantifiers

Articles, Determiners,
and Quantifiers

Definition

Articles
Jump to
Articles

Articles, determiners, and quantifiers are those little words that precede and modify nouns:

the teacher, a college, a bit of honey, that person, those people, whatever purpose, either way, your choice

Sometimes these words will tell the reader or listener whether we're referring to a specific or general thing (the garage out back; A horse! A horse! My kingdom for a horse!); sometimes they tell how much or how many (lots of trees, several books, a great deal of confusion). The choice of the proper article or determiner to precede a noun or noun phrase is usually not a problem for writers who have grown up speaking English, nor is it a serious problem for non-native writers whose first language is a romance language such as Spanish. For other writers, though, this can be a considerable obstacle on the way to their mastery of English. In fact, some students from eastern European countries — where their native language has either no articles or an altogether different system of choosing articles and determiners — find that these "little words" can create problems long after every other aspect of English has been mastered.

Determiners are said to "mark" nouns. That is to say, you know a determiner will be followed by a noun. Some categories of determiners are limited (there are only three articles, a handful of possessive pronouns, etc.), but the possessive nouns are as limitless as nouns themselves. This limited nature of most determiner categories, however, explains why determiners are grouped apart from adjectives even though both serve a modifying function. We can imagine that the language will never tire of inventing new adjectives; the determiners (except for those possessive nouns), on the other hand, are well established, and this class of words is not going to grow in number. These categories of determiners are as follows: the articles (an, a, the — see below; possessive nouns (Joe's, the priest's, my mother's); possessive pronouns, (his, your, their, whose, etc.); numbers (one, two, etc.); indefinite pronouns (few, more, each, every, either, all, both, some, any, etc.); and demonstrative pronouns. The demonstratives (this, that, these, those, such) are discussed in the section on Demonstrative Pronouns. Notice that the possessive nouns differ from the other determiners in that they, themselves, are often accompanied by other determiners: "my mother's rug," "the priests's collar," "a dog's life."

This categorization of determiners is based on Understanding English Grammar by Martha Kolln. 4rth Edition. MacMillan Publishing Company: New York. 1994.

Some Notes on Quantifiers

Like articles, quantifiers are words that precede and modify nouns. They tell us how many or how much. Selecting the correct quantifier depends on your understanding the distinction between Count and Non-Count Nouns. For our purposes, we will choose the count noun trees and the non-count noun dancing:

# The following quantifiers will work with count nouns:
many trees
a few trees
few trees
several trees
a couple of trees
none of the trees

# The following quantifiers will work with non-count nouns:
not much dancing
a little dancing
little dancing
a bit of dancing
a good deal of dancing
a great deal of dancing
no dancing

# The following quantifiers will work with both count and non-count nouns:
all of the trees/dancing
some trees/dancing
most of the trees/dancing
enough trees/dancing
a lot of trees/dancing
lots of trees/dancing
plenty of trees/dancing
a lack of trees/dancing

In formal academic writing, it is usually better to use many and much rather than phrases such as a lot of, lots of and plenty of.

There is an important difference between "a little" and "little" (used with non-count words) and between "a few" and "few" (used with count words). If I say that Tashonda has a little experience in management that means that although Tashonda is no great expert she does have some experience and that experience might well be enough for our purposes. If I say that Tashonda has little experience in management that means that she doesn't have enough experience. If I say that Charlie owns a few books on Latin American literature that means that he has some some books — not a lot of books, but probably enough for our purposes. If I say that Charlie owns few books on Latin American literature, that means he doesn't have enough for our purposes and we'd better go to the library.

Unless it is combined with of, the quantifier "much" is reserved for questions and negative statements:

  • Much of the snow has already melted.
  • How much snow fell yesterday?
  • Not much.

Note that the quantifier "most of the" must include the definite article the when it modifies a specific noun, whether it's a count or a non-count noun: "most of the instructors at this college have a doctorate"; "most of the water has evaporated." With a general plural noun, however (when you are not referring to a specific entity), the "of the" is dropped:

  • Most colleges have their own admissions policy.
  • Most students apply to several colleges.

Authority for this last paragraph: The Scott, Foresman Handbook for Writers by Maxine Hairston and John J. Ruszkiewicz. 4th ed. HarperCollins: New York. 1996. Examples our own.

An indefinite article is sometimes used in conjunction with the quantifier many, thus joining a plural quantifier with a singular noun (which then takes a singular verb):

  • Many a young man has fallen in love with her golden hair.
  • Many an apple has fallen by October.

This construction lends itself to a somewhat literary effect (some would say a stuffy or archaic effect) and is best used sparingly, if at all.

Quiz Basic Quiz on Choosing Quantifiers

Quiz Quiz on Quantifiers

Predeterminers

The predeterminers occur prior to other determiners (as you would probably guess from their name). This class of words includes multipliers (double, twice, four/five times . . . .); fractional expressions (one-third, three-quarters, etc.); the words both, half, and all; and intensifiers such as quite, rather, and such.

The multipliers precede plural count and mass nouns and occur with singular count nouns denoting number or amount:

  • This van holds three times the passengers as that sports car.
  • My wife is making double my / twice my salary.
  • This time we added five times the amount of water.

In fractional expressions, we have a similar construction, but here it can be replaced with "of" construction.

  • Charlie finished in one-fourth [of] the time his brother took.
  • Two-fifths of the respondents reported that half the medication was sufficient.

The intensifiers occur in this construction primarily in casual speech and writing and are more common in British English than they are in American English. The intensifier "what" is often found in stylistic fragments: "We visited my brother in his dorm room. What a mess!"

  • This room is rather a mess, isn't it?
  • The ticket-holders made quite a fuss when they couldn't get in.
  • What an idiot he turned out to be.
  • Our vacation was such a grand experience.

Half, both, and all can occur with singular and plural count nouns; half and all can occur with mass nouns. There are also "of constructions" with these words ("all [of] the grain," "half [of] his salary"); the "of construction" is required with personal pronouns ("both of them," "all of it"). The following chart (from Quirk and Greenbaum) nicely describes the uses of these three predeterminers:

The Articles

Articles

The three articles — a, an, the — are a kind of adjective. The is called the definite article because it usually precedes a specific or previously mentioned noun; a and an are called indefinite articles because they are used to refer to something in a less specific manner (an unspecified count noun). These words are also listed among the noun markers or determiners because they are almost invariably followed by a noun (or something else acting as a noun).

CAUTION! Even after you learn all the principles behind the use of these articles, you will find an abundance of situations where choosing the correct article or choosing whether to use one or not will prove chancy. Icy highways are dangerous. The icy highways are dangerous. And both are correct.

The is used with specific nouns. The is required when the noun it refers to represents something that is one of a kind:

The moon circles the earth.

The is required when the noun it refers to represents something in the abstract:

The United States has encouraged the use of the private automobile as opposed to the use of public transit.

The is required when the noun it refers to represents something named earlier in the text. (See below..)

If you would like help with the distinction between count and non-count nouns, please refer to Count and Non-Count Nouns.
We use a before singular count-nouns that begin with consonants (a cow, a barn, a sheep); we use an before singular count-nouns that begin with vowels or vowel-like sounds (an apple, an urban blight, an open door). Words that begin with an h sound often require an a (as in a horse, a history book, a hotel), but if an h-word begins with an actual vowel sound, use an an (as in an hour, an honor). We would say a useful device and a union matter because the u of those words actually sounds like yoo (as opposed, say, to the u of an ugly incident). The same is true of a European and a Euro (because of that consonantal "Yoo" sound). We would say a once-in-a-lifetime experience or a one-time hero because the words once and one begin with a w sound (as if they were spelled wuntz and won).

Merriam-Webster's Dictionary says that we can use an before an h- word that begins with an unstressed syllable. Thus, we might say an hisTORical moment, but we would say a HIStory book. Many writers would call that an affectation and prefer that we say a historical, but apparently, this choice is a matter of personal taste.

For help on using articles with abbreviations and acronyms (a or an FBI agent?), see the section on Abbreviations.

First and subsequent reference: When we first refer to something in written text, we often use an indefinite article to modify it.

A newspaper has an obligation to seek out and tell the truth.

In a subsequent reference to this newspaper, however, we will use the definite article:

There are situations, however, when the newspaper must determine whether the public's safety is jeopardized by knowing the truth.

Another example:
"I'd like a glass of orange juice, please," John said.
"I put the glass of juice on the counter already," Sheila replied.

Exception:
When a modifier appears between the article and the noun, the subsequent article will continue to be indefinite:
"I'd like a big glass of orange juice, please," John said.
"I put a big glass of juice on the counter already," Sheila replied.

Generic reference: We can refer to something in a generic way by caution using any of the three articles. We can do the same thing by omitting the article altogether.

  • A beagle makes a great hunting dog and family companion.
  • An airedale is sometimes a rather skittish animal.
  • The golden retriever is a marvelous pet for children.
  • Irish setters are not the highly intelligent animals they used to be.

The difference between the generic indefinite pronoun and the normal indefinite pronoun is that the latter refers to any of that class ("I want to buy a beagle, and any old beagle will do.") whereas the former (see beagle sentence) refers to all members of that class.

Proper nouns: We use the definite article with certain kinds of proper nouns:

  • Geographical places: the Sound, the Sea of Japan, the Mississippi, the West, the Smokies, the Sahara (but often not when the main part of the proper noun seems to be modified by an earlier attributive noun or adjective: We went swimming at the Ocean Park)
  • Pluralized names (geographic, family, teams): the Netherlands, the Bahamas, the Hamptons, the Johnsons, the New England Patriots
  • Public institutions/facilities/groups: the Wadsworth Atheneum, the Sheraton, the House, the Presbyterian Church
  • Newspapers: the Hartford Courant, the Times
  • Nouns followed by a prepositional phrase beginning with "of": the leader of the gang, the president of our club

Abstract nouns: Abstract nouns—the names of things that are not tangible—are sometimes used with articles, sometimes not:

  • The storm upset my peace of mind. He was missing just one thing: peace of mind.
  • Injustice was widespread within the judicial system itself. He implored the judge to correct the injustice.
  • Her body was racked with grief. It was a grief he had never felt before.

Zero articles: Several kinds of nouns never use articles. We do not use articles with the names of languages ("He was learning Chinese." [But when the word Chinese refers to the people, the definite article might come into play: "The Chinese are hoping to get the next Olympics."]), the names of sports ("She plays badminton and basketball."), and academic subjects ("She's taking economics and math. Her major is Religious Studies.")

When they are generic, non-count nouns and sometimes plural count-nouns are used without articles. "We like wine with our dinner. We adore Baroque music. We use roses for many purposes." But if an "of phrase" comes after the noun, we use an article: "We adore the music of the Baroque." Also, when a generic noun is used without an article and then referred to in a subsequent reference, it will have become specific and will require a definite article: "The Data Center installed computers in the Learning Center this summer. The computers, unfortunately, don't work."

Common count nouns are used without articles in certain special situations:

idiomatic expressions using be and go | We'll go by train. (as opposed to "We'll take the train.) He must be in school.
with seasons | In spring, we like to clean the house.
with institutions | He's in church/college/jail/class.
with meals | Breakfast was delicious. He's preparing dinner by himself.
with diseases | He's dying of pneumonia. Appendicitis nearly killed him. She has cancer (You will sometimes hear "the measles," "the mumps," but these, too, can go without articles.)
with time of day | We traveled mostly by night. We'll be there around midnight.

Principles of Choosing an Article

Choosing articles and determiners: Briefly defined, a determiner is a noun-marker: when you see one, you know that what follows is a noun or noun phrase. There is a list of such words in the table below. When you place your mouse-cursor over a word or pair of related words (such as either/neither), you will see in the right-hand frame an image describing the kinds of words that word can modify.

Zero article (see table below) means either that no article would be appropriate with that kind of noun or that that kind of noun can be used (in that context) without an article.

If you would like to see these images listed on one page, click HERE.

Notice that there is a difference between a "stressed" some or any and an "unstressed" some or any. Consider the words in ALL CAPS as shouted words and you will hear the difference between these two:

  • That is SOME car you've got there!
  • I don't want to hear ANY excuse!
As opposed to. . .
  • We have some cars left in the lot.
  • Isn't there any furniture in the living room?

In terms of the words they usually modify, the unstressed some and any do not modify singular count nouns.

Quiz Quiz on A, An, and The

Quiz Quiz on Articles and Determiners (online)

An excellent text for an in-depth study of articles is A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission. Another good resource, especially for students for whom English is a second language, is Quick Access: Reference for Writers by Lynn Quitman Troyka. Simon & Schuster: New York. 1995. Used with permission.

Another place to discover more about the use of articles is at Purdue University's Online Writing Lab (OWL). See, also, the University of Toronto's Rules for Using the Word The and Rensselaer's handout on Article Usage. The online journal for Teachers of English as a Second Language has several quizzes on article usage. Students should be forewarned, however, that the best way to address this problem (if it is one) is to immerse oneself in the use of English, paying particular attention to these "little words."


Articles, Determiners, and Quantifiers
Guide to Grammar and Writing

A | AN
THE | ZERO ARTICLE
THIS/THAT | THESE/THOSE
EACH/EVERY | EITHER/NEITHER
MUCH | ENOUGH
WHICH/WHAT | POSSESSIVES
ANY/SOME
(stressed) 		ANY/SOME
(unstressed)

Guide to Grammar and Writing


Diagramming Sentences

Diagramming
Sentences

A Brief Introduction

Diagramming sentences has not been much in vogue as a pedagogical device for the past thirty years or so. There are, however, many grammarians and English instructors who hold that analyzing a sentence and portraying its structure with a consistent visual scheme can be helpful—both for language beginners and for those trying to make sense of the language at any level, especially for language learners who tend to be visual-learning types. Watching a sentence take root and ramify in space can even be fun.

I really do not know that anything has ever been more exciting than diagramming sentences.

— Gertrude Stein

There are other ways to represent graphically the structure of a sentence, but the most popular method is based on schemes developed by Alonzo Reed and Brainerd Kellogg over a hundred years ago. The diagrams in this section are Reed-Kellogg diagrams; in a few cases, an optional method is suggested. In these days of three-dimensional computer graphics, it won't be long before we will see colorful, three-dimensional, nonlinear representations of how sentences work, something like the Visual Thesaurus, by Plumb Design, Inc. (If you go there, please don't get lost. And come back soon!)

PowerPt If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on Diagramming Sentences. You can watch diagrams grow before your eyes.
Click HERE for help with Powerpoint.

For further information about diagramming, see Martha Kolln's Understanding English Grammar (4th Edition. MacMillan Publishing Company: New York. 1994) or Thomas Klammer and Muriel R. Schulz's Analyzing English Grammar (2nd Edition. Allyn & Bacon: Boston. 1996). The order of diagrams presented here is based on a similar project at America Online's homework and instructional reference area (Keyword: homework), but the sentences and diagrams are entirely our own. If you need help with the definitions of any of the terms or concepts listed here, refer to the Index.

What Diagramming Teaches Us

When Joseph R. Mallon Jr. bumps up against a complex problem, he thinks back to a lesson he learned in high school from the Sisters of the Immaculate Conception.

The Philadelphia-area school's Catholic nuns taught him the art of diagramming a sentence. Once all the parts of speech lined up, Mallon pulled clarity from the chaos. It's a process he uses today to tackle tough issues as chief executive and chairman of Measurement Specialties Inc.

"Sit down quietly. Take (the issue) apart into its component parts. Make sure all the components fit together well. They've got to be well chosen, fit together and make sense. There are few (business) problems that can't be solved that way, as dire as it might seem," Mallon said. "Sentence diagramming is one of the best analytical techniques I ever learned."

Investor's Business Daily
17 October 2000

If you have any suggestions (or corrections) for this page, please send them to Grammar English. Because of the graphics-rich nature of this endeavor, we cannot respond with help on diagramming questions beyond what is offered here.

The diagrams themselves are individually listed on another page (click the "enter button" below). Click on a phrase or clause type in the top frame, and the diagram will show up in the bottom frame. If you prefer to see the diagrams listed in two long documents, you can use the summaries listed below.

Summaries

There are two single-document summaries of the diagrammed sentences. Since many graphics are involved, you may have to be patient for a complete download.

  • Basic Sentence Parts, Phrase Configurations
  • Sentence Types, Clause Configurations

  • Pledge of Allegiance (by popular demand)

  • Preamble to the U.S. Constitution (by popular demand)

ASK MR. LANGUAGE PERSON

Q. Please explain how to diagram a sentence.

A. First spread the sentence out on a clean, flat surface, such as an ironing board. Then, using a sharp pencil or X-Acto knife, locate the "predicate," which indicates where the action has taken place and is usually located directly behind the gills. For example, in the sentence: "LaMont never would of bit a forest ranger," the action probably took place in a forest. Thus your diagram would be shaped like a little tree with branches sticking out of it to indicate the locations of the various particles of speech, such as your gerunds, proverbs, adjutants, etc.

— Dave Barry

Yes, we know. "Would of bit" is an unacceptable spelling of "would have bitten," but Mr. Language Person is not very bright and to change his spelling would be just plain sic.


DIAGRAMMING SENTENCES

Causative Verb

Professor Villa made her students read four novels.

Return


DIAGRAMMING SENTENCES

Simple subject and predicate

Samson slept.

Return


DIAGRAMMING SENTENCES

Understood subject (for commands, directives)

Sit!

Return


DIAGRAMMING SENTENCES

Compound predicate

The cat howled and scratched ferociously.

Return


DIAGRAMMING SENTENCES

Compound subject and predicate

Juanita and Celso worked hard and then rested.

Return


DIAGRAMMING SENTENCES

Three subjects

Juanita, Federica, and Celso are working.

Return


DIAGRAMMING SENTENCES

Direct object

Tashonda sent e-mail.

Return


DIAGRAMMING SENTENCES

Compound direct objects

Tashonda sent cards and letters.

Return


DIAGRAMMING SENTENCES

Three direct objects

Tashonda sent e-mail, cards, and letters.

Return


DIAGRAMMING SENTENCES

Compound predicate with direct objects

Joselyn cooked breakfast and ate it.

Return


DIAGRAMMING SENTENCES

Compound predicate with one direct object

Samantha proofreads and edits her essays.

Return


DIAGRAMMING SENTENCES

Indirect object

Mrs. Doubtfire gave the children homework.

Return


DIAGRAMMING SENTENCES

Compound indirect objects

Mrs. Doubtfire gave Tabitha and Samantha quizzes.

Return


DIAGRAMMING SENTENCES

Predicate noun

John Calhoun is a coach.

Return


DIAGRAMMING SENTENCES

Appositive

John Calhoun, the coach, yelled at the referees.

Return


DIAGRAMMING SENTENCES

Direct address

Heitor, address the class now.

Return


DIAGRAMMING SENTENCES

Interjection

Man, that hurt!

Return


DIAGRAMMING SENTENCES

Athletic moves excite the crowd.

Return


DIAGRAMMING SENTENCES

Compound adjectives

The little old lady hit the tall and distinguished gentleman.

Return


DIAGRAMMING SENTENCES

Predicate adjective

Samson was powerful.

Return


DIAGRAMMING SENTENCES

Compound predicate adjectives

Samson was powerful but gullible.

Return


DIAGRAMMING SENTENCES

Adverb

Dogsbreath works quickly.

Return


DIAGRAMMING SENTENCES

Adverbs modifying other adverbs

A very friendly dog wags its tail quite often.

Return


DIAGRAMMING SENTENCES

Compound adverbs

Dr. Turveydrop waited patiently and quietly at the door.

Return


DIAGRAMMING SENTENCES

Prepositional phrase

Charles is working in the garden.

Return


DIAGRAMMING SENTENCES

Prepositional phrase modifying another prepositional phrase

Charles is working in the garden by the river.

Return


DIAGRAMMING SENTENCES

Preposition with compound objects

The thought of getting up and working is alarming.

Return


DIAGRAMMING SENTENCES

Prepositional phrase modifying an adverb

Carlita does her best work early during the semester.

Return


DIAGRAMMING SENTENCES

Participle

The crumbling bridge must be repaired.

Return


Diagraming Sentences

Participle/Participial Phrase

The screaming crowd watched the bridge falling into the river.


DIAGRAMMING SENTENCES

Gerund phrase as subject

Working hard can be profitable.

Return


DIAGRAMMING SENTENCES

Gerund phrase as sentence object

Terminita hates eating broccoli.

Return


DIAGRAMMING SENTENCES

Gerund phrase as object of preposition

Wolfson wrote a book about playing basketball.

Return


DIAGRAMMING SENTENCES

Infinitive as noun (subject & predicate)

To know him is to love him.

Return


DIAGRAMMING SENTENCES

Infinitive phrase acting as adjective

His decision to leave early was unfortunate.

Return


DIAGRAMMING SENTENCES

Infinitive phrase acting as adverb

He is determined to work hard.

Return


DIAGRAMMING SENTENCES

Infinitive phrase as direct object

The Eagles slowly began to climb the national rankings.

Return


DIAGRAMMING SENTENCES

Infinitive phrase as object of preposition

Pedrito had no choice except to run away. ("Except" and "save" are really about the only prepositions with which you can have an infinitive phrase as an object of a preposition.)

Return


DIAGRAMMING SENTENCES

There are never enough hot dogs at the annual picnic.

There is no one working with Albert..

Return


DIAGRAMMING SENTENCES

Compound Sentences

a. Boggs hit the ball well, but he ran to the wrong base.

b. Forecasting technologies are more sophisticated and today's forecasters are better trained, but weather predictions are still not very reliable.

Return


DIAGRAMMING SENTENCES

Adjective clause

We slowly entered the theater where Lincoln was shot.

OPTIONAL METHOD:
We slowly entered the theater where Lincoln was shot.

Return


DIAGRAMMING SENTENCES

Adjective clause introduced by relative pronoun and predicate

The bill, which the house narrowly passed, was defeated by the senate.

Another Example:
A man whom the grand jury indicted in December was arrested in Baltimore.

Yet Another Example:
I want to meet a man who I know will treat me right.

Return


DIAGRAMMING SENTENCES

Relative clause introduced by "who"

That woman who just left the room will probably be the next president.

Another Example:
People who live in glass houses shouldn't throw stones.

Return


DIAGRAMMING SENTENCES

Adjective clause introduced by "that"

Charlene gave Dilbert all the trouble that he could handle.

Return


DIAGRAMMING SENTENCES

Adjective clause modifying the object of a preposition

Dogsbreath gave a million bucks to the nurse who saved his life.

Return


DIAGRAMMING SENTENCES

Adjective clause modifying sentence subject

The car that Georgina bought was more expensive than mine.

Return


DIAGRAMMING SENTENCES

Adverb clause modifying the verb

We will go to the restaurant when this movie is finished.

OPTIONAL METHOD:
It looks bad when you entirely miss the ball. (clause modifies "looks")

Return


DIAGRAMMING SENTENCES

Noun clause acting as sentence subject

What Ramon knew about cooking could fill a whole library.

OPTIONAL METHOD:
How we will pay for this car is a mystery to me.

Return


DIAGRAMMING SENTENCES

Noun clause as object of preposition

The couple had a huge argument about where they would live.

Return


DIAGRAMMING SENTENCES

Noun clause as predicate noun

What really matters is what you know.

Another example:
Our biggest worry is that students won't read the signs.

Return


DIAGRAMMING SENTENCES

Noun clause as direct object

The New Yorker quickly rejected whatever Sarah submitted.

Another example:
We can only hope [that] it is not too late. (where the word "that" is omitted)

Return


DIAGRAMMING SENTENCES

Compound-complex sentence

When the train goes through, the windows rattle noisily and the whole house shakes.

Return


DIAGRAMMING SENTENCES

Absolute Construction

To tell the truth, I do not remember meeting her.

Return


DIAGRAMMING SENTENCES

Comparative Adjective

Joanna is considerably taller than her brother [is].

(The "x" shows the "clipped" part of the clause introduced by the subordinating conjunction "than.")

Return


DIAGRAMMING SENTENCES

Correlative Conjunction

Either we wash the walls or we paint them.

Return


DIAGRAMMING SENTENCES

Objective Complement

Johnny painted his old jalopy purple.

The club elected Tashonda president.
The club elected Tashonda as its president.
(with "as" as expletive)

Return


DIAGRAMMING SENTENCES

Passive Verbs

The burglar was shot.

Mary was awarded the Smith Case..

Turveydrop was named chairman while he was out of the room..

Return


DIAGRAMMING SENTENCES

Prepositional Phrase as Subjective Complement

She felt under the weather..

Return


DIAGRAMMING SENTENCES

Questions
Where are you going? | What were you reading this morning?
Whose bike were you using? | May I postpone this assignment?

Return


Diagramming Sentences

Basic Sentence Parts, Phrase Configurations
  1. Simple subject and predicate
  2. Understood subject (for commands, directives)
  3. Questions
  4. Compound predicate
  5. Compound subject and predicate
  6. Three subjects
  7. Direct object
  8. Compound direct objects
  9. Three direct objects
  10. Compound predicate with direct objects
  11. Compound predicate with one direct object
  12. Indirect object
  13. Compound indirect objects
  14. Reflexive pronoun
  15. Intensive pronoun
  16. Predicate noun
  17. Objective Complement
  18. Appositive
  19. Direct address
  20. Interjection
  21. Adjective
  22. Compound adjectives
  23. Predicate adjective
  24. Compound predicate adjectives
  25. Comparative adjective
  26. Adverb
  27. Adverbs modifying other adverbs
  28. Compound adverbs
  29. Prepositional phrase
  30. Prepositional phrase modifying another prepositional phrase
  31. Preposition with compound objects
  32. Prepositional phrase modifying an adverb
  33. Prepositional phrase as subjective complement
  34. Participle
  35. Participial phrase
  36. Gerund as subject
  37. Gerund phrase acting as object
  38. Gerund phrase as object of a preposition
  39. Infinitive as noun (subject & predicate)
  40. Infinitive acting as adjective
  41. Infinitive acting as adverb
  42. Infinitive as direct object
  43. Infinitive phrase as object of preposition
  44. Infinitive phrase as objective complement
  45. Infinitive phrase as appositive
  46. Causative verb
  47. Expletive construction (there is/are)
  48. Absolute Construction
  49. Correlative Conjunction
  50. Passive Verbs
Return to
Return to Guide Guide to Grammar
and Writing

Sentence Types, Various Clauses
COMPOUND SENTENCE
1. Compound Sentence

COMPLEX SENTENCES
1. Adjective clause introduced by an adverb
2. Adjective clause introduced by a relative pronoun as subject
3. Adjective clause introduced by a relative pronoun as direct object.
4. Adjective clause modifying a direct object
5. Adjective clause modifying the object of a preposition
6. Adjective clause modifying the sentence subject
7. Adverb clause modifying the verb
8. Noun clause acting as subject
9. Noun clause acting as the the object of a preposition
10. Noun clause acting as a predicate noun
11. Noun clause acting as the object of the sentence

COMPOUND-COMPLEX SENTENCE
1. Compound-Complex Sentence

Guide to Grammar and Writing


DIAGRAMMING SENTENCES

Infinitive as Appositive

It was a mistake to elect William president.

Return


DIAGRAMMING SENTENCES

Infinitive as Objective Complement

Mom wanted me to do the dishes.

Return


DIAGRAMMING SENTENCES

Intensive Pronoun

I myself prefer basketball. [or]
I prefer basketball myself..

Return


Diagramming Sentences

Basic Sentence Parts and Patterns

  1. Simple subject and predicate
    Samson slept.

  2. Understood subject (for commands, directives)
    Sit!

  3. Questions
    Where are you going?

             What were you reading this morning?

    Whose bike were you using?

             May I postpone this assignment?

  4. Compound predicate
    The cat howled and scratched ferociously.

  5. Compound subject and compound predicate
    Juanita and Celso worked hard and then rested.

  6. Three subjects
    Juanita, Federica, and Celso are working.

  7. Direct object
    Tashonda sent e-mail.

  8. Compound direct objects
    Tashonda sent cards and letters.

  9. Three direct objects
    Tashonda sent e-mail, cards, and letters.

  10. Compound predicate with direct objects
    Joselyn cooked breakfast and ate it.

  11. Compound predicate with one direct object
    Samantha proofreads and edits her essays.

  12. Indirect object
    Mrs. Doubtfire gave the children homework.

  13. Compound indirect objects
    Mrs. Doubtfire gave Tabitha and Samantha quizzes.

  14. Predicate noun
    John Calhoun is a coach.

  15. Objective complement
    Johnny painted his old jalopy purple.

    The club elected Tashonda [as its] president.

  16. Reflexive Pronouns
    [as direct object] José cut himself.
    [as indirect object] Mr. Edwards gave himself a raise.
    [as object of a preposition] She cared only for herself    .

  17. Intensive Pronoun
    I myself prefer basketball.
    [or] I prefer basketball myself.

  18. Appositive
    John Calhoun, the coach, yelled at the referees.

  19. Direct address
    Heitor, address the class now.

  20. Interjection
    Man, that hurt!

  21. Adjective
    Athletic moves excite the crowd.

  22. Compound adjectives
    The little old lady hit the tall and distinguished gentleman.

  23. Predicate adjective
    Samson was powerful.

  24. Compound predicate adjectives
    Samson was powerful but gullible.

  25. Comparative adjective
    Joanna is considerably taller than her brother [is].

  26. Adverb
    Dogsbreath works quickly.

  27. Adverbs modifying other adverbs
    A very friendly dog wags its tail quite often.

  28. Compound adverbs
    Dr. Turveydrop waited patiently and quietly at the door.

  29. Prepositional phrase
    Charles is working in the garden.

  30. Prepositional phrase modifying another prepositional phrase
    Charles is working in the garden by the river.

  31. Preposition with compound objects
    The thought of getting up and working is alarming.

  32. Prepositional phrase modifying an adverb
    Tashonda does her best work early during the semester.

  33. Prepositional phrase as subjective complement
    She felt under the weather.

  34. Participle
    The crumbling bridge must be repaired.

  35. Participial phrase
    The screaming crowd watched the bridge falling into the river.

  36. Gerund
    Working hard can be profitable.

  37. Gerund phrase acting as object
    Terminata hates eating broccoli.

  38. Gerund phrase as object of a preposition
    Wolfson wrote a book about playing basketball.

  39. Infinitive as noun (subject & predicate)
    To know him is to love him.

  40. Infinitive acting as adjective
    His decision to leave early was unfortunate.

  41. Infinitive acting as adverb
    He is determined to work hard.

  42. Infinitive as direct object
    The Eagles slowly began to climb the national rankings.

  43. Infinitive phrase as object of preposition
    Pedrito had no choice except to run away.

  44. Infinitive phrase as objective complement
    Mom wanted me to do the dishes.

  45. Infinitive phrase as appositive
    It was a mistake to elect William president.

  46. Causative Verb
    Professor Villa made her students read four novels.

  47. Expletive Construction
    There are never enough hot dogs at the annual picnic.

    There is no one working with Albert.

  48. Absolute Construction
    To tell the truth, I do not remember meeting her.

  49. Correlative Conjunction
    Either we wash the walls, or we paint them.

  50. Passive Verbs
    The burglar was shot.

    Mary was awarded the Smith Case.

    Turveydrop was named chairman while he was out of the room.

Guide to Grammar and Writing


Diagramming Sentences

Sentence Types and Clause Configurations

COMPOUND SENTENCE

Boggs hit the ball well, but he ran to the wrong base.

Another Example:
Forecasting technologies are more sophisticated and today's forecasters are better trained, but weather predictions are still not very reliable.

COMPLEX SENTENCES
1. Adjective clause introduced by an adverb
We slowly entered the theater where Lincoln was shot.

OPTIONAL METHOD:
We slowly entered the theater where Lincoln was shot.

2. Adjective clause introduced by a relative pronoun acting as subject
That woman who just left the room will probably be the next president.

Another Example:
People who live in glass houses shouldn't throw stones.

Yet Another Example:
I want to meet a man who I know will treat me right.

3. Adjective clause introduced by a relative pronoun as direct object.
The bill, which the house narrowly passed, was defeated by the senate.

Another Example:
A man whom the grand jury indicted in December was arrested in Baltimore.

4. Adjective clause modifying a direct object
Charlene gave Dilbert all the trouble that he could handle.

5. Adjective clause modifying the object of a preposition
Dogsbreath gave a million bucks to the nurse who saved his life.

6. Adjective clause modifying the sentence subject
The car that Georgina bought was more expensive than mine.

7. Adverb clause modifying the verb
We will go to the restaurant when this movie is finished.

OPTIONAL METHOD:
It looks bad when you entirely miss the ball. (clause modifies "looks")

8. Adverb clause modifying an adjective
Playing billiards is more fun when you are good at it.

9. Adverb clause modifying an adverb
Josh walked quickly through the cemetery as if he were really frightened.

10. Noun clause acting as subject
What Ramon knew about cooking could fill a whole library.

OPTIONAL METHOD:
How we will pay for this car is a mystery to me.

11. Noun clause acting as the the object of a preposition
The couple had a huge argument about where they would live.

12. Noun clause acting as a predicate noun
What really matters is what you know.

Another example:
Our biggest worry is that students won't read the signs.

13. Noun clause acting as the object of the sentence
The New Yorker quickly rejected whatever Sarah submitted.

Another example:
We can only hope [that] it is not too late. (where the word "that" is omitted)

COMPOUND-COMPLEX SENTENCE

When the train goes through, the windows rattle noisily and the whole house shakes.

Guide to Grammar and Writing


Pledge of Allegiance

Diagramming the Pledge of Allegiance

We have received so many requests for help in diagramming the Pledge of Allegiance (United States, post-1954), that we have included our version of this diagram here. Another way of diagramming the two major prepositional phrases (beginning with "to") would be to put them both under "pledge" and to connect the two to's with a horizontal dotted line with "and" typed above it. That would lead to a very wide diagram.

Please note that an earlier version of this diagram included the prepositional phrases under "allegiance," but Dennis Beach (of St. John's University/College of St. Benedict in Collegeville, Minnesota) convinces us that they properly modify the verb "pledge." Mary Steele, another Guide user, has made other helpful suggestions.

The final prepositional phrase, "for all," is diagrammed in such a way that it will modify both "liberty" and "justice." If your interpretation is that the phrase is meant to modify only "justice," then the phrase will be attached to the horizontal line below that word and there will be no dotted line to "liberty."

Some people would put "the United States of America" all on one line, since it is, indeed, one proper noun. This is probably correct, and it is shown as an option below. In our original version, the country's name is shown as one word, "States," with accompanying modifiers. Ann F. Reyna suggests that we place "States" on a pedestal which would allow us to place modifiers under it.

"One nation. . . " is regarded as an appositive for "Republic" in this rendering.

[E-Mail Icon] If you have alternative rendering for the placement and function of "for which it stands" (or of the entire sentence, for that matter) we would be happy to hear of it. Use the e-mail icon to the left.

Return


Pledge of Allegiance

Diagramming the Preamble
to the Constitution of the United States

Here is our diagram of the Preamble to the Constitution of the United States. It is based on our understanding of the use of "in order to" as a subordinating conjunction that introduces a series of infinitival clauses (without subjects) that, in turn, modify the compound verbs "do ordain" and "establish."
See A Grammar of Contemporary English by Randolph Quirk, Sidney Greenbaum, Geoffrey Leech, and Jan Svartvik. Longman Group: London. 1978. p. 753.

We the People of the United States, in Order to form a more perfect Union, establish Justice, insure domestic Tranquility, provide for the common defence, promote the general Welfare, and secure the Blessings of Liberty to ourselves and our Posterity, do ordain and establish this Constitution for the United States of America.

[E-Mail Icon] If you have alternative rendering for this sentence, we would be happy to hear of it. Use the e-mail icon to the left.

Return


DIAGRAMMING SENTENCES

Reflexive Pronouns

[as direct object] José cut himself.
[as indirect object] Mr. Edwards gave himself a raise.
[as object of a preposition] She cared only for herself.

Return


THE DIAGRAMS

WELCOME TO DIAGRAMMING SENTENCES!

When you click on the name of a phrase or clause or type of sentence in the list above, a sample sentence illustrating how such a construction would be treated in a Kellogg-Reed diagram will appear in this frame.

[E-Mail Icon] If you have any suggestions about other phrases or clauses that should be included here, please let us know. It would be helpful, of course, if you also included information on how you think that construction should be diagrammed.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation , conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war . We have come to dedicate a portion of that field , as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here , have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note , nor long remember , what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here , but it can never forget what they did here . It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation, under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


Lincoln's Gettysburg Address

Abraham Lincoln's
Gettysburg Address

Fourscore and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty and dedicated to the proposition that all men are created equal.

Now we are engaged in a great civil war, testing whether that nation or any nation so conceived and so dedicated can long endure. We are met on a great battle field of that war. We have come to dedicate a portion of that field, as a final resting place for those who here gave their lives that that nation might live. It is altogether fitting and proper that we should do this.

But, in a larger sense, we can not dedicate — we can not consecrate — we can not hallow — this ground. The brave men, living and dead, who struggled here, have consecrated it, far above our poor power to add or detract. The world will little note, nor long remember, what we say here, but it can never forget what they did here. It is for us the living, rather, to be dedicated here to the unfinished work which they who fought here have thus far so nobly advanced. It is rather for us to be here dedicated to the great task remaining before us — that from these honored dead we take increased devotion to that cause for which they gave the last full measure of devotion — that we here highly resolve that these dead shall not have died in vain — that this nation , under God, shall have a new birth of freedom — and that government of the people, by the people, for the people, shall not perish from the earth.


HINT

The answer is buried in a history of the English language text—Pyles and Algeo, Origins and Development of the English Language, 4th ed., p. 187:

I came to be capitalized, not through any egotism, but only because lower-case i standing alone was likely to be overlooked, since it is the most insignificant of the letters of the alphabet.

This is found in the chapter on modern English to 1800, meaning in the period from 1500 to 1800. Thus, I take this to mean that the capitalization of I for the personal pronoun was a printer's invention during the early part of this period. I do know that in manuscripts from the Old and Middle English period, the forms were ic (OE) and ich (ME) and were never capitalized in script.

— discovered by
Dale W. Simpson
Professor of English
Missouri Southern State College
Joplin, Missouri


HINT

Personally, I call the little dot over the lower-case "i" "the little dot over the lower-case 'i.'" The Oxford Interactive Encyclopedia defines this mark as follows:
The dot over the lower-case i is derived from a diacritic mark, like an acute accent, used in Latin manuscripts to indicate the i in positions in which it might have been mistaken for part of another letter. The same cause led finally in English to a kind of scribal canon that i must not be used as a final letter, but must in this position be changed to y, though in inflected forms, where the i was not final, it was retained (hence city, cities, duty, dutiful, etc.).
This still doesn't give us a name, but now we understand why it is there, sort of.


HINT

Usage manuals choose not to address this usage, but it is a question asked as often as any other. The logic (if we can call it that) is that something cannot be called "annual" until a year has passed between its inaugural happening and its second manifestation. Therefore, the first event cannot be referred to as the "first annual." In fact, some people argue that the second event in a series is actually the "first annual" (because it's the first time that something has happened on an annual basis), which really confuses people. Whether this is foolishness or not, it seems that enough people belong to this faith that it's probably a good idea to call a first event (even one that is guaranteed to occur every year thereafter) the inaugural or first occasion. On the other hand, virtually everyone knows that the First Annual Fund-Raising Event refers to an event that is happening this year for the first time and that someone is planning and hoping that this event will happen on an annual basis. Our advice then: go ahead and use first annual to describe such an event but know that someone is going to ask what you mean by it.


HINT

Actually, there are several words that end with "gry," but we don't use most of them anymore — except for the two we've mentioned, "angry" and "hungry." This question is based on an old riddle: it is supposed to framed as follows: "Think of words ending in -gry. Angry and hungry are two of them. There are only three words in the English language. What is the third word? The word is something that everybody uses every day. If you have listened carefully, I've already told you what it is." The trick is that in the statement "There are only three words in the English language, there are only three words in that underlined phrase. The third word is "language," which is indeed something we use every day. The first two words are "the" and "English." Beyond that, the Oxford English Dictionary also lists aggry, a gem-like bead found in Ghana; puggry, a light scarf wound around a hat or helmet to protect the head from the sun; and meagry, of meager appearance.


HINT

Chris, where Ted had had "had" had had "had had." "Had had" had had the teacher's approval.


HINT

PALINDROME is the name of a word or phrase or sentence that reads the same forwards or backwards, like

  • Mom
  • Senile felines
  • Madam, I'm Adam.
  • Some men interpret nine memos.
  • Are we not drawn onward, we few, drawn onward to new era?


The Apostrophe

WebCT Users:
If you discover an apostrophe "problem icon" — apostrophe — embedded in your text, that could mean that you have a problem with a contraction (see below) or a possessive form.

If your computer is equipped with PowerPoint, click on the PowerPoint icon to the right for a brief PowerPoint presentation on the uses of the apostrophe.
Click HERE for help with Powerpoint.

We use an apostrophe [ ’ ] to create possessive forms, contractions, and some plurals (see below). The apostrophe shows where a letter or letters have been left out of a contracted verb:

I am = I'm | you are = you're | she is = she's | it is = it's
do not = don't | she would = she'd | he would have = he would've
let us = let's | who is = who's | she will = she'll | they had = they'd

Whether or not contractions are appropriate in academic prose is a matter of personal taste and debate. See the section on Tone for a discussion of contractions. Also, ask your instructor before using contractions in a paper that will be graded.

This Guide has an entire section devoted to a description of possessives. You can click HERE to go to that section (and accompanying quizzes) or read this summary.

In possessives, the placement of the apostrophe depends on whether the noun that shows possession is singular or plural. Generally, if the noun is singular, the apostrophe goes before the s. The witch's broom. If the noun is plural, the apostrophe goes after the s: The witches' brooms. However, if the word is pluralized without an s, the apostrophe comes before the s: He entered the men's room with an armload of children's clothing. If you create a possessive with a phrase like of the witches, you will use no apostrophe: the brooms of the witches.

Remember that it's means it is or it has. Confusing it's with its, the possessive of it, is perhaps the most common error in writing. Remember, too, that there is no appropriate contraction for "there are." Don't confuse "they're," which means "they are" with "there are" (which can sound like "ther're," [or some such set of rumbling r's] in casual speech).

An apostrophe is also used to form some plurals, especially the plural of letters and digits. Raoul got four A's last term and his sister got four 6's in the ice-skating competition. This is particularly useful when the letter being pluralized is in the lower case: "minding one's p's and q's" or "Don't forget to dot your i's." (In a context in which the plural is clear, apostrophes after upper-case letters are not necessary: "He got four As, two Bs, and three Cs.") It is no longer considered necessary or even correct to create the plural of years or decades or abbreviations with an apostrophe:

  • He wrote several novels during the 1930s.
  • There are fifteen PhDs on our faculty.
  • My sister and I have identical IQs.

(If you wrote Ph.D. with periods, you would add an apostrophe before the pluralizing "s": Ph.D.'s) If the abbreviation or acronym ends in "S," it's a good idea to separate this final "S" from the pluralizing "s" with an apostrophe: SOS's

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || quotation marks || comma || slash


The Bracket

Use brackets [ [ ] ] in the following situations:

You can use them to include explanatory words or phrases within quoted language:

Lew Perkins, the Director of Athletic Programs, said that Pumita Espinoza, the new soccer coach [at Notre Dame Academy] is going to be a real winner.

If you are quoting material and you've had to change the capitalization of a word or change a pronoun to make the material fit into your sentence, enclose that changed letter or word(s) within brackets:

Espinoza charged her former employer with "falsification of [her] coaching record."

See the description of the ellipsis for information on using brackets to set off an ellipsis that you have used to indicate omitted language in a quotation.

Also within quotations, you could enclose [sic] within brackets (we italicize but never underline the word sic and we do not italicize the brackets themselves) to show that misspelled words or inappropriately used words are not your own typos or blunders but are part of an accurately rendered quotation:

Reporters found three mispelings [sic] in the report.

(It is bad manners, however, to use this device to show that another writer is a lousy speller or otherwise unlettered. Also, use it only when it is important to maintain the original spelling for some reason. If you can edit (remove) the error without violating some scholarly or ethical principle, do so.) Note, also, that the word sic means "thus" or "that's how it was" and is not an abbreviation; thus, no period.

If you have italicized or underlined words within quoted language that was not italicized or underlined in the original, you can note that change in brackets included within the sentence or paragraph:

It was the atmosphere of the gym that thrilled Jacobs, not the eight championship banners hanging from the beams [italics added].

("Italics mine" or "emphasis added" would be other acceptable phrases.)

You can use brackets to include parenthetical material inside parenthetical material:

Chernwell was poet laureate of Bermuda (a largely honorary position [unpaid]) for ten years.

Be kind to your reader, however, and use this device sparingly.

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || ellipsis || apostrophe || quotation marks || comma || slash


The Colon

Use a colon [ : ] before a list or an explanation that is preceded by a clause that can stand by itself. Think of the colon as a gate, inviting one to go on:

    There is only one thing left to do now: confess while you still have time.
The charter review committee now includes the following people:
the mayor
the chief of police
the fire chief
the chair of the town council

You nearly always have a sense of what is going to follow or be on the other side of the colon. (Compare the function of a semicolon in this regard.) You will find differing advice on the use of a colon to introduce a vertical or display list. See Using Numbers and Creating Lists.

We will often use a colon to separate an independent clause from a quotation (often of a rather formal nature) that the clause introduces:

The acting director often used her favorite quotation from Shakespeare's Tempest: "We are such stuff as dreams are made on; and our little life is rounded with a sleep."

With today's sophisticated word-processing programs (which know how much space to put after punctuation marks), we insert only one space (hit the space-bar only once) after a colon.

It might be useful to say, also, when we don't use a colon. Remember that the clause that precedes the mark (where you're considering a colon) ought to be able to stand on its own as an independent clause. Its purpose might be strictly to introduce the clause that follows, so it might feel rather incomplete by itself, but grammatically it will have both a subject and a predicate. In other words, we would not use a colon in situations like the following:

  • Her recipe for gunpowder included saltpeter, dry oatmeal, and ground-up charcoal briquets. (no colon after "included")
  • His favorite breakfast cereals were Rice Krispies, Cheerios, and Wheaties. (no colon after "were")
  • Her usual advice, I remember, was "Keep your head up as you push the ball up the court." (no colon after "was")

One of the most frequently asked questions about colons is whether we should begin an independent clause that comes after a colon with a capital letter. If the independent clause coming after the colon is a formal quote, begin that quoted language with a capital letter.

Whitehead had this to say about writing style: "Style is the ultimate morality of mind."

If the explanatory statement coming after a colon consists of more than one sentence, begin the independent clause immediately after the colon with a capital letter:

There were two reasons for a drop in attendance at NBA games this season: First, there was no superstar to take the place of Michael Jordan. Second, fans were disillusioned about the misbehavior of several prominent players.

If the introductory phrase preceding the colon is very brief and the clause following the colon represents the real business of the sentence, begin the clause after the colon with a capital letter:

Remember: Many of the prominent families of this New England state were slaveholders prior to 1850.

If the function of the introductory clause is simply to introduce, and the function of the second clause (following the colon) is to express a rule, begin that second clause with a capital:

Let us not forget this point: Appositive phrases have an entirely different function than participial phrases and must not be regarded as dangling modifiers.

There is some disagreement among writing reference manuals about when you should capitalize an independent clause following a colon. Most of the manuals advise that when you have more than one sentence in your explanation or when your sentence(s) is a formal quotation, a capital is a good idea. The NYPL Writer's Guide urges consistency within a document; the Chicago Manual of Style says you may begin an independent clause with a lowercase letter unless it's one of those two things (a quotation or more than one sentence). The APA Publication Manual is the most extreme: it advises us to always capitalize an independent clause following a colon. The advice given above is consistent with the Gregg Reference Manual.

We also use a colon after a salutation in a business letter . . .

Dear Senator Dodd:

It has come to our attention that . . . . .

. . . and when we designate the speaker within a play or in court testimony:

BIFF: He had the wrong dreams. All, all, wrong.
HAPPY (almost ready to fight Biff): Don't say that!
BIFF: He never knew who he was.

 | Click on the movie icon to the left to watch a poor-man's animated exercise on uses of the colon; click on the movie icon to the right to watch a poor-man's animated exercise on uses of the semicolon. If you have Microsoft Powerpoint (PC or Mac version) installed on your computer, you can download the Powerpoint presentation on the semicolon (to the right) and the colon (to the left). These files take a moment to download. Click on "View Show" in the Slide Show menu and then click on the screen (or use the space-bar) to move from point to point. Click HERE for help with Powerpoint. |
PowerPoint Presentation on the colon |  | PowerPoint Presentation on the semicolon

Quiz Using Colons

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


The Dash

The dash is a handy device, informal and esentially playful, telling you that you're about to take off on a different tack but still in some way connected with the present course — only you have to remember that the dash is there, and either put a second dash at the end of the notion to let the reader know that he's back on course, or else end the sentence, as here, with a period.

__ Lewis Thomas

Use a dash [ — ] (or two hyphens [ -- ] on old-fashioned typewriters) or dashes as a super-comma or set of super-commas to set off parenthetical elements, especially when those elements contain internal forms of punctuation:

All four of them—Bob, Jeffrey, Jason, and Brett—did well in college.

In most word-processors, the dash is created by holding down the option key and hitting the key that has the underline mark above the hyphen. This can vary, though, from program to program. Usually, you get an en dash (see below) with the option + hyphen key, and you get the larger em dash (used more frequently) with option + shift + hyphen keys.

Do not use dashes to set apart material when commas would do the work for you. Usually, there are no spaces between the dash and the letters on either side of a dash, although the dash is frequently shown that way in documents prepared for the World Wide Web and e-mail for typographical and aesthetic reasons (because the WWW authoring and e-mail clients have little control over line-breaks).

In writing dialogue, the dash is used to show breaks in thought and shifts in tone:

"How many times have I asked you not to —" Jasion suddenly stopped talking and looked out the window.

"Not to do what?" I prompted.

"Not to — Oh heck, I forget!"

A dash is sometimes used to set off concluding lists and explanations in a more informal and abrupt manner than the colon. We seldom see the dash used this way in formal, academic prose.

Modern word processors provide for two kinds of dashes: the regular dash or em dash (which is the same width as the letter "M," — ) and the en dash (which is about half the width, the same as the letter "N," – ). We use the em dash for most purposes and keep its smaller brother, the en dash, for marking the space between dates in a chronological range: "Kennedy's presidency (1961–1963) marked an extraordinary era. . . ."; in time: 6:30–8:45 p.m.; and between numbers and letters in an indexing scheme: table 13–C, CT Statute 144–A.

The en dash is also used to join compound modifiers made up of elements that are themselves either open compounds (frequently two-word proper nouns) or already hyphenated compounds: the Puerto Rican–United States collaboration, the New York–New Jersey border, post-Darwinian–pre-Freudian theorems. The Gregg Reference Manual and the Chicago Manual of Style both recommend using the en dash whenever a compound modifier is combined with a participle as in "a Frank Lloyd Wright–designed building," "a White House–backed proposal," and "a foreign exchanged–related issue." A string of modifiers in a single compound, though, is joined with hyphens: hilarious, never-to-be-forgotten moments. If you are using an old-fashioned typewriter that cannot create an en dash, you can denote to your typesetter or editor that a hyphen is to be converted to an en dash by using a hyphen and hand-writing the letter "n" above it.

Some reference manuals are urging editors and publishers to get rid of the en dash altogether and to use the em dash exclusively, but en and em are still handy words to know when you're trying to get rid of those extra e's at the end of a Scrabble game. Finally, we use what is called a 3-em dash (or six typewriter hyphens) when we're showing that someone's name or a word has been omitted (perhaps for legal reasons or issues of taste):

Professors ______ and ______ were suspended without pay for their refusal to grade papers.

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


The Ellipsis

An ellipsis [ … ] proves to be a handy device when you're quoting material and you want to omit some words. The ellipsis consists of three evenly spaced dots (periods) with spaces between the ellipsis and surrounding letters or other marks. Let's take the sentence, "The ceremony honored twelve brilliant athletes from the Caribbean who were visiting the U.S." and leave out "from the Caribbean who were":

The ceremony honored twelve brilliant athletes … visiting the U.S.

If the omission comes after the end of a sentence, the ellipsis will be placed after the period, making a total of four dots. … See how that works? Notice that there is no space between the period and the last character of the sentence.

The ellipsis can also be used to indicate a pause in the flow of a sentence and is especially useful in quoted speech:

Juan thought and thought … and then thought some more.
"I'm wondering …" Juan said, bemused.

Note carefully the spacing of the ellipsis marks and the surrounding characters in the examples above. In mid-sentence, a space should appear between the first and last ellipsis marks and the surrounding letters. If a quotation is meant to trail off (as in Juan's bemused thought), leave a space between the last letter and the first ellipsis mark but do not include a period with the ellipsis marks.

If words are left off at the end of a sentence, and that is all that is omitted, indicate the omission with ellipsis marks (preceded and followed by a space) and then indicate the end of the sentence with a period … . If one or more sentences are omitted, end the sentence before the ellipsis with a period and then insert your ellipsis marks with a space on both sides. … As in this example. A coded ellipsis (used in the construction of this page) will appear tighter (with less of a space between the dots) than the use of period-space-period-space-period.

When words at the beginning of a quoted sentence are omitted, it is not necessary to use an ellipsis to indicate that words have been left out when that fragment can fit into the flow of your text. An exception: in a blockquoted fragment, use an ellipsis to indicate an omission:

According to Quirk and Greenbaum, the distinctions are unimportant … for count nouns with specific reference to definite and indefinite pronouns.

However, if the material quoted can be read as a complete sentence, simply capitalize the first word of the material and leave out the ellipsis marks:

This principle is described by Quirk and Greenbaum:
The distinctions for count nouns with specific reference to definite and indefinite pronouns remain unimportant.

When a lengthy quotation begins with a complete sentence and ends with a complete sentence, do not use an ellipsis at either the end or the beginning of the quotation unless it is, for some reason, important to emphasize that some language has been omitted.*

The ellipsis should be regarded as one unit and should not be broken at the end of a line. Toward that end, it is useful to know the code that will create an unbroken and unbreakable ellipsis for you on the word-processing program you are using. On most machines, it's a simple matter of holding down the option key and hitting the semicolon, but this varies from program to program. To avoid problems when you reformat a paper (change margins, font sizes, etc.), the spaces that surround the ellipsis should also be created as "non-breaking spaces."

The MLA Handbook recommends using square brackets on either side of the ellipsis points to distinguish between an ellipsis that you've added and the ellipses that might have been in the original text. Such a bracketed ellipsis in a quotation would look like this:

"Bohr […] used the analogy of parallel stairways […]" (Smith 55).

(Other research manuals — the APA Publication Manual and the Chicago Manual of Style — do not address this use of bracketed ellipses.)

The plural of ellipsis is ellipses (handy to remember when you're playing Scrabble), but the points themselves (the dots that make up the ellipsis) are called ellipsis points or ellipsis marks.

*from The Gregg Reference Manual by William A. Sabin. 9th Edition. McGraw-Hill: New York. 2001. Used with the consent of Glencoe/McGraw-Hill. p. 75.

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || apostrophe || quotation marks || comma || slash


The Exclamation Mark

The Exclamation
Mark

Use an exclamation point [ ! ] at the end of an emphatic declaration, interjection, or command.

"No!" he yelled. "Do it now!"

An exclamation mark may be used to close questions that are meant to convey extreme emotion, as in

What on earth are you doing! Stop!

An exclamation mark can be inserted within parentheses to emphasize a word within a sentence.

We have some really(!) low-priced rugs on sale this week.

Note that there is no space between the last letter of the word so emphasized and the parentheses. This device should be used rarely, if ever, in formal text.

An exclamation mark will often accompany mimetically produced sounds, as in

"All night long, the dogs woof! in my neighbor's yard" and

"The bear went Grr!, and I went left."

If an exclamation mark is part of an italicized or underlined title, make sure that the exclamation mark is also italicized or underlined:

My favorite book is Oh, the Places You'll Go!

(Do not add a period after such a sentence that ends with the title's exclamation mark. The exclamation mark will also suffice to end the sentence.) If the exclamation mark is not part of a sentence-ending title, don't italicize the exclamation mark:

I've asked you not to sing la Marseillaise!

In academic prose, an exclamation point is used rarely, if at all, and in newspaper writing the exclamation point is virtually nonexistent.

Quiz Quizzes on Punctuation Marks

period || question mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


The Hyphen

WebCT and WebBoard Users:
A hyphen "icon" embedded in your text — - — indicates either that a hyphen is called for at that point, or (if you have a hyphen there already) that the hyphen is not appropriate. We hope that this page will explain why.

Although smart word-processors seem to have taken over the job of hyphenating broken words at the right-hand end of our lines and spellcheckers can review our use of hyphens in other places, these technological marvels are by no means infallible. Microsoft Word, for example, flags as mispelled almost any word with an unhyphenated prefix: antidiscrimination and cogeneration, for example, are marked as misspelled words and re-sign, co-bra, ever-green, and be-loved are marked as correctly hyphenated words by that software.* Generally, it is a good idea not to use justified text in academic papers; that will cut down on a lot of decisions about hyphenating. The APA Publication Manual, in fact, insists that you not break words at line-endings in any case, but that can lead to lines that are too brief and aesthetically unbalanced.

The rules for hyphenating at line endings are so complicated that no one can be expected to keep track of them. If you're ever in a situation where you have to hyphenate at line-breaks, go to a dictionary—unless you can explain why you would break experience between the e and the r, that is, and then you can do whatever you want. Remember that if you adjust one line-break, that may well affect subsequent line-breaks in the text. Probably the best reference text for these decisions (next to looking up everything in a dictionary, that is) is The Chicago Manual of Style.

Hyphens have other uses

  1. creating compound words, particularly modifiers before nouns (the well-known actor, my six-year-old daughter, the out-of-date curriculum
  2. writing numbers twenty-one to ninety-nine and fractions (five-eighths, one-fourth)
  3. creating compounds on-the-fly for fly-by-night organizations
  4. adding certain prefixes to words: When a prefix comes before a capitalized word or the prefix is capitalized, use a hyphen (non-English, A-frame, I-formation). The prefixes self-, all-, and ex- nearly always require a hyphen (ex-husband, all-inclusive, self-control), and when the prefix ends with the same letter that begins the word, you will often use a hyphen (anti-intellectual, de-emphasize), but not always (unnatural, coordinate, cooperate). For further information about compound nouns and compound modifiers, see the separate section on Compound Words.

There is no space between a hyphen and the character on either side of it.

Suspended Compounds

With a series of nearly identical compounds, we sometimes delay the final term of the final term until the last instance, allowing the hyphen to act as a kind of place holder, as in

  • The third- and fourth-grade teachers met with the parents.
  • Both full- and part-time employees will get raises this year.
  • We don't see many 3-, 4-, and 5-year-old children around here.

Be careful not to overuse this feature of the hyphen; readers have to wait until that final instance to know what you're talking about, and that can be annoying.

*These software hyphenation problems were pointed out by Howard L. Marshall of Laveen, Arizona

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


Punctuation Marks

Punctuation
Marks

Click on the mark (on the tree or in the chart) to jump to that section:
. | ? | ! | :
; | - | — | ( )
[ ] | . . . | ’ | “ [image] ”
/ | , |

period || comma || question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || slash exclamation mark commas parentheses apostrophe semicolon brackets hyphens dashes periods question marks quotation marks colons.htm slash/virgule ellipses commas


Parentheses

Use parentheses [ ( ) ] to include material that you want to de-emphasize or that wouldn't normally fit into the flow of your text but you want to include nonetheless. If the material within parentheses appears within a sentence, do not use a capital letter or period to punctuate that material, even if the material is itself a complete sentence. (A question mark or exclamation mark, however, might be appropriate and necessary.) If the material within your parentheses is written as a separate sentence (not included within another sentence), punctuate it as if it were a separate sentence.

  • Thirty-five years after his death, Robert Frost (we remember him at Kennedy's inauguration) remains America's favorite poet.
  • Thirty-five years after his death, Robert Frost (do you remember him?) remains America's favorite poet.
  • Thirty-five years after his death, Robert Frost remains America's favorite poet. (We remember him at Kennedy's inauguration.)

If the material is important enough, use some other means of including it within your text—even if it means writing another sentence. Note that parentheses tend to de-emphasize text whereas dashes tend to make material seem even more important.

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || hyphen || dash
brackets || ellipsis || apostrophe || quotation marks || comma || slash


The Period

Use a period [ . ] at the end of a sentence that makes a statement. There is no space between the last letter and the period. Use one space between the period and the first letter of the next sentence. This goes against the grain for people using the typography instilled by generations of old-fashioned typewriter users, but modern word-processors nicely accommodate the spacing after a period, and double-spacing after a period can only serve to discombobulate the good intentions of one's software. If one is using a mono-space font (like Courier) to reproduce the effect of an old-fashioned typewriter, then using a double-space after a period would, indeed, be a good idea.  This might be useful to remember if one's e-mail client uses Courier, but usually e-mail fonts are determined by the receiver's e-mail program, so Courier is apt to be translated into another font like Times New Roman or Geneva anyway.

See Quotation Marks and Parentheses for special placement considerations with those marks.

Use a period at the end of a command.

  • Hand in the poster essays no later than noon on Friday.
  • In case of tremors, leave the building immediately.

Use a period at the end of an indirect question.

  • The teacher asked why Maria had left out the easy exercises.
  • My father used to wonder why Egbert's ears were so big.

Use a period with abbreviations:

    Dr. Espinoza arrived from Washington, D.C., at 6 p.m.

Notice that when the period ending the abbreviation comes at the end of a sentence, it will also suffice to end the sentence. On the other hand, when an abbreviation ends a question or exclamation, it is appropriate to add a question mark or exclamation mark after the abbreviation-ending period:

    Did you enjoy living in Washington, D.C.?

Occasionally, a statement will end with a question. When that happens, it is appropriate to end the sentence with a question mark.

  • We can get to Boston quicker, can't we, if we take the interstate?
  • His question was, can we end this statement with a question mark?
  • She ended her remarks with a resounding why not?

Acronyms (abbreviations [usually made up of the first letter from a series of words] which we pronounce as words, not a series of letters) usually do not require periods: NATO, NOW, VISTA, LASER, SCUBA, RADAR. Abbreviations we pronounce by spelling out the letters may or may not use periods and you will have to use a dictionary to be sure: FBI, NAACP, NCAA, U.S.A., U.N.I.C.E.F., etc.

Quiz Quizzes on Punctuation Marks

question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


The Question Mark

The Question
Mark

Use a question mark[? ] at the end of a direct question. It is considered bad form to use a question mark in combination with other marks, although that is often done in informal prose in an attempt to convey complex tones: He told you what!? That combination (or similar combination) of punctuation marks is sometimes called an interrobang, but the interrobang currently has no role in academic prose.*

A tag question is a device used to turn a statement into a question. It nearly always consists of a pronoun, a helping verb, and sometimes the word not. Although it begins as a statement, the tag question prevails when it comes to the end-mark: use a question mark. Notice that when the statement is positive, the tag question is expressed in the negative; when the statement is negative, the tag question is positive. (There are a few exceptions to this, frequently expressing an element of surprise or sarcasm: "So you've made your first million, have you?" "Oh, that's your plan, is it?") The following are more typical tag questions:

  • He should quit smoking, shouldn't he?
  • He shouldn't have quit his diet, should he?
  • They're not doing very well, are they?
  • He finished on time, didn't he?
  • She does a beautiful job, doesn't she?
  • Harold may come along, mightn't he?
  • There were too many people on the dock, weren't there?
    Be careful of this last one; it's not "weren't they."

Be careful not to put a question mark at the end of an indirect question.

  • The instructor asked the students what they were doing.
  • I asked my sister if she had a date.

Be careful to distinguish between an indirect question (above), and a question that is embedded within a statement which we do want to end with a question mark.

  • We can get to Boston quicker, can't we, if we take the interstate?
  • His question was, can we end this statement with a question mark?
  • She ended her remarks with a resounding why not?

Put a question mark at the end of a sentence that is, in fact, a direct question. (Sometimes writers will simply forget.) Rhetorical questions (asked when an answer is not really expected), by the way, are questions and deserve to end with a question mark:

  • How else should we end them, after all?
  • What if I said to you, "You've got a real problem here"? (Notice that the question mark here comes after the quotation mark and there is no period at the end of the statement.)

Sometimes a question will actually end with a series of brief questions. When that happens, especially when the brief questions are more or less follow-up questions to the main question, each of the little questions can begin with a lowercase letter and end with a question mark.

  • Who is responsible for executing the plan? the coach? the coaching staff? the players?

If a question mark is part of an italicized or underlined title, make sure that the question mark is also italicized:

  • My favorite book is Where Did He Go?

(Do not add a period after such a sentence that ends with the title's question mark. The question mark will also suffice to end the sentence.) If the question mark is not part of a sentence-ending title, don't italicize the question mark:

  • Did he sing the French national anthem, la Marseillaise?

When a question ends with an abbreviation, end the abbreviation with a period and then add the question mark.

  • Didn't he used to live in Washington, D.C.?

When a question constitutes a polite request, it is usually not followed by a question mark. This becomes more true as the request becomes longer and more complex:

  • Would everyone in the room who hasn't received an ID card please move to the front of the line.

Quiz Quizzes on Punctuation Marks

period || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash

The Interrobang

interrobang *In case you're interested in the interrobang, you should know that you're in good and serious company. Some people think it ought to look like the symbol to the right of this paragraph. Click on the interrobang to visit a Web site devoted to its care and feeding.


Quotation Marks

Use quotation marks [ “ [image] ” ] to set off material that represents quoted or spoken language. Quotation marks also set off the titles of things that do not normally stand by themselves: short stories, poems, and articles. Usually, a quotation is set off from the rest of the sentence by a comma; however, the typography of quoted material can become quite complicated. Here is one simple rule to remember:

In the United States, periods and commas go inside quotation marks regardless of logic. Click HERE for an explanation (sort of).

In the United Kingdom, Canada, and islands under the influence of British education, punctuation around quotation marks is more apt to follow logic. In American style, then, you would write: My favorite poem is Robert Frost's "Design." But in England you would write: My favorite poem is Robert Frost's "Design". The placement of marks other than periods and commas follows the logic that quotation marks should accompany (be right next to) the text being quoted or set apart as a title. Thus, you would write (on either side of the Atlantic):

  • What do you think of Robert Frost's "Design"? and
  • I love "Design"; however, my favorite poem was written by Emily Dickinson.

Further, punctuation around quoted speech or phrases depends on how it fits into the rest of your text. If a quoted word or phrase fits into the flow of your sentence without a break or pause, then a comma may not be necessary:

  • The phrase "lovely, dark and deep" begins to suggest ominous overtones.

Following a form of to say, however, you'll almost always need a comma:

  • My father always said, "Be careful what you wish for."

If the quoted speech follows an independent clause yet could be part of the same sentence, use a colon to set off the quoted language:

  • My mother's favorite quote was from Shakespeare: "This above all, to thine own self be true."

When an attribution of speech comes in the middle of quoted language, set it apart as you would any parenthetical element:

  • "I don't care," she said, "what you think about it."

Be careful, though, to begin a new sentence after the attribution if sense calls for it:

  • "I don't care," she said. "What do you think?"

Convention normally insists that a new paragraph begins with each change of speaker:

    "I don't care what you think anymore," she said, jauntily tossing back her hair and looking askance at Edward.
    "What do you mean?" he replied.
    "What do you mean, 'What do I mean?'" Alberta sniffed. She was becoming impatient and wished that she were elsewhere.
    "You know darn well what I mean!" Edward huffed.
    "Have it your way," Alberta added, "if that's how you feel."

In proofreading and editing your writing, remember that quotation marks always travel in pairs! Well, almost always. When quoted dialogue carries from one paragraph to another (and to another and another), the closing quotation mark does not appear until the quoted language finally ends (although there is a beginning quotation mark at the start of each new quoted paragraph to remind the reader that this is quoted language). Also, in parenthetical documentation (see the Guide to Writing Research Papers), the period comes after the parenthetical citation which comes after the quotation mark" (Darling 553).

In reporting "silent speech"—noting that language is "said," but internally and not spoken out loud—writers are on their own. Writers can put quotation marks around it or not:

  • Oh, what a beautiful morning, Curly said to himself.
  • "Oh, what a beautiful morning!" Curly said to himself.

Some writers will set such unspoken language in italics or indent it in order to set it off from other "regular" language. That's probably not a good idea if there is a lot of it because the indents can be confusing and italics can become tiresome to read after a while. The decision will probably depend on the amount of silent speech within the text. Probably the best way to handle silent speech is to find an author whom you like who does a lot of this—Graham Swift in his novel Last Orders, for instance—and copy that author's style. Consistency, of course, is very important.

Some interesting things can happen with verb tenses when we report action in indirect or reported speech ("The president said that he was going to Egypt tomorrow"). For help with this issue, we would refer to you Professor Mary Nell Sorensen's Web site at the University of Washington.

Be careful not to use quotation marks in an attempt to emphasize a word (the kind of thing you see in grocery store windows—Big "Sale" Today!). Underline or italicize that word instead. (The quotation marks will suggest to some people that you are using that word in a special or peculiar way and that you really mean something else—or that your sale is entirely bogus.)

The American Medical Association Manual of Style (9th ed, 1998) calls misused quotation marks like this Apologetic Quotation Marks and says:

Quotation marks used around words to give special effect or to indicate irony are usually unnecessary. When irony or special effect is intended, skillful preparation can take the place of using these quotes. Resort to apologetic quotation marks or quotation marks used to express irony only after such attempts have failed, keeping in mind that the best writing does not rely on apologetic quotation marks. (p 220)

Refer to Capital's Guide for Writing Research Papers and, especially, the English faculty's Suggestions for Writing Papers for Literature Courses for further help in handling quotations.

We do not enclose indirect quotations in quotation marks. An indirect quotation reports what someone says but not in the exact, original language. Indirect quotations are not heard in the same way that quoted language is heard.

  • The President said that NAFTA would eventually be a boon to small businesses in both countries.
  • Professor Villa told her students the textbooks were not yet in the bookstore.

Double Punctuation with Quotations

Occasionally — very occasionally, we hope — we come across a sentence that seems to demand one kind of punctuation mark within quotation marks and another kind of punctuation mark outside the quotation marks. A kind of pecking order of punctuation marks takes over: other marks are stronger than a period and an exclamation mark is usually stronger than a question mark. If a statement ends in a quoted question, allow the question mark within the quotation marks suffice to end the sentence.

  • Malcolm X had the courage to ask the younger generation of American blacks, "What did we do, who preceded you?"

On the other hand, if a question ends with a quoted statement that is not a question, the question mark will go outside the closing quotation mark.

  • Who said, "Fame means when your computer modem is broken, the repair guy comes out to your house a little faster"?

If a question ends with a quotation containing an exclamation mark, the exclamation mark will supersede the question and suffice to end the sentence.

  • Wasn't it Malcolm X who declared, "Why, that's the most hypocritical government since the world began!"

A single question mark will suffice to end a quoted question within a question:

  • "Didn't he ask, 'What did we do, who preceded you?'" queried Johnson.

Authority for this section: New York Public Library Writer's Guide to Style and Usage HarperCollins: New York. 1994. 277. Cited with permission, examples our own.

Single Quotation Marks

In the United States, we use single quotation marks [ ‘ [image] ’ ] to enclose quoted material (or the titles of poems, stories, articles) within other quoted material:

  • "'Design' is my favorite poem," he said.
  • "Did she ask, 'What's going on?'"
  • Ralph Ellison recalls the Golden Age of Jazz this way: "It was itself a texture of fragments, repetitive, nervous, not fully formed; its melodic lines underground, secret and taunting; its riffs jeering—'Salt peanuts! Salt peanuts!'"

British practice, again, is quite different. In fact, single-quote marks and double-quote marks are apt to be reversed in usage. Instructors in the U.S. should probably take this into account when reading papers submitted by students who have gone to school in other parts of the globe.

In newspapers, single quotation marks are used in headlines where double quotation marks would otherwise appear.

  • Congress Cries 'Shame!'

One further use, according to the Chicago Manual of Style: in philosophical discourse, key concepts may be set apart with single-quote marks. When such concepts are set off in this way, periods and commas go outside the single-quote marks:

  • Sartre's treatment of 'being', as opposed to his treatment of 'non-being', has been thoroughly described in Kaufmann's book.

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || comma || slash

*There are peculiar typographical reasons why the period and comma go inside the quotation mark in the United States. The following explanation comes from the "Frequently Asked Questions" file of alt.english.usage: "In the days when printing used raised bits of metal, "." and "," were the most delicate, and were in danger of damage (the face of the piece of type might break off from the body, or be bent or dented from above) if they had a '"' on one side and a blank space on the other. Hence the convention arose of always using '."' and ',"' rather than '".' and '",', regardless of logic." This seems to be an argument to return to something more logical, but there is little impetus to do so within the United States.


The Semicolon

I have grown fond of semicolons in recent years. . . . It is almost always a greater pleasure to come across a semicolon than a period. The period tells you that that is that; if you didn't get all the meaning you wanted or expected, anyway you got all the writer intended to parcel out and now you have to move along. But with a semicolon there you get a pleasant little feeling of expectancy; there is more to come; read on; it will get clearer.

__ Lewis Thomas

semicolon [ ; ]

  • to help sort out a monster list:
      There were citizens from Bangor, Maine; Hartford, Connecticut; Boston, Massachusetts; and Newport, Rhode Island.
      OR
      We had four professors on our committee: Peter Wursthorn, Professor of Mathematics; Ronald Pepin, Professor of English; Cynthia Greenblatt, Professor of Education; and Nada Light, Professor of Nursing.
  • to separate closely related independent clauses:
      My grandmother seldom goes to bed this early; she's afraid she'll miss out on something.

The semicolon allows the writer to imply a relationship between nicely balanced ideas without actually stating that relationship. (Instead of saying because my grandmother is afraid she'll miss out on something, we have implied the because. Thus the reader is involved in the development of an idea—a clever, subliminal way of engaging the reader's attention.)

It is rare, but certainly possible, that you will want a semicolon to separate two independent clauses even when those two independent clauses are connected by a coordinating conjunction. This is especially true when the independent clauses are complex or lengthy and when there are commas within those independent clauses. You might consider breaking those two independent clauses into separate sentences when this happens.

  • Coach Auriemma realized that his next recruiting class contained two superb guards, a fine post player, and a power forward; but as of the end of the spring recruiting season, he was still pushing to discover better first-year players for the interior positions.
MOVIE | Click on the movie icon to the left to watch a poor-man's animated exercise on uses of the colon; click on the movie icon to the right to watch a poor-man's animated exercise on uses of the semicolon. If you have Microsoft Powerpoint (PC or Mac version) installed on your computer, you can download the Powerpoint presentation on the semicolon (to the right) and the colon (to the left). These files take a moment to download. Click on "View Show" in the Slide Show menu and then click on the screen to move from point to point. Click HERE for help with Powerpoint. | movie
powerpoint PowerPoint Presentation on the colon |  | powerpoint PowerPoint Presentation on the semicolon

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


The Slash or Virgule

The Slash
or Virgule

A slash or slant or solidus or virgule [ / ] (take your pick of names) is used to indicate a choice between the words it separates.

  • Using the pass/fail option backfired on her; she could've gotten an A.

The slash can be translated as or and should not be used where the word or could not be used in its place. To avoid gender problems with pronouns, some writers use he/she, his/her, and him/her. Many authorities despise that construction and urge writers either to pluralize when possible and appropriate (to they, their, them) or to use he or she, etc. instead. Notice there is no space between the slash and the letters on either side of it.

There is, however, a space when the slash is used to indicate a line-break in quoted poetry: "The woods are lovely, dark, and deep / but I have promises to keep." (This way of quoting poetry is limited to four or five lines of verse, within the normal flow of text.)

When using slashes in a Uniform Resource Locator (URL) for a World Wide Web address (http://www.ccc.commnet.edu/grammar/), be especially sure not to include spaces and not to confuse the slash with its backward cousin, \, used as a path separator in Windows (for example, c:\program files\Adobe).

Quiz Quizzes on Punctuation Marks

period || question mark || exclamation mark || colon || semicolon || hyphen || dash
parentheses || brackets || ellipsis || apostrophe || quotation marks || comma || slash


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

Colons are very useful . . . .


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

A colon appears at the end of an independent idea,


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

where your sentence could come to a complete stop,


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

but where you know something else has to follow: a list or an explanation.


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

I'll tell you the names of my favorite fruits.

This can stand by itself, right? We could even put a period at the end of it.


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

What do you expect to follow this statement, though?


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

I'll tell you the names of my favorite fruits.

Right! A list of fruits!


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

I'll tell you the names of my favorite fruits: bananas, kumquats, kiwis, and blueberries.


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

I'll tell you the names of my favorite fruits: bananas, kumquats, kiwis, and blueberries.

And the proper connection here is a colon.


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

But we have to be cautious about lists in sentences.


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

My favorite fruits are bananas, kumquats, kiwis, and blueberries.

Do I want a colon here?


 Colons: What Would Life Be Without Them?

Colons: What Would Life Be Without Them?

My favorite fruits are bananas, kumquats, kiwis, and blueberries.

A colon doesn't work in this sentence.


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above.
  1. can
  2. be able to


Modal Auxiliaries

BE ABLE TO | Present or Future Tense | Past Tense
Ability | Juanita is somehow able to attend school and be a great mother for her four children. | Josie was never able to meet her boss's expectations.


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above.
should ought to had better


Modal Auxiliaries

HAD BETTER | Present or Future Tense | Past Tense
Advice | You had better quit smoking now. | You should have quit smoking last year. [Expresses regret.]


Modal Auxiliaries

CAN | Present or Future Tense | Past Tense
Permission | Can I go to the movies? [Less formal than "may"; some people object to this use of "can."] | He could have gone to the movies, but he didn't ask.
Possibility | I can do my algebra homework by myself. | Last year, I couldn't do my algebra without a tutor's help.
Polite Request | Can you help me after class? [Less formal than "will," "could," or "Would you mind." | No past form.
Possibility | The New England Blizzard can win a lot of games this season. | No past form


A Notorious Confusable

Click on the following verb or use the right-hand pull-down menu in the frame above.
  1. must


Modal Auxiliaries

COULD | Present or Future Tense | Past Tense
Permission | Could I please leave now? | He could have left now, but he didn't ask to be excused.
Possibility | It could be a great year for the New England Blizzard. | It could have been a great year if it weren't for all those injuries.
Polite Request | Could you change my tire for me? [More formal than "can" or "will."] | No past form.


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above.
  1. should
  2. ought to


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above. These verbs are listed in ascending order of confidence; thus, "She must be on her way home already" is less tentative than "She should be on her way home already," which is less tentative than "She may be on her way home already.
1. may 2. should 3. must


Modal Auxiliaries

HAVE TO | Present or Future Tense | Past Tense
Necessity | She has to pay her tuition before she can attend classes. | She had to pay her tuition before she could attend classes.


Modal Auxiliaries

MAY | Present or Future Tense | Past Tense
Permission | May I go to the movies? | No past form.
Possibility | It may be a good year for the New York Giants. | It may have been a good day for her, but I'm not sure.
Guessing | It's June already; my father may plant his garden this weekend. | It's June already so my father may have planted his garden last weekend.


Modal Auxiliaries

MIGHT | Present or Future Tense | Past Tense
Possibility | It seems rather unlikely, but the Bulls might win another championship. [Expresses something less likely than "can," "may," or "could."] | It seemed unlikely, but the Bulls might have won another championship.


Modal Auxiliaries

WOULD YOU MIND | Present or Future Tense | Past Tense
Permission | Would you mind if I brought my brother to your wedding? | Would you have minded if I had taken my brother to your wedding.
Polite Requests | Would you mind helping me with my homework? | No past form.


Auxiliary Verbs

Modal Auxiliaries

Select from the alphabetized LIST OF MODALS at right
or from the VERB MEANING menu below.

Return to
Guide to Grammar and Writing


Modal Auxiliaries

MUST | Present or Future Tense | Past Tense
Necessity | You must pay your lab fees before entering the laboratory. | No past form. Use "had to": He had to pay lab fees before entering the laboratory.
Conclusion | Your wife's been gone a week. You must miss her. [Expresses a near certainty] | You look exhausted. You must have been up all night. [Expresses a certainty of something in the past.]
Guessing | It's noon so she must be on her way home. | No past form


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above.
  1. have to
  2. must


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above.
  1. not have to
  2. not need to


Modal Auxiliaries

NOT HAVE TO | Present or Future Tense | Past Tense
Lack of Necessity | During Amnesty Week, you don't have to pay library fines. | It was Amnesty Week, and he didn't have to pay library fines.


Modal Auxiliaries

NOT NEED TO | Present or Future Tense | Past Tense
Lack of Necessity | If you take the Charter Oak Bridge, you don't need to pay tolls. | Before they paved this highway, you didn't need to watch out for traffic.


Auxiliary Verbs

In the frame above,
please select an Auxiliary Verb from the popup menu to the right
or
a Verb Meaning from the popup menu to the left.


Modal Auxiliaries

OUGHT | Present or Future Tense | Past Tense
Advice | You really ought to quite smoking now. | He really ought to have quit smoking. [Most writers would prefer "should have quit.]
Expectation | The bus ought to arrive by eight o'clock. | The bus should have arrived by eight o'clock. [Expresses disappointed expectation.]


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above. These verbs are listed in ascending order of formality; thus, "Would you mind if I leave now?" is more formal than "May I leave now?", etc.
1. can 2. could 3. may 4. would you mind


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above. These verbs go from the quite informal to the quite formal; thus, it is rather casual to ask "Can you tie this tie for me?" and rather formal to ask "Would you mind tying this tie for me?" Would you mind is always followed by a present participle (like "tying").
1. can 2. will 3. could 4. would you mind


A Notorious Confusable

Click on any of the following verbs or use the right-hand pull-down menu in the frame above. These verbs go from the most sure to the least sure; thus, "We can do this if we try." is considerably more confident than "We could do this if we tried." or "We might be able to do this."
1. can 2. may 3. could 4. might


Modal Auxiliaries

SHOULD | Present or Future Tense | Past Tense
Advice | You really should quit smoking now. | He should have quit smoking earlier. [shows regret]
Expectation | The bus should be here before eight o'clock. | The bus should have been here by eight o'clock. [It was expected to be here, but it didn't arrive.]
Guessing | It's noon so she should be home soon. | No past form


Auxiliary Verbs

WELCOME TO
THE AUXILIARY VERB FINDER!


Modal Auxiliaries

WILL | Present or Future Tense | Past Tense
Polite Request | Will you help me with my homework? [A bit more formal than "can," a little less formal than "could."] | No past form.


A Notorious Confusable

  • The abhorrent individual was spurned by his fellow citizens because of his aberrant behavior.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • With her speaking skills, she has the ability to fill the auditorium to its capacity.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The minister adjured his wayward congregation to abjure the sins of the flesh.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I would accept your excuse, except the part about losing the watch.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The number of students who wanted access to the computer labs was in excess of two hundred.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The government would often adopt policies that required people to adapt to a harsh regime.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The trouble with many adolescents is that they never seem to grow out of adolescence.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I am averse to traveling in such adverse weather conditions.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I need your advice. Please advise me on this.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • What effect does this have on you? How does it affect you?

    See the Quiz on Affect-Effect.


A Notorious Confusable

  • I am annoyed that my bad back seems to be aggravated by tension. [To aggravate means to make something worse which is already bad. I cannot be aggravated, but my injury can be.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The teacher's aide more than once came to the aid of her supervisor. [AIDS, the acronym for Acquired Immuno-Deficiency Syndrome, is spelled in all caps.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Government agencies tried to alleviate the effects of the depression. They attempted to ameliorate the job-seeking process.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We need a lot (two words!) of money. She will allot funds according to need.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She would often allude to her childhood, when she would elude her brothers in a game of hide-and-seek.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In preparing for his most spectacular illusion, the magician made an allusion to the magic of Houdini.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In mock debates, we used to alternate sides, taking alternative positions.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She was confused, displaying ambivalent feelings about the ambiguous situation they'd gotten into.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • With amiable people like the Durwitzes, it's not unusual to have an amicable divorce.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He has divided the money between Carlos and his daughter. He has divided the rest of his property among his three brothers. [This distinction is not as important as some people think. See the usage of both words in your dictionary.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Sometimes it seems more shocking to be amoral than to be immoral .

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The amount of money you make in a year depends on the number of deals you close.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He told a funny anecdote about mixing up his soda with the snake-bite antidote.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The eager audience awaited the anxious, sweating performer.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • After we have the jeweler appraise the diamond, we will apprise you of its value.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Juan is apt to do something silly, something that will likely get him in trouble, or even something that he may be liable for in a court of law.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • When they got the assent of the weather bureau, they allowed the enormous balloon to begin its ascent. [N.B. The word accent -- what we hear in one's speech -- has no "s."]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She wanted a good lawyer, so I told her about my attorney.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I'll be back in a while. Can you wait awhile? (Awhile [one word] is an adverb that can modify a verb.)

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The economy seemed to slide backwards thanks to the backward government policies. ["Backward" can be either an adverb or an adjective; "backwards" can be only an adverb.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She felt bad about his behaving badly at the conference. [Use the adjective form with linking verbs.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The man who sings bass in the choir once played third base for the New York Yankees and is also an expert bass fisherman.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She was afraid of him after seeing his bizarre behavior at the county's annual bazaar.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The activity of troops on the other side of the border belied the ambassador's sweet-sounding entreaties for peace. (Should not be confused with "betray" or "evince." To "belie" something is not to show it as true but to show the apparent truth of something as being false.)

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • my unphotogenic aunt and uncle, there were fourteen other people standing beside the train station.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Avoid using words such as biennial (or bimonthly/biweekly) and biannual, and say that something happens twice a year/month/week or every other year/month/week.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I was so bored at the Board of Trustees meeting that I fell asleep.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She brought with her all the Christmas gifts she had recently bought.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He will break the car brake if he keeps pushing on it like that.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The breech of the gun slammed into his shoulder as he fired into the breach of the wall.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Every breath counts, so breathe deeply now.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The entire bridal party took a long and pleasant walk along the bridle path.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Some people confuse Calvary, the place where Jesus was crucified, with the word cavalry, which describes an army component, usually on horseback (or nowadays in helicopters).

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • You may begin this exercise whenever you can get around to it. [In negative constructions, the word can can be used to express permission: You cannot go to the movies today.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • You cannot blame him for screaming, "Damn it, Bob! You can not do that anymore!"

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We wore canvas shoes while we tried to canvass the entire neighborhood.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We went over to the capitol to see the legislators. The capital of Connecticut is Hartford. The state is running out of capital funds.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • If a bride wants a diamond that weighs a carat, it will cost more than a carrot or a caret.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The Board of Education has censured the high-school principal because he tried to censor the student newspaper.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The Pilgrims acted with certitude on matters of faith; others required more certainty.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Some people thought he was sweet and childlike in his innocence, but I always thought he was boorish and childish.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I chose the red balloon. Now you choose a balloon of another color.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She chose this site because of its view. The sight of the old house brought tears to her eyes. She would cite the passage from Genesis.
    Note: It's Web site. In doing a research paper you might have to cite a Web site (show that you've used information or language from an Internet resource).

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The climactic moment of a lightning storm, nature's most dramatic climatic event, is a deafening roll of thunder.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • His clothes were made of cloths of many different colors.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We used a coarse sandpaper, of course.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She complimented her sister on the way her scarf complemented her blouse.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Confounded by the instructor's ambiguous instructions, the students' problems were compounded by a lack of time to do the exam.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Connecticut comprises eight counties. The system is constituted of twelve separate campuses. [If you say "comprised of," you've probably used the word incorrectly.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She was confident that her confidant had given her good information.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The word guts denotes one's viscera, one's intestines, but it also connotes determination, fortitude, persistence, and courage.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She didn't seem conscious of the fact that her husband has no conscience.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Her family grew contemptuous of her contemptible behavior.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • These continual changes in our weather seem to be related to our continuous emissions of carbon-monoxide into the atmosphere.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • My mother will convince him that she is right. She will persuade him to keep working.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She decided to seek the counsel [advice] of the Dorm Council.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • It didn't seem credible that such a creditable person would say such a horrible thing.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • At first there was only one criterion for becoming Chairperson, but then, suddenly, the Party imposed several other criteria.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • My favorite show, Seinfeld, is currently doing re-runs; the new episodes will begin presently. [The word presently used to mean "now," but nowadays most writers use it to mean "soon."]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I kept a weekly diary during those years that I worked on the dairy farm.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Since no one offered any dissent, we waited a decent interval and then began our descent to the lower floors.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • If you wish to seem demure, you will have to demur less vociferously.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Any cool dessert would taste great out here in the sandy desert.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She thought her dog would die after it drank that bowl of blue dye.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • For the difference between different from and different than, click HERE.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He went from a dilemma to a quandary.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • There was a terrible dinning noise coming from the dining room.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The conductor seemed discomfited on the podium by the rude, discomforting behavior of the visiting pianist.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • They kept their love affair discreet by living discrete lives. Check the Merriam-Webster's WWW Dictionary for this one.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • You will want a disinterested [impartial] judge. An uninterested [not interested] judge, however, is a liability.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • When asked to disassemble his old jalopy, Charles agreed, seeming to dissemble.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The distinction between these two verbs is difficult for ESL students because many of their languages have only one verb to express the meaning. In English, the idiomatic expressions need to be memorized by foreign students who haven't acquired the language naturally. There is no clear rule or mnemonic device to help students remember.
    To make: To do:
    Make a bed | do one's homework
    Make a mistake | do a good job
    Make dinner | do one's best
    Make an appointment | do the dishes, laundry, vacuuming, etc.
    Make a deal | do one's hair (get a hairdo, cut, style, etc.)
    Make a left, right (to turn a vehicle)
    Make an announcement


A Notorious Confusable

  • When it comes to abbreviations of Latin words or phrases (e.g., etc., et al., sic.), wise writers use them sparingly (i.e., primarily when documenting resources and then only parenthetically) or not at all. [E.g. means for example, and it is usually better to use the English phrase, for example. I.e. means that is. Because both abbreviations are almost invariably introductory modifiers, they are usually followed by a comma. Do not underline or italicize either of them.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • It was part of the government's economic strategy to direct the military to purchase the most economical material available.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • What effect does this have on you? How does it affect you?

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We should elect a president before he or she selects members of the cabinet.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • How did the politicians plan to elicit these obviously illicit campaign funds without getting caught?

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • They have immigrated to this city from all over eastern Europe; later on, they may decide to emigrate elsewhere.


A Notorious Confusable

  • They were afraid that this eminent figure in world politics was in imminent danger of being killed.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She normally had great empathy for people she read about, but she had no sympathy for these boat people.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The enormousness of his task seemed overwhelming, and then he found he must slay a dragon known for the enormity of his evildoings.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We would like to ensure good weather for our company picnic, but our insurance company won't insure good weather with an inexpensive policy.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • One sister liked bugs and studied entomology; the other liked words and went into etymology.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He wanted to carve an epigram that he had seen used as an epigraph for his grandfather's epitaph.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He especially likes coffee ice-cream. Every week, his wife buys some specially for him.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We use our everyday dishes every day.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The choirboys exulted when they discovered they were to sing before such an exalted audience.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • It's difficult to anticipate [prepare oneself for] things that one doesn't expect.


A Notorious Confusable

  • The general found it expedient to blame his lieutenants for the expeditious progress of the enemy.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The document now makes explicit what had been only implicit in the shifty eyes of the negotiator.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • To what extent have they searched for the extant manuscripts of the Gettysburg Address?

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • An extemporaneous speech is not the same thing as an impromptu speech.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Nothing seemed to faze her as she went through the adolescent phase of her life.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She has fewer complaints, but she has less energy.

    These two words have attained the level of FAQ! (Rrequently Asked Question), although the distinction between them does not seem difficult. When making a comparison between quantities we often have to make a choice between the words fewer and less. Generally, when we're talking about countable things, we use the word fewer; when we're talking about measurable quantities that we cannot count, we use the word less. "She had fewer chores, but she also had less energy." The managers at our local Stop & Shop seem to have mastered this: they've changed the signs at the so-called express lanes from "Twelve Items or Less" to "Twelve Items or Fewer."

    We do, however, use less when referring to statistical or numerical expressions:

    • It's less than twenty miles to Dallas.
    • He's less than six feet tall.
    • Your essay should be a thousand words or less.
    • We spent less than forty dollars on our trip.
    • The town spent less than four percent of its budget on snow removal.
    In these situations, it's possible to regard the quantities as sums of countable measures.


A Notorious Confusable

  • When we say a man is literally an idiot, we don't necessarily mean he has a low I.Q.; we might be exaggerating, saying he is "virtually" an idiot. If we speak figuratively, calling him a pumpkin-head, we're using the language of analogy.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He showed a flagrant disregard for public morals in his blatant errors of mismanagement

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The horse-owners began to flounder about in the stands when they saw their horse founder right at the starting gate. [A flounder is a fish. A founder (noun) is what we call someone who establishes an institution (a church or community, for example). That person, we could say, has founded something (not to be confused with the past tense of to find: "She found the flashlight.")]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The football players seemed to flout the referees and continued to brazenly flaunt their silly, arrogant routine every time they scored.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She had a foreboding that she was about to meet up with her forbidding father.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • It was a foregone conclusion that the team would forgo all post-season tournaments..

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Formerly, we met formally to discuss these matters.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The soldiers of the fourth regiment bravely went forth.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The missionaries founded a church in an area they found congenial to their beliefs.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I can run farther than you, but let's discuss that further after the race.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The prosecutor began to gibe the witness when the details of his story did not jibe with his previous testimony. [N.B. "Jive" (jargon of jazz musicians, street talk) is not a synonym for "jibe."]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She's a good swimmer; she swims well. Aren't you feeling well?

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The guerilla soldiers eventually got used to living among the gorillas in the jungle.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The grizzled old hunter chewed on a gristly piece of meat and told a grisly tale of being mauled by grizzly bears.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • A portrait of the last criminal to be hanged in Arizona was hung on her bedroom wall.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • They were certainly hardy lads and they worked up a hearty appetite on their twenty-mile hike.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Food can be called healthful if it helps us lead healthy lives.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The movie's heroine died of an overdose of heroin.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The publication of Morrison's first historical novel proved to be a historic event.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The trouble with the economy is that hordes of people are starting to hoard their money.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • A homonym is one of two or more words spelled and pronounced alike but different in meaning (as the noun quail and the verb quail). A homophone is one of two or more words pronounced alike but different in meaning or derivation or spelling (as the words to, too, and two). And, incidentally, a homograph is one of two or more words spelled alike but different in meaning or derivation or pronunciation (as the bow of a ship, a bow and arrow). The important distinction, then, is that words like the verb obJECT and the noun OBject are homographs but not homonyms -- because they're not pronounced alike.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In less than an hour, the voters in our town are going to vote for us.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • His language implies a prejudice against Native Americans; you can infer that from certain passages in his latest speech. [Check the Merriam-Webster's online dictionary before getting too excited over this distinction.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The incidence of incidents involving racist slurs has become intolerable.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • This incipient revolution seems to be based on the most stupid and insipid causes.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He was incredulous that his brother could perform such incredible feats on the parallel bars.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The scientists produced an indeterminate study concerning the indeterminable number of stars in the universe.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The witness was asked to indite the reasons he thought the grand jury should indict his boss for extortion.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The truck was mistakenly marked INFLAMMABLE so the firefighters thought the noninflammable material was dangerously flammable. ("Flammable" and "inflammable" mean the same thing!)

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The tyrant inflicted great hardship on the people. They felt afflicted with his harsh regime.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Her naive and ingenuous mother expressed amazement that her daughter could create such an ingenious demonstration for the science fair.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The insidious nature of her argument suggests an invidious comparison.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • There were, for instance, several instances in which the latch failed and the door floor open, just at the most dangerous instant. [There is rarely an occasion to use the plural of instant, which would be instants.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In the intense heat, the team of scientists did an intensive study of the extensive crop damage.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The scientists were intensely focused on the problem. They studied it intently for months.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • What is its color? It's green. It's been a long, long time.
    These are the champs, surely the most often confused words in English! Remember, it's means it is or it has! Use its to show possession.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • His income soared during the past three years [not "last"]. Jonathan Swift's last novel was Gulliver's Travels. Toni Morrison's most recent novel was Jazz [but not her "last," we hope].

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Both professors graded the latter part of the exam, but Dr. Pepin did it later.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She made a laudatory speech concerning the students' laudable accomplishments.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She lays it down, laid it down, has laid it down, is laying it down. (The verb to lay takes an object; to lie doesn't.)
  • She lies down, lay down, has lain down, is lying down

    LIE | first person | third person
    present | I lie in bed | she lies in bed
    past | I lay in bed | she lay in bed
    perfect form | I have lain in bed | she has lain in bed
    participle form | I am lying in bed | she is lying in bed

    LAY | first person | third person
    present | I lay it down | she lays it down
    past | I laid it down | she laid it down
    perfect form | I have laid it down | she has laid it down
    participle form | I am laying it down | she is laying it down


A Notorious Confusable

  • As he led his soldiers into battle, his feet seemed made of lead.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I hope the bank can arrange a loan for me. If not, I hope my sister can lend me some money.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The lightning striking all around them, the sailors proceeded in their task of lightening the cargo. ["Lightning" can also serve as a verb: It was lightning outside. It lightninged all afternoon.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She is tall like her mother. She is not as tall as her father, though. [Generally, use as to introduce a clause (as her father is tall). This distinction is not as important as some people think.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I am loath to associate with people who loathe me.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • My shoes are so loose that I'm going to lose them.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • A luxuriant tropical garden was planted on the grounds of the most luxurious hotel in town.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • It has been raining way too much and for too many days.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Juan and Maria thought that studying the martial arts, like judo, would improve their marital relationship.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • May -- see the definition of modal auxiliaries for help with might and may.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He hardly deserves a medal (made out of any kind of metal), nor did he show true mettle when he tried to meddle in our affairs.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The moral of this story is that the morale of a military unit is extremely important.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In the moribund condition of her government, the empress gave way to morbid reflections on her death.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • My great-great-grandfather, a naval officer in the Civil War, was killed when he was struck in the navel by a cannonball.

    Previous Page
    Guide to Grammar and Writing


Notorious Confusables: The List

Notorious Confusables:
Alphabetized List

Select from the alphabetized list at the right
or from the RANDOM CONFUSABLE* button below.

Return to [image] Guide to Grammar and Writing

The Notorious Confusables also exist as two extensive lists:
Part One: Ability/Capacity through Indeterminable/Indeterminate
Part Two: Indict/Indite through Your/You're.
The quizzes for the Notorious Confusables are listed at the end of Part Two and in the QUIZ LIST.

Once a page for a Notorious Confusable opens, passing the mouse-arrow over a highlighted word will cause a brief definition of that word to appear in the status-line of your browser (at the bottom of the browser window). Try to determine the definition from the context first. Most definitions are based on those found in the Merriam Webster's WWWebster Dictionary (based on Merriam-Webster's Collegiate® Dictionary, Tenth Edition and used with permission of Merriam Webster, Inc.) but are by no means complete.

Some sentences are accompanied by recordings. Click on the speaker icon [image] to hear the recording. This works best, of course, with a fast connection and if your browser and computer are configured to play .au files. If you're in a lab environment, please wear headphones to avoid annoying others.

*The Random Confusable button is purely random in the sense that it throws a confusable, once selected, back into the pile of selectable items. Therefore, the more you click on it, the more likely you are to revisit a page before you see a new page. The chances of seeing all 231 items without seeing a page twice are almost infinitely against you. In fact, it would be an interesting math question: how many times would you have to click on the Random Confusables button before you saw all 231 items?

Guide to Grammar and Writing


A Notorious Confusable

  • Now that you know that no one is at home, walk right in.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

Please select a Notorious Confusable from the popup menu.

Previous Page
Guide to Grammar and Writing


A Notorious Confusable

  • He made an oral commitment to speak on the biological, aural aspects of listening. He has extraordinary verbal skills. [Many writers insist on a distinction between oral (by mouth) and verbal (having to do with words, written).]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • A palette is that thumb-held device that painters use to mix their colors on. The palate is the roof of your mouth or the sense of taste. And a pallet is either a hard, narrow bed or a device to carry things on.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The two lawyers walked around the perimeter of the estate as they discussed the parameters of the case.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Whatever has passed us by is now in the past.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • You must have patience in dealing with the patients in this clinic.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The period of peace between the two wars is an interesting piece of history.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • They climbed to the mountain peak to take a peek at the sunrise. They left in a pique because other climbers were already there.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The peasant was surprised when the king served him pheasant for dinner.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He peddled his baskets of flower petals as he pedaled his bike around town.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We use the word percent as part of a numerical expression (e.g., Only two percent of the students failed.). We use the word percentage to suggest a portion (e.g., The percentage of students who fail has decreased.).

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • To carry out or prosecute one's legal responsibilities is a fine thing; to persecute a fellow citizen is not.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The personnel office had a great deal of personal information in its files.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He was poring over his books when he accidently poured coffee all over his papers.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The new lab seemed practical enough, but building it was hardly practicable in that tiny building.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The hyenas seem to pray over their prey before devouring it.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We will now proceed to the part that should precede the ending.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The lawyer's memory of precedents seemed to take precedence over his memory of other matters.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In the 1950s, pro basketball was predominantly a game won predominately by teams on the east coast.

    Most dictionaries, nowadays, list these words as spelling variants of each other, with "predominantly" taking over in usage for all purposes.


A Notorious Confusable

  • The premier of the new nation was thrilled when he was allowed to attend the film's premiere.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The high school principal said today that the principal problem with today's youth is their lack of moral principles

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Jeremiah would prophesy whenever he felt the people needed to hear a prophecy. [N.B. There is no such word as prophesize.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He collapsed forward, prostrate on the floor, when he heard that he had cancer of the prostate gland.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The troops moved purposefully toward their doom, relying on the false information their leaders had purposely given them.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We'll have to be quite quiet. Quit making noise!

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She often quoted Shakespeare, using quotations [not quotes] when it sometimes seemed quite inappropriate.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • They studied racist attitudes in the new course on racial studies.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He threw his tennis racquet across the court and his fans started making a terrific racket. The mafia was running several rackets
    in Chicago at the time. [Racquet can also be spelled racket.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • During the reign of Charles I, it was against the law to use a leather rein during the rain.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Grandpa rises slowly from the couch. He raises pigs. [Incidentally, we do not "raise" children; we REAR children -- unless they grow up like animals, in which case we can say we have "raised" them.]
    FORMS OF RAISE AND RISE
    person present past perfect form participle form
    firstI rise
    from the couch    		I rose
    from the couch    		I have risen
    from the couch    		I am rising
    from the couch
    thirdshe rises
    from the couch    		she rose
    from the couch    		she has risen
    from the couch    		she is rising
    from the couch
    firstI raise
    pigs    		I raised
    pigs    		I have raised
    pigs    		I am raising
    pigs
    thirdshe raises
    pigs    		she raised
    pigs    		she has raised
    pigs    		she is raising
    pigs


A Notorious Confusable

  • Yesterday she read from the red book instead of the blue one.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • These sociologists made a really important contribution to our understanding of some real problems in urban America.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He knew that he would grow to resent the public's interest in his recent escapades.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The attorney was reluctant to force her reticent witness to testify.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The actors bowed respectfully to the royal couple and then to the people in the audience and to their friends backstage, respectively.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We wept with joy as we read the famous critic's review of our new musical revue.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He had no right to write a new rite for the church.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In his role as an absent-minded professor, Janina Delbartico called the roll of the wrong class.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The mayor's involvement in salacious behavior has certainly not been salutary for his health or the health of the community.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The old man would often complain about money and scrimp, but he would never skimp when it came to his own clothing.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • We have seen the last scene of this play before.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He doesn't seem to have much sense since he fell on his head.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Her poetry is quite sensuous. In fact, some people find it quite sensual.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Set it down here. The computer was sitting here a minute ago. (To set takes an object. Remember, objects can sit.)

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The moon shone brightly over the old theater where movies were shown nightly. [Shined is an acceptable substitute for shone.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • His explanations were simple but not to the point of being simplistic.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The stationery department, where they sell envelopes and writing paper, is in a stationary place.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • There is a town statute making it against the law for people of small stature to climb on the park's statue of the mayor.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • When you swallow, food goes to your stomach. He was punched in the abdomen.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Take that horrible thing away. Bring me some aspirin.

    Generally, take means to move something from a place close at hand to a place relatively further away; bring means to move something to a position closer at hand. This distinction is not always so clear, however, and often it doesn't matter which verb we use, simply because the distinction noted above is either unclear or unimportant. For instance, in the sentence, "We are going to visit our grandparents, and we are going to bring/take our cousins with us," we could use either verb.


A Notorious Confusable

  • The highly touted critic would taunt his taut-lipped brother whenever he thought he had taught him a lesson.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I'm taller than my father. Let's eat first; then we'll go to the movies.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The bridge that spans the Connecticut River, which flows into Long Island Sound, is falling down.
    WHICH VERSUS THAT
    The word which can be used to introduce both restrictive and nonrestrictive clauses, although many writers use it exclusively to introduce nonrestrictive clauses; the word that can be used to introduce only restrictive clauses. Think of the difference between
    • "The garage that my uncle built is falling down."
      and
    • "The garage, which my uncle built, is falling down."
    I can say the first sentence anywhere and the listener will know exactly which garage I'm talking about — the one my uncle built. The second sentence, however, I would have to utter, say, in my back yard, while I'm pointing to the dilapidated garage. In other words, the "that clause" has introduced information that you need or you wouldn't know what garage I'm talking about (so you don't need/can't have commas); the "which clause" has introduced nonessential, "added" information (so you do need the commas).

    We recommend Michael Quinion's article on the usage of which and that in his World Wide Words.

    Incidentally, some writers insist that the word that cannot be used to refer to people, but in situations where the people are not specifically named, it is acceptable.

      The students that study most usually do the best.
    (But we would write "The Darling children, who have enrolled in the Lab School, are doing well.")

    Quiz on Which, That, and Who


A Notorious Confusable

  • They're driving their new car over there this afternoon.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • He threw a baseball right through the neighbor's front window. The neighbor made a thorough report to the police. [The word thru is not standard English.]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • In two hours, it's going to be too hot to go to town.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • They endured a torturous journey up the long and tortuous tributary of the Amazon.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • That trooper was a real trouper.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • The politician's speech managed to be both turgid and turbid at the same time.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • It seemed so utterly unconscionable that the elderly couple should be robbed while they were unconscious.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Although the former mayor's career was unexceptionable, his personality was so bland that he was regarded as an unexceptional candidate for congress.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Is being venal listed among the venial sins?

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • His waist continued to grow and grow, but no food was allowed to waste in his house!

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

FORMS OF WAKE AND AWAKE
Both verbs have approximately the same meaning — to rise or rouse from sleep — and can have both transitive (I woke up the dog.) and intransitive (I am waking up.) meanings. "Awaken" is a bit more formal (some would say stuffy). "To wake" is nearly always a phrasal verb, accompanied by "up," except in the sense of keeping watch near a corpse before burial.
The passive forms of these verbs are the same as the passive forms of to speak. We would say "Angry words have been spoken," and we would say "The children have been woken/awoken/woken up by the thunder."
person present past perfect form participle form
first I wake up/
awake/awaken 		I woke up/
awoke/awoken 		I have woken up/
have woken/have awoken 		I am waking up/
am awaking/am awakening
third he wakes up/
awakes/awakens 		he woke up/
awoke/awoken 		he has woken up/
has woken/has awoken 		he is waking up/
is awaking/is awakening


A Notorious Confusable

  • I used to wonder how he could just wander around the city like that.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • I don't know whether we'll go or not. I think it depends on the weather.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

WELCOME TO
THE NOTORIOUS CONFUSABLES!


A Notorious Confusable

  • Where were you? We're over here.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • She ate the whole donut, hole and all.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Whose book is that? Who's there? [Works like his and he's]

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • Visiting the reeking wrack and ruin of an old shipyard, we racked our brains trying to remember the author of "The Wreck of the Hesperus," which tells how an iceberg wreaked havoc on a ship.

    Previous Page
    Guide to Grammar and Writing


A Notorious Confusable

  • You're doing your own homework, I hope.

    Previous Page
    Guide to Grammar and Writing


Examples

 ADJECTIVE CLAUSE
1. Instructors who read from their old class notes aren't doing their job.

2. The old jalopy in the driveway, which Elmer hasn't driven in years, needs to be towed away.


Recognizing Adjectives
The following paragraph is taken from D.H. Lawrence's short story "The Horse Dealer's Daughter." Click on the adjectives, predicate adjectives, and modifying participles in the order in which they appear and they will appear in the text-area below the paragraph. (Words that don't fit that description will get you a "sorry" in the text-area.) For the purposes of this exercise, we have not included the articles "a, an, the," and we have not included the possessive pronouns "his" and "her." You don't have to type anything, but you can click in the text-area to delete any mistakes. When you are finished, compare the list you have prepared to the adjectives in "Grammar's List" and check out the color-coded paragraph when you click on the Answer Button.

And he hastened straight down, running over the wet, soddened fields, pushing through the hedges, down into the depression of callous, wintry obscurity. It took him several minutes to come to the pond. He stood on the bank, breathing heavily. He could see nothing. His eyes seemed to penetrate the dead water. Yes, perhaps that was the dark shadow of her black clothing beneath the surface of the water.
He slowly ventured into the pond. The bottom was deep, soft clay, then he sank in, and the water clasped . . . his legs. As he stirred he could smell the cold, rotten clay that fouled up into the water. It was objectionable in his lungs. Still, repelled and yet not heeding, he moved deeper into the pond. The cold water rose over his thighs, over his loins, upon his abdomen. The lower part of his body was all sunk in the hideous cold element. And the bottom was so deeply soft and uncertain, he was afraid of pitching with his mouth underneath. He could not swim, and was afraid.

Click on the answer button below to see D.H. Lawrence's paragraph with adjectives and modifying participles in color.

Clear both boxes and try again!

Adjectives

Quiz List

Guide to Grammar and Writing


Examples

 ADVERB CLAUSE
1. They bravely go where no one else has gone before.

2. I haven't seen my brother since he borrowed all that money from me.

3. Mother will stay with you until you fall asleep.


Special Quiz on Except/Accept and Affect/Effect

Except/Accept and Affect/Effect
In each of the following sentences, there are option menus where verb forms should be. From the options presented, highlight the appropriate choice. Submit the quiz using the CHECK ANSWERS button at the end of the exercise. Incorrect answers will be marked with an X and correct answers will get a sideways grin: : ) The computer will also give you the percentage of correct answers. If you miss any, retake the quiz (by reloading the quiz) until you get them all correct.

A common error is the confusion of accept with except and affect with effect.
ac-cept 1. to receive, esp. willingly 2. to approve 3. to agree to 4. to believe in 5. to agree to pay

ex-cept to leave out or take out; exclude Prep. leaving out; but Conj. were it not that; only if it were not for

  1. The whole army is out of step Fred.

  2. I'll no money from that cheapskate.

  3. Please this pot of Mama's chicken soup.

  4. It will cure anything flat feet.

  5. Rip could do anything make money.

  6. I had to a nasty insult.

  7. All the girls went to the game Mary.

  8. Howard could not the job.

  9. Every student volunteered to take the quiz Joe.

  10. I will your gift if you let me pay for my lunch.

    af-fect 1. to have an effect on; influence 2. to stir the emotions of 3. to like to use, wear, etc. 4. to make a pretense of being, feeling, etc.
    ef-fect 1. anything brought about by a cause; result 2. the power to cause results 3. influence. 4. meaning [spoke to this effect] 5. an impression made on the mind, or its cause 6. a being operative or in force 7. belongings; property to bring about; accomplish

  11. Television has its on public opinion.

  12. Kisses can my thinking, too.

  13. Soap advertisements don't Stinky.

  14. Falling on my head had a bad on my memory.

  15. Smog can your lungs.

  16. Study the laws of cause and .

  17. Slim tried to an escape through the ventilator.

  18. This salary cut may his living habits.

  19. The supply of a certain item may have an on the price.

  20. The of the speech was visible on the faces of the sleeping audience.

  21. The beauty of the scene will surely his indifference.

  22. We shall never know the full of the drink.

  23. The heavy snows will the first crops this winter.

  24. What kind of can this quiz have on your dinner tonight?

Your score is:

If you are taking this quiz as part of course work, your instructor might ask for you to type your name in the text-area below before printing the page. Type in your name after the quiz is graded by the computer. Your name will not be recorded by the Web server administering this quiz, and the quiz will function the same with or without your name.

Name: Course:

Notorious Confusables

Quiz List

Guide to Grammar and Writing


Agreement Problems

Subject-Verb and Pronoun-Antecedent
Agreement Problems
This quiz will test your recognition of subject-verb agreement and pronoun choice problems. Select one answer from the choices provided after each sentence. The word you choose should correctly fill in the blank in the sentence.

1. Neither of us ________ able to predict the outcome of today's game.
was
were
2. Macaroni and cheese ________ my favorite dish.
is
are
3. At the foot of the mountain ________ two enormous vineyards, both owned by the same woman.
was
were
4. A small percentage of the grain _______ ruined by the prolonged rain.
was
were
5. Most parents mistakenly think that mumps _______ been eliminated as a childhood disease.
has
have
6. Our college should change _______ policy about withdrawals.
its
their
7. Coaches Espinoza and Calhoun coach different sports. Neither Espinoza nor Calhoun scheduled ________ team for the gym this afternoon.
her
their
8. No one has offered to let us use _______ home for the department meeting.
her
their
his or her
9. If I ever find my glasses, I think I'll have ________ replaced.
it
them
10. General Motors will probably recall most of _________ four-wheel-drive vehicles.
its
their

Please explain wrong answers.
Just the score, thanks!

Subject-Verb Agreement

Pronoun-Antecedent Agreement

Quiz List

Guide to Grammar and Writing


Catastrophes of Apostrophic Propostions

Catastrophes of Apostrophic Proportions

created with JMatch

This quiz was written by Rob Kyff, author of "Word Watch" for the Hartford Courant (16 January 2000).

For each hidden word within the text: click and hold on the box beside it and choose (by highlighting) one of the items in the list that pops up. Click on the "check answers" button to score the quiz; an "X" will appear next to each incorrect answer and a smiley face will appear next to each correct answer. The computer will also calculate the percentage of correct answers. You can redo the quiz until you get all the answers correct.

1. During the past few a worth of mail has equaled what is normally eight worth.

2. Though now named for the avenue on which located, sometimes referred to by old name.

3. The knowledge of the apostrophe was better than anyone , including the word .

4. These of mistakes involving are the bane of lives.

5. After giving her employer four notice of her departure, Jill received a salary and ten worth of paper clips.

6. stop at the house and greet all the

Your score is:


Exercise in Choosing Articles II

This page is designed to be viewed by a browser which supports Frames extension.


Exercise on Choosing Articles II

created with JClose
Soccer — or football (or foosball or futbol), as it is called by rest of world outside United States — is surely most popular sport in the world. Every four years, the world championship of soccer, World Cup, is watched by literally billions all over the world, beating out the United States professional football's Superbowl by far. It is estimated that 1.5 billion people watched the World Cup final between Italy and Brazil in 1994. And it is also genuine world championship, involving teams from many countries (as many as 172) and played in venues all over globe, unlike much more parochial and misnamed World Series in American baseball (that doesn't even involve Japan or Cuba, two baseball hotbeds). But although soccer has become important sport in American sports scene, it will never make inroads into hearts and markets of American sports the way that football, basketball, hockey, baseball, and even tennis and golf have done. There are many reasons for this.

Recently New England Revolution beat Tampa Bay Mutiny in game played during horrid rainstorm. Nearly 5000 fans showed up, which shows that soccer is, indeed, popular in the United States. However, the story of game was buried near back of newspaper's sports section, and there was certainly no television coverage. In fact, biggest reason for soccer's failure as mass appeal sport in the United States is that it doesn't conform easily to demands of television.

Basketball succeeds enormously in America because it regularly schedules what it calls "television time-outs" as well as the time-outs that teams themselves call to re-group, not to mention half-times and, on the professional level, quarter breaks. Those time-outs in the action are ideally made for television commercials. And television coverage is lifeblood of American sports. College basketball lives for game scheduled on CBS or ESPN (highly recruited high school players are more likely to go to team that regularly gets national television exposure), and we could even say that television coverage has dictated pace and feel of American football. Anyone who has attended live football game knows how commercial time-outs slow the game and sometimes, at its most exciting moments, disrupt flow of events. No one raises objection, however, because without television, football knows that it simply wouldn't remain in homes and hearts of Americans. Also, without those advertising dollars, the teams couldn't afford sky-high salaries of their high-priced superstars.


Exercise in Choosing Articles
created with JCloze

Welcome to this exercise on the use of articles
Instructions: Your task is to provide the correct article in each blank space or indicate that no article is appropriate.

For each item:
— click in the box
— type in the article that would best fit in that space — a, an, the. If none of these are appropriate and "zero article" is appropriate instead, write the number 0 [zero].

At any time, you can click on Check Answers to see which of your answers are correct. Incorrect answers will be blanked out.
You can also click on Hint to check your answers and then provide the next letter in one of the gaps


Identifying Basic Sentence Parts

 The following exercise will work best when the browser's option to underline links is turned off. In the following sentences, certain words or sentence parts are italicized or written in ALL CAPS. When you move your mouse-cursor over each part, that part will be identified or defined in the text-area immediately below that sentence. Try to identify the sentence part before asking the computer to identify it for you.

Do not click on the links in the sentences in this box. They are not designed to take you anywhere.

1. The FIRST sentence CONTAINS only a few basic parts.

2. Many sentences contain only one independent clause, BUT compound sentences contain at least two independent clauses.
3. This INDEPENDENT clause CAN STAND by itself; HOWEVER, it IS nicely CONNECTED to another one just LIKE IT.
4. Although this clause contains a subject and verb, it cannot stand by itself BECAUSE it IS INTRODUCED by a subordinating word.
5. Trying to break that world record IS BECOMING an exhausting experience for the entire crew.
6. Intense and rumpled, her brow furrowed with anxiety, Josefina arrived at her first job interview.
7. Perplexed by a string of last-second losses, Coach Calhoun GAVE his assistants THE TASK of turning the team around.
8. After years OF FEELING ABUSED by his misuse OF POWER, the voters of this city HAVE CHOSEN to remove the mayor FROM OFFICE.

Basic Definitions

Quiz List

Guide to Grammar and Writing


Quiz on Sentence Body Parts: Part One

In a question for which more than one response is correct, you must select the option that indicates which responses are correct.

With some incorrect responses, you will be asked to click on an icon for an explanation, in sound. These should work if your browser and computer are configured to download and play .au files, although you will want a fast connection to the internet. If you are in a laboratory environment, please wear headphones so you won't annoy your neighbor.

1. There are four possible answers to this question.
Click on the word or phrase that is the simple subject in sentence one.

a. There
b. question
c. possible
d. answers
2. Running through the park after dark can be very dangerous.
What is the subject of this sentence?
a. Running
b. park
c. dark
d. Running through the park after dark
e. either (a) or (d) above
3. After she had purchased all her Christmas gifts, Juliza felt much better about the upcoming holidays.
How would you describe "After she had purchased all her Christmas gifts"?
a. an introductory adverb clause
b. a dangling participle
c. a misplaced modifer
d. an adjective clause
e. a tasteful infraction
4. His hair greased down and his comb sticking out of his back pocket, Jerzi looked like a rock star out of the early 50s.
How would you describe "His hair greased down and his comb sticking out of his back pocket"?
a. an introductory adverb clause
b. a prepositional phrase
c. an absolute phrase
d. a dependent clause modifying Jerzi
e. an idiom
5. My mother-in-law, who just moved into a retirement community, recently retired as Mayor of Middleburg.
How would you describe "who just moved into a retirement community"?
a. an adjective clause modifying "mother-in-law"
b. an absolute phrase
c. a parenthetical element
d. an adverb clause
e. both (a) and (c)
6. Laughter is the best medicine.
What term describes the word "laughter"?
a. a collective noun
b. a mass noun
c. a count noun
d. a proper noun
e. a supernomial
7. For three months now, he's been learning to bunt his way onto first base.
How would you describe "to bunt his way onto first base"?
a. an absolute phrase
b. the indirect object of this sentence
c. a reflexive pronoun
d. an infinitive phrase acting as the object of this sentence
e. both (b) and (d)

Quiz List

Guide to Grammar and Writing


Quiz on Sentence Body Parts: Part Two

In a question for which more than one response is correct, you must select the option that indicates which responses are correct.

With some incorrect responses, you will be asked to click on an icon for an explanation, in sound. These should work if your browser and computer are configured to download and play .au files, although you will want a fast connection to the internet. If you are in a laboratory environment, please wear headphones so you won't annoy your neighbor.

1. Dr. Pepinsky is the last of those professors who wears a tie in the classroom.
This sentence illustrates a problem in

a. pronoun-antecedent agreement
b. punctuation
c. spelling
d. subject-verb agreement
e. This sentence has no grammatical problems.
2. Tashonda wanted to calmly and deliberately and without prejudice make up her own mind.
This sentence illustrates a problem referred to as
a. inconsistency in tense
b. subject-verb agreement
c. a split infinitive
d. sexist language
e. both (c) and (d)
3. The students knew that Professor Villa teaches molecular biology at the university.
This sentence illustrates a problem in
a. pronoun-antecedent agreement
b. a run-on sentence or fused sentence
c. verb tense consistency
d. squinting modifier
e. both (a) and (b) above
4. Calixta gave her professor the best paper she had ever written.
In this sentence, "her professor" is
a. the indirect object
b. the direct object
c. a predicate noun
d. an absolute phrase
5. After the invention of television, small movie theaters began closing down.
The phrase "After the invention of television" could be described as
a. an introductory adverbial clause
b. an absolute phrase
c. a prepositional phrase acting as an adjective
d. a cliché
e. a prepositional phrase acting as an adverb
6. Coach Espinoza met with her new recruits and tried to instill in them the drive to win that had characterized her teams in the past.
We could categorize this sentece as
a. a run-on sentence
b. a compound-complex sentence
c. a complex sentence
d. a compound sentence
e. both (a) and (d)
7. Young patients who are visited by their parents often get released earlier.
We could describe this sentence as
a. having a squinting modifier
b. being a run-on sentence
c. having a comma-splice
d. being a compound sentence
e. either (b) or (c)
8. To know him is to love him.
The phrase "to know him" is
a. the subject of this sentence
b. the predicate of this sentence
c. an infinitive phrase acting as a noun
d. both (a) and (c)

Quiz List

Guide to Grammar and Writing


Choosing the Correct Pronoun Case: Quiz One

Choosing the Correct Pronoun Case
In each of the following sentences, there are drop-down option menus where you must select the appropriate pronoun form. Submit the quiz using the CHECK ANSWERS button at the end of the exercise. Incorrect answers will be marked with an X and correct answers will get a sideways grin: :) The computer will also give you the percentage of correct answers. If you miss any, retake the quiz (by reloading the quiz) until you get them all correct.
  1. It's up to geologists to warn the people of impending volcanic activity.

  2. The principal made Jayden and repair the damage to the auditorium wall.

  3. The writers of the bylaws, Micki and presented a report to the senate.

  4. If it were up to Marylynn and the room would have been painted yellow.

  5. Josie, Mary, and rode their bikes all the way to New Hampshire.

  6. The boss was worried that secretaries wouldn't do the work without additional compensation.

  7. The family's running out of money, but that's a secret between his mother and

  8. I really don't appreciate walking late into class every morning.

  9. The only students in the cafeteria this morning were Jayden and

  10. I don't want anybody but working on this project.

Your score is:

If you are taking this quiz as part of course work, your instructor might ask you to type your name and course in the text-areas below before printing the page. Type your name after the quiz is graded by the computer. Your name will not be recorded by the Web server administering this quiz, and the quiz will function the same with or without your name.

Name: Course:

Pronoun Cases

Quiz List

Guide to Grammar and Writing


Choosing the Correct Pronoun Case: Quiz One

Choosing the Correct Pronoun Case
In each of the following sentences, there are drop-down option menus where you must select the appropriate pronoun form. Submit the quiz using the CHECK ANSWERS button at the end of the exercise. Incorrect answers will be marked with an X and correct answers will get a sideways grin: :) The computer will also give you the percentage of correct answers. If you miss any, retake the quiz (by reloading the quiz) until you get them all correct.
  1. We aren't sure who's driving, but it might be

  2. Who else could have taken it other than

  3. Sure, Jubbie's tall, but he's not as tall as

  4. The Chambers and can't seem to agree on their property lines.

  5. The administration wasn't very happy about stealing the college mascot.

  6. We knew that Diana Turasi and would be great players for Uconn.

  7. He didn't think the coach was as smart as

  8. Except for you and no one knows about the plot.

  9. The judge ordered the landlord and to rebuild the sidewalk.

  10. I can't handle stress as well as

Your score is:

If you are taking this quiz as part of course work, your instructor might ask you to type your name and course in the text-areas below before printing the page. Type your name after the quiz is graded by the computer. Your name will not be recorded by the Web server administering this quiz, and the quiz will function the same with or without your name.

Name: Course:

Pronoun Cases

Quiz List

Guide to Grammar and Writing


An Exercise in Verb Tense Consistency

Verb Tense Consistency

Directions: The following paragraphs (in blue font) are taken from Carolyn Chute's novel The Beans of Egypt, Maine. Chute's novel maintains a striking immediacy through her unusual and consistent use of the present tense; things happen in a kind of perpetual now. When you click "The Beans" button below, the text will reappear in the text area. Select the present tense verbs (by double-clicking them) and change them into past tense verb, using ALL CAPS. Don't change tenses within quoted language and be careful not to change the form of verb forms that are not actually verbs. The second text area will reveal our version of this exercise when you click on "Grammar's Version."

When you've finished changing all the verbs, consider how the text has changed. What have you lost (or gained) by changing the verbs? What verbs didn't you change, and why not?

He moves up the mountain like a packhorse, crunching many small sticks and branches underfoot. She rides on his shoulders like a child. She wears a child-sized summer dress, and her bare legs are almost lost in his beard. Her hair is almost a fluorescent yellow. She is still very bony, very white, very silent. She smells of her morning bath.
On the mountains are countless birches: gray, gold, and the white, some of the young ones bending from last winter's pitiless snows. There is not much shade here. Birds scream from all directions.
Earlene says, "I'm not like Roberta, you know."
Beal grunts over a stone wall and crashes through fern and over soggy ground. "I wish you were," he says.
Her throat tightens. She holds down a garbled scream.
They go into a dark pine grove and his boots hiss.
They can hear a brook. A dragonfly tests Earlene's hair, then veers away. Beal walks slowly toward the brook.
He carries her higher, higher, over a barbed wire. Her yellow hair attracts another dragonfly. This one buzzes in Earlene's ear. She swipes at it.
Beal wears his railroad cap, his dark sunglasses. She feels the packhorse muscles of his shoulders and neck working, and his arteries beat against her legs.
"I HATE Roberta," Earlene almost sobs. "Daddy says it's just a mattera time before the health department shuts her down."
He is silent. When he comes to the brook, he crosses on round, flat stones. He stops and looks up at the trees, at their autumnal mauve. He stands stock-still except for his hands, which stroke Earlene's ankles, prod the hardness of her nails. Then he turns.
Below are the tiny rooves, a tatter of field, the broad violet hills, here and there a ruffled pond. He stands and stands and stands, a shoulder muscle quivering now and then, his bearing unfriendly, packhorse silent.

Carolyn Chute. The Beans of Egypt, Maine. Ticknor & Fields, New York, 1985. 149-150.

Consistency

Quiz List

Guide to Grammar and Writing


The Functions of Clauses

The javascript that runs this quiz has been known to crash (freeze up) Communicator 4.0's running on Dell PCs. If you're using that configuration, you might consider skipping this quiz.

Instructions: From among the numbered kinds of clauses listed in the side frames, choose the one you think describes the clause in bold in the following sentences. Simply type 1, 2, 3, 4, 5, or 6. You can see examples of the different kinds of clauses by clicking on the various numbers in the frames.

After typing each choice, check the answer by clicking the answer button. This is important; otherwise, the computer won't be able to properly score the quiz when you've finished making your selections.

1. Although Americans love to travel to foreign countries, they seldom learn to speak other languages.

2. My sister, who teaches Spanish and Italian in New York, says that she had more students twenty years ago.

3. She wrote a book about what she has learned over the years.

4. What she worries about is the general decline in American language-learning skills.

5. She believes that American families used to take more pride in learning second languages.

6. The internet, which has become such a global phenomenon, has contributed to the predominance of English.

7. My sister's conviction is that American students could use the internet to help them learn other languages.

8. English is the dominant language on the internet because the American computer industry dominates the rest of the world.

9. When non-Americans get on the internet, they frequently are trying to improve their English.

10. What computers have meant to language learning has surprised just about everyone in the academic world.

Return to the start of this test.

This test is based on Javascript developed by Michael Vallance, who generously gives his permission for us to use that script. Vallance has several interesting grammar quizzes at his Internet Aided Language Learning (INTALL), which we highly recommend.

Guide to Grammar and Writing


Second Quiz on Combining Sentences
Directions: In the text-area below each group of sentences, combine all of those sentences into one effective sentence containing only one independent clause.

When you're finished, click on "Grammar's Version" to see how we would have written that sentence. There are probably several ways of combining these sentences, depending on what idea is put into the independent clause and what ideas are subordinated (and how). If you think your way of combining ideas into one sentence is better than Grammar English's, please let us know, and if we agree, we'll adopt your version and give you credit. You can send us e-mail about this quiz by clicking HERE.

If you click on Grammar's Version before writing your own best effort -- well, don't blame us.

1.
Mark Twain is the author of Huckleberry Finn.
Huckleberry Finn is a classic American novel.
Mark Twain's real name was Samuel L. Clemens.
He lived in Hartford for several years.
Write your version in the space below:

2.
Mark Twain's house was very elaborate and elegant.
It was on Farmington Avenue.
It was in an area called Nook Farm.
He was a neighbor of Harriet Beecher Stowe.
Harriet Beecher Stowe wrote Uncle Tom's Cabin.
Write your version in the space below:

3.
Mark Twain's home has a large side porch.
Windows and a balcony overlook the porch.
Today, people say the windows and balcony remind them of a steamboat.
In his youth, Twain piloted steamboats on the Mississippi.
Write your version in the space below:

4.
Mark Twain was one of the first three people in Hartford to own a telephone.
The telephone was first used commercially in nearby New Haven.
There was practically no one to talk to.
Mark Twain never really liked this newfangled gadget.
Write your version in the space below:

5.
Mark Twain loved industrial inventions.
He lost a fortune investing in them.
One of these inventions was the elaborate Paige typesetter.
Unfortunately for Twain, this machine was developed at the same time as the Linotype.
The Linotype machine was much simpler and less expensive.
Write your version in the space below:

6.
Mark Twain's beloved daughter, Susy, died in the Hartford home.
She died of spinal meningitis.
Twain never felt the same about the house again.
He soon left the house and Hartford.
He returned only once.
He came back for the funeral of his friend, Charles Dudley Warner.
Write your version in the space below:

If you would like to erase everything and try again, click HERE.

Combining Skills

Quiz List

Guide to Grammar and Writing


Quiz on Combining Sentences

Combining Sentences
Directions: In the text-area below each group of sentences, combine all of those sentences into one effective sentence containing only one independent clause.

When you're finished, click on "Grammar's Version" to see how we would have written that sentence. These sentences can be combined in many interesting ways, depending on what idea is put into the independent clause and what ideas are subordinated (and how). If you think your way of combining ideas into one sentence is better than Grammar English's, please let us know, and if we agree, we'll adopt your version and give you credit. You can send us e-mail about this quiz by clicking HERE.

If you click on Grammar's Version before writing your own best effort -- well, don't blame us.

1.
Hartford is the capital of Connecticut.
It is the second largest city in the state.
Write your version in the space below:

2.
Hartford was once known as an industrial center.
It was the home of several manufacturers.
They made firearms, typewriters, bicycles, and even cars.
Write your version in the space below:

3.
Today, though, several insurance companies make Hartford their home.
Aetna, the Travelers, the Hartford, and Cigna are in Hartford.
Their home offices are within miles of one another.
Write your version in the space below:

4.
Manufacturers once took advantage of Hartford's access to the Connecticut River.
They also enjoyed Hartford's well-educated workforce.
Write your version in the space below:

5.
Eventually, cheap labor in the southern states lured manufacturing away from Hartford.
Large empty factories were all that was left of Hartford's industrial past.
Write your version in the space below:

6.
Some of these factories have been torn down.
Some of them have been converted to artists' studios.
Write your version in the space below:

7.
Today, great wealth abounds in Hartford.
The wealth is centered in the insurance industry.
However, few manufacturing jobs are still available.
Write your version in the space below:

If you would like to erase everything and try again, click HERE.

Combining Skills

Quiz List

Guide to Grammar and Writing


Quiz on Commas

Quiz on Comma Usage
Directions: Click on "The paragraph, please!" and a paragraph will appear in the top text-area. Insert the necessary commas. When you are finished, click on "Grammar's Version," which will reveal how we would have punctuated the paragraph. Don't cheat by looking at Grammar's Version first. There are two separate paragraphs in this exercise.

Because we are using Javascript for this exercise, we have capitalized a book's title which would normally appear underlined or in italics.

When you're finished with both paragraphs, you can click on the Explanations link below to see our justifications for using the commas we've inserted in the text.

1.

Insert all the necessary commas in the paragraph above
before clicking on "Grammar's Version."

2.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

If you wish to erase your answers and try again, click here. For an explanation of all these commas, click on EXPLANATIONS, PLEASE!.

Commas

Quiz List

Guide to Grammar and Writing


Whatever Happened to the News?: A Commas, Fill-in-the-Blanks Quiz

This page is designed to be viewed by a browser which supports Frames extension.


Guide to Grammar and Writing

What Happened to the News?

When television news started out back in the 1950s it occupied less than a thirty-minute slot. Ten or fifteen minutes would be granted to local stations for their news and then the networks would say all there was to say about national and world news in the remaining fifteen to twenty minutes. There were very few advertisements during the news; it wasn't regarded as appropriate to sponsor news about floods and fires and political disasters. Life must have been simpler then.

Nowadays many television stations set apart ninety minutes for local news alone and that's just for the early evening news show. On March 17 1998 (St. Patrick's Day), we watched a local news show in Hartford for one hour from 5 to 6 p.m. and kept track of what seemed to be really news and what was -- well not news.

First of all during this one hour of news there were 35 advertisements. Among other things advertised there were ads for cars (sometimes competing car companies would follow nose to tailpipe) fast-food chains mutual funds feminine hygiene products cheese utility companies phone service shampoos and deodorants. Most of the ads were fast paced colorful slick and sometimes funny. They seemed to do a lot in their thirty seconds. Graphically they were the most interesting part of the hour. In addition there were ten advertisements apparently produced by the television station itself that advertised programs and services of the station -- sometimes featuring what was coming up later that evening sometimes touting the virtues of the station's news team and weather forecasters.

Besides these self-advertisements the news program was also littered with eight very brief "teasers" (we'll call them) announcing that "This is Connecticut's Newstation" and telling us what will happen "at the top of the hour" or "on LateLine, tonight at 11." "Wait'll you hear this" preceded more than one break for ads. In both half-hour segments of this one-hour news program there were "Forecast First" moments where the weather forecaster was apparently awakened from a nap to tell us that later on he was going to give us his weather predictions. He told us right then and there that it was sunny outside now but look out for later on tonight! (Details to follow, fifteen minutes later.) Incidentally the weather forecast itself when we finally got to it was exactly the same (with maybe a degree difference) at 6:20 as it had been at 5:50. It could just as well have been videotaped but it wasn't. There were also teasers for the sports commentator. He announced at two different times what he was going to tell us about fifteen or twenty minutes later. At least the sports news was different in the two half-hour segments.

Perhaps the most annoying moments in the news hour are the little moments of conviviality and chit-chat between members of the news team, the little asides of mutual congratulation and gratitude and commiseration (with the various victims in the day's news) that are supposed to make us see how wonderfully human the newscasters are. What must the fifteen-minute, get-it-done-and-get-out newscasters of the 50s think of all this?

Surprisingly only one portion of the news this evening from 6 to 6:30 repeated exactly what we had already seen during the 5:30 to 6 segment. Billed as a "follow-up" it was a videotaped redundancy. There were however several features that didn't exactly feel like news. "Covering Connecticut" amounted to several five- or ten-second blurbs on what prominent people had done that day across the state. "People in the News" was mostly about the shenanigans of Hollywood types, about a new film called Primary Colors that seems to mock the White House scandals and about the star of Titanic being upset because some pictures of him, naked, are being published by a magazine. There was the nightly announcement of the winning Lottery Numbers (perhaps this is indeed important news for some people!), and two segments about St. Patrick's Day parties going on in the capital city -- lots of people drinking lots of beer. A "Health Beat" segment told us about pheromones and perfumes and "Business Beat" told us something about Kathie Lee Gifford's sweatshops.

Finally the news broke and there was a solemn and clearly labeled Editorial Comment complete with the suggestion that the news station was willing to entertain opposing viewpoints.

Whatever happened to the news? What we need to do now is to take a stopwatch to the news hour and determine how much of the time is spent actually reporting "hard news" the kind of thing that was put into that fifteen-minute segment during the early days of television news. We're willing to wager that over a one-hour news show there is considerably less than fifteen minutes occupied with the news. We can't say that our lives were simpler back then but apparently we had less time to spend watching nonsense.


A Gap Fill Exercise made with JCloze
Guide to Grammar and Writing

Welcome to Commas: Fill in the Blanks!
Instructions: in each blank space in the paragraphs below, provide a comma where it is appropriate or write a small-case "x" (without the quotation marks) where a comma is not necessary. (Make sure your "caps lock" key is not engaged.) There are seventy "opportunities for error" within these paragraphs. The tab key will take you from one space to the next.

At any time, you can click on Check Answers to see which of your answers are correct. Incorrect answers will be blanked out.
You can also click on Hint to check your answers and then provide the comma or "x."

Some differences of opinion about punctuation might be expected, especially when it comes to commas after introductory phrases and the commas that go between two independent clauses. We should agree on most points, however. If there are substantial differences between how you would punctuate this text and how Grammar English would do it, you can send her e-mail to express your opinion.


QUIZ: CONDITIONAL VERB FORMS

Conditional Verb Forms
In each set of sentences below, there will be a blank. Select the verb form that will complete the sentence correctly. In some situations, more than one choice will be possible, and you should indicate that with your selection. If you choose the correct response, it might still be a good idea to consult the explanation, to see if your explanation is the same as ours. If you look at the explanation before coming up with the right answer yourself, we can't be responsible for the horrible consequences.

1. My brother is only five feet tall. If he ______ a foot taller, he would be a great basketball player.
was
is
were
Responses:

2. Tashonda graduated from college last spring. If she ____________, I think her mother would have told her to leave the house.
was not graduated
is graduating
had not graduated
Responses:

3. I am terribly afraid of heights. If I _____________ that tall tree in the front yard, I would die.
climb
climbed
both of the previous two responses are correct
Responses:

4. Agha Kahndu is a very smart lad. If he ________ to work hard, he is going to be the class valedictorian.
continues
continued
will continue
Responses:

5. This is a perfect spring day. If it __________, I would stay home and study.
rains
will rain
rained
Responses:

6. If I _______ enough money, I would get my brother's guitar out of the pawnshop for him.
have
had
will have
Responses:

7. My brother pawned his guitar to pay his rent. If only I _______ enough money, I would have paid his rent for him.
had had
would have had
both of the previous two responses are correct
Responses:

8. Josie is a lousy cook. If Josie __________ her lasagna for her fiance, he would get sick and not marry her.
were to cook
cooked
both of the previous two responses are correct
cooks
Responses:

Conditional Verbs

Quiz List

Guide to Grammar and Writing


Right!

Good job!


That's All!

Good job!


Final -ed Verb Endings: Practice Exercise 3
In each of the following sentences, there are option menus where verb forms should be. From the options presented, highlight the appropriate choice. Submit the quiz using the CHECK ANSWERS button at the end of the exercise. Incorrect answers will be marked with an X and correct answers will get a sideways grin: :) The computer will also give you the percentage of correct answers. If you miss any, retake the quiz (by reloading the quiz) until you get them all correct.
Quizzes labeled "Practice Exercise" or "Additional Practice" are taken from the ancillary materials for Sentence Sense: A Writer's Guide, by Evelyn Farbman, and are used by the Guide for Grammar and Writing with the kind permission of the book's author and the publisher, Houghton Mifflin.
  1. He didn't to bother her with a trivial question.

  2. Stupidly, we have a big problem for ourselves.

  3. Norman hadn't all night in years.

  4. You did not that the stamps had been forged.

  5. He tried to a disagreement with a silly remark.

  6. Even before he left, we had his restlessness.

  7. Retirement has me that leisure does not need to be dead time.

  8. Yesterday they in Vermont on the way to Quebec.

  9. I used to off the sound of the commercials.

  10. In the past, we and split our firewood ourselves.

  11. After the storm, we for driftwood on the beach.

  12. I kept trying to the Coast Guard.

  13. It was not that we didn't .

  14. When your fishing rod was bent into a question mark, I that it would snap.

  15. You'll just have to clean up that paint.

  16. I'll the floor when I'm finished with the ceiling.

  17. This house has the appearance of a nest.

  18. We all noticed her hands.

  19. That family does not raise children.

  20. I didn't on them to pitch in.

  21. I hid my irritation behind smiles.

  22. He was to be recognized at the tenants' meeting.

  23. All the apartment houses on that block were by the city's health department.

  24. Moving made my mother so mad that she couldn't .

  25. She was by the neighborhood legal services office.

Your score is:

If you are taking this quiz as part of course work, your instructor might ask you to type your name and course in the text-areas below before printing the page. Type your name after the quiz is graded by the computer. Your name will not be recorded by the Web server administering this quiz, and the quiz will function the same with or without your name.

Name: Course:

Verbs

Quiz List

Guide to Grammar and Writing


Final -s Word Endings: Practice Exercise 1
In each of the following sentences, there are option menus where verb forms should be. From the options presented, highlight the appropriate choice. Submit the quiz using the CHECK ANSWERS button at the end of the exercise. Incorrect answers will be marked with an X and correct answers will get a sideways grin: :) The computer will also give you the percentage of correct answers. If you miss any, retake the quiz (by reloading the quiz) until you get them all correct.
Quizzes labeled "Practice Exercise" or "Additional Practice" are taken from the ancillary materials for Sentence Sense: A Writer's Guide, by Evelyn Farbman, and are used by the Guide for Grammar and Writing with the kind permission of the book's author and the publisher, Houghton Mifflin.
  1. Each year, the town committee members to prohibit on the public beach.

  2. The baby soundly even when the next door play noisily.

  3. I've discovered he too much when I his chain saw.

  4. She often people the proper way to attach the hooks, and she to be patient with those who have trouble understanding.

  5. The winters to get longer and colder every year, whereas the summers to get shorter and cooler.

  6. I been expecting my supervisor to say something about the error, but she seem to be aware of it.

  7. After taking so many wrong , we arrived back where we started.

  8. Tourists been visiting the old fort for years, but this year crowds even larger than usual.

  9. When he guitar for his friends, they and admire his talent and ability.

  10. Patricia want to go on the tour; she wonders how many other are going, though.

  11. The street cleaner our street about once a week; the town administrator that such frequent street cleaning is unnecessary.

  12. Three of the in town are going to be repainted; for the jobs have already been bought.

  13. Many people convinced that our planet been visited by creatures from outer space.

  14. Although travel to the stars not possible today, scientists believe that someday the necessary technology will be developed and used.

  15. Chess becoming a more popular game as more people realizing how exciting and challenging it is.

  16. Board games like checkers and chess been around for thousands of years; many find that playing board games them.

  17. Her are so sharp that she most of the tournaments.

  18. As the movers the heavy sofa up the stairs, they that stairway is too narrow.

  19. On long car , Brenda and Carla to see how many different license plates they can count.

  20. Of all the he has ever gotten himself into, this one the worst.

Your score is:

If you are taking this quiz as part of course work, your instructor might ask for you to type your name in the text-area below before printing the page. Type in your name after the quiz is graded by the computer. Your name will not be recorded by the Web server administering this quiz, and the quiz will function the same with or without your name.

Name: Course:

Verbs

Quiz List

Guide to Grammar and Writing


Repairing Sentence Fragments

Directions: The following paragraphs (in blue font) are a veritable butcher's shop of fragments. In the text-areas below the paragraphs, rewrite the paragraph, repairing the fragments as you go along. Some slight re-wording may be required. When you are finished, click on the Grammar's Versions, which will reveal how we would have written the paragraphs. If you cheat by looking at Grammar's Versions first, your computer will turn into a slice of mortadella.

Although women's college basketball in Connecticut is a marvelously entertaining and popular sport. It not hard to remember. When it was not so popular. Which is hard to believe. Only a few years ago, my friends and I to go to a women's basketball game. And we could get seats for free near center court. Especially on Sunday afternoons. Of course, that before names such as Rebeccca Lobo, Jenn Rizzotti, and Kara Wolters became household words. Lobo's book, HOME-COURT ADVANTAGE, which she wrote with her mother. A best-seller in Connecticut. If more than a couple of hundred fans showed up for a game. It was considered a big turnout. And games were played in practically silent gyms. Because the fans didn't care who won. Nowadays, it almost impossible to buy tickets to a women's game, and you can't get seats. Unless you know someone.
In the text-area below, repair all the sentence fragments in the paragraph above before clicking on "Grammar's Version." If you wish, click on "the fragmented text" and the above text will be duplicated in the text area below.

Indeed, who would have predicted ten years ago? That women's basketball so wildly popular? Well, people who have watched the growth of women's basketball in southern states. The enormous campus arenas at the state universities in Tennessee, North Carolina, and Georgia filled to capacity for home games. The coach for Tennessee's Lady Vols, Pat Summitt. She has achieved nearly godlike stature in that state. A tall, striking figure on- and off-court. Summitt commands respect. Wherever she goes. My youngest sister, Ruth Ann, who lives in Tennessee. She says you can't near Pat Summitt after a game. "You'd think she a rock star," she says. Although Geno Auriemma, Coach of the UConn women's team. Not yet enjoying that kind of support. He rapidly becoming a widely recognized figure. Because he appears frequently on TV news and sports shows.
In the text-area below, repair all the sentence fragments in the paragraph above before clicking on "Grammar's Version." If you wish, click on "the fragmented text" button, and the paragraph above will be duplicated in this next text area.

If you wish to erase your answers and try again, click here.

Sentence Fragments

Quiz List

Guide to Grammar and Writing


Exercise in Using Gerunds and Infinitives

SCROLLING="no" NORESIZE>


Second Exercise in Using Gerunds and Infinitives

SCROLLING="no" NORESIZE>


Splash

Thanks to
JOHN GALES
who graciously allowed us to tamper with the Javascript*
that makes this quiz possible.

*which he, in turn, borrowed from Tom Tessier
as published in the May '96 issue of Dr. Dobb's Journal.


QUIZ ON IDENTIFYING INDEPENDENT CLAUSES

Identifying Independent Clauses
After each sentence select the option that best describes the use of clauses in that sentence. A response indicating whether your answer is correct or not will appear in the text-area below "explanation please." When you click on "explanation, please," you will see our justification of the correct response. If you choose the correct response, it might still be a good idea to consult the explanation to see if your explanation is the same as ours.

1. The doctor told Charlie to lose weight and exercise vigorously for forty-five minutes a day.
This sentence has two independent clauses.
This sentence has no independent clauses.
This sentence has one independent clause.
Responses:

2. The doctor was worried that Charlie was putting on too much weight.
The section in blue is an independent clause.
The independent clause is "The doctor was worried."
This sentence has no independent clause.
Responses:

3. Charlie has a hard time sticking to a diet; he really loves rich, sweet desserts.
This sentence has two independent clauses.
This sentence has one independent clause.
This sentence has no independent clauses.
Responses:

4. In fact, the last time he tried to lose weight, he ended up actually gaining weight.
"he ended up actually gaining weight" is the only independent clause.
The section in blue is the independent clause.
This sentence has two independent clauses.
Responses:

5. Charlie has decided to hire a personal trainer because he is worried about his heart.
The section in blue is an independent clause.
This sentence has two independent clauses.
"Charlie has decided to hire a personal trainer" is the independent clause.
Responses:

6. His new personal trainer, whose name is Adriana Bongiorno, thinks Charlie may be a lost cause.
The part in blue is not an independent clause.
The part in blue is an independent clause.
This sentence has two independent clauses.
Responses:

7. That she can make him do the exercises but not stick to the diet.
The part in blue is the independent clause.
This sentence has two independent clauses.
This sentence has no independent clause.
Responses:

8. He is very good as long as Miss Bongiorno is around, but he goes to the freezer for ice-cream when she leaves.
This sentence has three independent clauses.
This sentence has two independent clauses.
This sentence has one independent clause.
Responses:

9. Charlie must learn that eating all those sweets may give him a temporary pleasure but that it's not good for his heart and that he would feel better about himself if he stopped eating all those rich and sweet foods that are not good for him.
The independent clause has three words.
The independent clause begins with the first "that."
This sentence has several independent clauses.
Responses:

10. Miss Bongiorno is starting to make a difference, though, and Charlie is starting to make some progress.
This sentence has one independent clause.
The clause following "though" is a dependent clause.
This sentence has two independent clauses.
Responses:

Clauses

Quiz List

Guide to Grammar and Writing


IRREGULAR VERBS

The following exercise will work only with Javascript-enabled browsers. If you got this far, chances are that your browser will handle it just fine. When you click on the enter-button below, a series of ten sentences will appear in dialogue boxes. Type in the verb form required (the base, infinitive form of the verb is provided after each sentence). When you complete the series, a page will appear outlining your responses and revealing the correct answers.

Click [Enter Button] to begin the exercise.


Irregular Verbs II

Quiz on Irregular Verbs

Question: Your Answer is: Correct Answer is:
Jonquil ____ to Oklahoma City in his mother's Chevy.
(to drive) 		Irregular Verbs

drove
We left the cat out last night and it nearly ____ to death.
(to freeze) 		Irregular Verbs

froze
I think my nephew has ______ two inches since last summer!
(to grow) 		Irregular Verbs

grown
My brother has been ______ in bed all morning.
(to lie) 		Irregular Verbs

lying
The Titanic _____ in less than six hours.
(to sink) 		Irregular Verbs

sank
Grandpa _____ the dust from the mop.
(to shake) 		Irregular Verbs

shook
The symphony has already _______ .
(to begin) 		Irregular Verbs

begun
The prisoners have ______ from the same cup.
(to drink) 		Irregular Verbs

drunk
Four teenage boys ________ last night in the quarry pond.
(to drown) 		Irregular Verbs

drowned
Roxy has _____ back and forth across the country.
(to flown) 		Irregular Verbs

flown

Chart of Irregular Verbs

Quiz List

Guide to Grammar and Writing


Irregular Verbs II

Quiz on Irregular Verbs

Question: Your Answer is: Correct Answer is:
Jefferson had ______ most of the preamble the day before.
(to write) 		Irregular Verbs

written
The senator _____ from his bed this morning, unaware that he had won the election.
(to rise) 		Irregular Verbs

rose
The bee ______ him right on the neck.
(to sting) 		Irregular Verbs

stung
I have _____ the English Channel four times.
(to swim) 		Irregular Verbs

swum
Applauding, the senators _____ to their feet.
(to spring) 		Irregular Verbs

sprang
The jury ______ additional answers from the judge.
(to seek) 		Irregular Verbs

sought
The momentum seems to have _____ to the other side.
(to swing) 		Irregular Verbs

swung
Socrates ______ the poisonous hemlock.
(to drink) 		Irregular Verbs

drank
The snakes have ______ in the sun all afternoon.
(to lie) 		Irregular Verbs

lain
The gladiators ______ to the bitter end.
(to fight) 		Irregular Verbs

fought

Chart of Irregular Verbs

Quiz List

Guide to Grammar and Writing


Notorious Confusables: Second Quiz
When you click on "Start this test," you will be presented with a sentence. In that sentence you will see two or more words in ALL CAPS. These words are listed among the Notorious Confusables. You will then be offered four possible paths of action: you can leave the sentence the way it is (always #1) or make the substitutions suggested.

There will be feedback telling you whether your choice was correct and, if not, which answer is the correct one.

Go to the next sentence by clicking on the button 'Next sentence'.

Select your choice and then go to the next sentence.

At the end of the test the number of correct answers will appear, together with a percentage value.

Question:
Feedback: Correct answer:
The number of correct answers during the test:
This corresponds to a % of

If you score less than 80% on this quiz (and that's giving one away for carelessness), you might consider returning to the section on "Notorious Confusables" and reviewing those sentences and definitions. In addition, see the section on Vocabulary Building for additional suggestions about vocabulary development.

Notorious Confusables

Quiz List

Guide to Grammar and Writing


Notorious Confusables: Fourth Quiz

When you click on "Start this test," you will be presented with a sentence. In that sentence you will see two or more words in ALL CAPS. These words are listed among the Notorious Confusables. You will then be offered four possible paths of action: you can leave the sentence the way it is (always #1) or make the substitutions suggested.

There will be feedback telling you whether your choice was correct and, if not, which answer is the correct one.

Go to the next sentence by clicking on the button 'Next sentence'.

Select your choice and then go to the next sentence.

At the end of the test the number of correct answers will appear, together with a percentage value.

Question:
Feedback: Correct answer:
The number of correct answers during the test:
This corresponds to a % of

If you score less than 80% on this quiz (and that's giving one away for carelessness), you might consider returning to the section on Notorious Confusables and reviewing those sentences and definitions. In addition, see the section on Vocabulary Building for additional suggestions about vocabulary development.

This test is based on Javascript developed by Michael Vallance, who graciously gives his permission for us to use that script. Vallance has several interesting grammar quizzes at his Internet Aided Language Learning (INTALL), which we highly recommend.

Vocabulary

Quiz List

Guide to Grammar and Writing


Notorious Confusables: Third Quiz
Instructions: From the paired words in brackets at the beginning of each sentence, choose the word that you think fits the blank space. Please type your answer (carefully!) in lower-case letters. The computer will recognize misspelled responses as incorrect.

After typing each word, check the answer by clicking the answer button. This is important; otherwise, the computer won't be able to properly score the quiz when you've finished all ten sentences.

1. [insipid/incipient] Her remarks seemed __________ , and we chose to ignore them.

2. [appraised/apprised] We try to keep the President ___________ of recent developments in the economy.

3. [climatic/climactic] What is the ___________ event in this short story?

4. [epigram/epigraph] He chose some lines from Shakespeare's sonnets as the ___________ for his essay.

5. [precede/proceed] When you are finished, _________ to the next part of the exam.

6. [stationary\stationery] We need some new _______________ for our office.

7. [especially/specially] The key was made ____________ for his use.

8. [extemporaneous/impromptu] Lincoln was actually well prepared for his __________ remarks.

9. [that/which] If anyone has doubts about the values ________ our organization embraces, that person should leave.

10. [flaunt/flout] If I had that kind of money, I would ________ it.

Return to the start of this test.

If you score less than eight out of ten correct on this quiz (and that's giving one away for carelessness), you might consider returning to the section on "Notorious Confusables" to review those definitions. In addition, see the section on Vocabulary Building for additional suggestions about vocabulary development.

Notorious Confusables

Quiz List

Guide to Grammar and Writing


Notorious Confusables: Fifth Quiz
Instructions: From the paired words in brackets at the beginning of each sentence, choose the word that you think fits the blank space. Please type your answer (carefully!) in lower-case letters. The computer will recognize misspelled responses as incorrect.

After typing each word, check the answer by clicking the answer button. This is important; otherwise, the computer won't be able to properly score the quiz when you have finished all ten sentences.

1. [ambiguous/ambivalent] She was apparently feeling a bit ____________ about proceeding to the next level.

2. [alleviate/ameliorate] After many grievances, management attempted to ___________ the situation.

3. [confounded/compounded] The workers were _____________ by the intransigence of the negotiators for management.

4. [emigrated/immigrated] The Maguire family _______________ from Ireland to the United States in 1849.

5. [indeterminable/indeterminate] The number of cells she saw under the microscope at first appeared ____________ .

6. [loath/loathe] I really __________ driving into New York City on a weekday.

7. [moribund/morbid] The ancient regime was practically useless, completely _____________ .

8. [palate/palette] The French artist mixed his colors on his old _____________ .

9. [unconscionable/unconscious] To spend that much money on lounge furniture is _____________ .

10. [unexceptionable/unexceptional] Who could object to the choice of such an _______________ candidate?

Return to the start of this test.

If you score less than eight out of ten correct on this quiz (and that's giving one away for carelessness), you might consider returning to the section on "Notorious Confusables" to review those definitions. In addition, see the section on Vocabulary Building for additional suggestions about vocabulary development.

Notorious Confusables

Quiz List

Guide to Grammar and Writing


Examples

 NOUN CLAUSE AS SENTENCE OBJECT
1. He said whatever was on his mind.

2. Tell your classmates what you plan to do next.


Examples

 NOUN CLAUSE AS OBJECT OF PREPOSITION
1. He wrote a book about what he did during the Vietnam War.

2. She was interested in where he went to school.


Examples

 NOUN CLAUSE AS SENTENCE SUBJECT
1. Whatever that woman told you about this case is probably wrong.

2. That Charlie has paid all his bills remains a surprise to all of us.


RECOGNIZING NOUNS
The following paragraph is taken from Ernest Hemingway's short story "The Short Happy Life of Francis Macomber." Click on the nouns (including all forms of nouns) in the order in which they appear and they will appear in the text-area below the paragraph. You don't have to type anything, but you can click in the text-area to delete any mistakes. When you are finished, compare the list you have prepared to the nouns in "Grammar's List."

Francis Macomber had, half an hour before, been carried to his tent from the edge of the camp in triumph on the arms and shoulders of the cook, the personal boys, the skinner and the porters. The gun-bearers had taken no part in the demonstration. When the native boys put him down at the door of his tent, he had shaken all their hands, received their congratulations, and then gone into the tent and sat on the bed until his wife came in. She did not speak to him when she came in and he left the tent at once to wash his face and hands in the portable wash basin outside and go over to the dining tent to sit in a comfortable canvas chair in the breeze and the shade.

Click on the answer button below to see the Hemingway paragraph with nouns in color.

Clear both boxes and try again!

Nouns

Quiz List

Guide to Grammar and Writing


Second Exercise in Parallelism
Directions: The following sentences could be improved with the use of proper parallel constructions. Under each sentence, a text-area is provided where you can rewrite the sentence. You may either rewrite the entire sentence or click on Suggested Beginning for a suggested start to that sentence (which you can then finish). When you have finished rewriting the sentence, click on Grammar's Version for a look at how we would rewrite the sentence. Explanations [in brackets] are also included with Grammar's version.

If you try to cheat by looking at Grammar's version first, you will be afflicted with intense dental pain. Don't say you weren't warned. There is, however, no single right answer to these rewrites, and if you come up with a clearly improved version (or find a mistake), please write us e-mail (using the ASK GRAMMAR form on the main page of this Guide). Thanks to SCOTT ROBINSON and IVA-MARIE PALMER for suggesting better renditions for some of Grammar's versions!

1. Espinoza's style was remarkable for its dexterity, grace, and she could play any position.

2. Raoul's motivation to succeed in this program seems to be greater than his sister.

3. Three of the great Indian nations in the Central Plains are the Cherokee, the Choctaw, and Comanche.

4. Either you will begin to study now or risk failing the exam.

5. The college has space for a new computer lab but not a faculty lounge.

6. Her conditions for signing the contract are, first, the commissioner has to approve the terms; second, that the other players must sign as well.

7. Carlos wasted his first year at college by not studying enough and spending too much time at parties.

8. We have no doubt about her care and interest in the proposal.

9. The students prepared for their exams at home, they spent extra hours with their tutors, they did the necessary research in the library, and asked questions in their classrooms.

Parallelism

Quiz List

Guide to Grammar and Writing


Exercise in Revising Passive Constructions

Revising Passive Constructions
Directions: Rewrite the following sentences in the text-areas provided so that passive constructions have been changed to active verbs. WARNING! Some of these sentences do not use passive verbs or are better off left in the passive, so this exercise will also engage your attention in recognizing passive constructions and in using them when appropriate.

When you are finished with each sentence (or, if you wish, wait until you've done them all), click on Grammar's Version, which will reveal how we might have rewritten the sentence (when appropriate) to achieve a more vigorous and concise statement. If you try to cheat by looking at Grammar's version first, loud sirens will go off and there will be a general decline in the country's moral health. There is, however, no single right answer to these rewrites, and if you come up with a clearly improved version, please write us e-mail (using the ASK GRAMMAR form on the main page of this Guide).

1. Before the semester was over, the new nursing program had been approved by the Curriculum Committee and the Board of Trustees.

2. Near the end of the game, an illegal time-out was called by one of the players.

3. Later in the day, the employees were spoken to by the boss herself.

4. The major points of the lesson were quickly learned by the class, but they were also quickly forgotten by them.

5. For several years, Chauncey was raised by his elderly grandmother.

6. An unexpected tornado smashed several homes and uprooted trees in a suburb of Knoxville.

7. I was surprised by the teacher's lack of sympathy.

8. "The Yellow Wallpaper" was written by Charlotte Perkins Gilman.

9. Participants in the survey were asked about their changes in political affiliation.

10. Tall buildings and mountain roads were avoided by Raoul because he had such a fear of heights.

Passive Verbs

Quiz List

Guide to Grammar and Writing


Recognizing the Function of Phrases

When you click on "Start this test," you will be presented with a sentence. In that sentence you will see a group of words in ALL CAPS. You will then be offered four possible descriptions for that group of words. Sometimes the nature of the choice will depend not just on seeing what kind of phrase is being used, but also on how that phrase is working.

There will be feedback telling you whether your choice was correct and, if not, which answer is the correct one.

Go to the next sentence by clicking on the button 'Next sentence'.

Select your choice and then go to the next sentence.

We recommend that you do the sentences one at a time, in order; otherwise, the javascript that makes the quiz work can run amok.

At the end of the test the number of correct answers will appear, together with a percentage value.

Question:
Feedback: Correct answer:
The number of correct answers during the test:
This corresponds to a % of

If you score less than 80% on this quiz (and that's giving one away for carelessness), you should consider returning to the Garden of Phrases for additional review.

Garden of Phrases

Quiz List

Guide to Grammar and Writing


Examples

 NOUN CLAUSE AS PREDICATE
1. You are what you eat.

2. The trouble with this plan is that we don't have enough money.


Quiz on Prepositions
Instructions: For each question, choose the single best answer. Make your choice by clicking on its button. You can change your answers at any time. When the quiz is graded, the correct answers will appear in the box after each question.

The script that makes this quiz work was graciously provided by Professor Bradley Kjell of the Computer Science Department at Central Connecticut State University.

1. My best friend lives ______ Boretz Road.
a. in
b. on
c. at
2. I'll be ready to leave ____ about twenty minutes.
a. in
b. on
c. at
3. Since he met his new girlfriend, Juan never seems to be ______ home.
a. on
b. in
c. at
4. The child responded to his mother's demands ______ throwing a tantrum.
a. with
b. by
c. from
5. I think she spent the entire afternoon ______ the phone.
a. on
b. in
c. at
6. I will wait ______ 6:30, but then I'm going home.
a. from
b. at
c. until
7. The police caught the thief _____ the corner of Cascade and Plum Streets.
a. in
b. at
c. from
8. My fingers were injured so my sister had to write the note _____ me.
a. for
b. with
c. to
9. I am not interested _____ buying a new car now.
a. to
b. for
c. in
10. What are the main ingredients ______ this casserole?
a. about
b. to
c. of
11. My best friend, John, is named ______ his great-grandfather.
a. after
b. to
c. about
12. Grandpa stayed up ______ two in the morning.
a. since
b. for
c. until
13. My parents have been married ______ forty-nine years.
a. since
b. for
c. until
14. He usually travels to Philadelphia _______ train.
a. by
b. at
c. with
15. You frequently see this kind of violence ____ television.
a. with
b. in
c. on
16. I told Mom we'd be home ______ an hour or so.
a. to
b. in
c. at
17. I was visiting my best friend _____ the hospital.
a. of
b. at
c. in
18. The professor _______ South Africa amazed the American students with her stories.
a. from
b. of
c. in
19. I'll see you ____ home when I get there.
a. in
b. by
c. at
20. It's been snowing ________ Christmas morning.
a. since
b. for
c. until

The number correct: Percent Correct:
Suggested Action:

(If you have just returned here from another page, or re-loaded this page, you will need to click again on each of your choices for the grading program to work.)

Prepositions

Quiz List

Guide to Grammar and Writing


Recognizing Prepositions
The following paragraph is taken from Ernest Hemingway's short story "The Short Happy Life of Francis Macomber." Click on the prepositions in the order in which they appear and they will appear in the text-area below the paragraph. For the purposes of this exercise, consider only those prepositions which begin prepositional phrases. You don't have to type anything, but you can click in the text-area to delete any mistakes. Some prepositions will be used more than once. When you are finished, compare the list you have prepared to the prepositions in "Grammar's List."

Francis Macomber had, half an hour before, been carried to his tent from the edge of the camp in triumph on the arms and shoulders of the cook, the personal boys, the skinner and the porters. The gun-bearers had taken no part in the demonstration. When the native boys put him down at the door of his tent, he had shaken all their hands, received their congratulations, and then gone into the tent and sat on the bed until his wife came in. She did not speak to him when she came in and he left the tent at once to wash his face and hands in the portable wash basin outside and go over to the dining tent to sit in a comfortable canvas chair in the breeze and the shade.

Click on the answer button below to see the Hemingway paragraph with prepositions in color and the prepositional phrases underlined.

Clear both boxes and try again!

Prepositions

Quiz List

Guide to Grammar and Writing


AVOIDING PRIMER STYLE

Avoiding Primer Language
Try to combine the following sentences into one effective sentence with only one independent clause. (Any exceptions to this requirement are noted as a hint.) When you've written your version in the text-area provided, click on Grammar's Version to see our attempt. If you come up with a better version, please let us know, using the ASK GRAMMAR form on the main page.

1. One Flew Over the Cuckoo's Nest is a novel written by Ken Kesey.
Its protagonist is Randall Patrick McMurphy.
He pretends to be insane to escape a work farm.
He discovers he is now trapped in an asylum.
He shows other characters the truth of their situation.

2. Tiger Woods is the name of a young American golfer.
He set a record in the 1997 Master's Tournament.
He surprised all the veterans.
He was 22 at the time.

3. Ramonita Espinoza used to coach at Notre Dame University.
She now works at UConn.
She is the new soccer coach.

4. Ronald E. Pepin is a well known translator of medieval texts.
He has two honorary degrees from Fordham University.
He recently published his fourth book on ancient medical practices.
He was only forty-four years old at the time.

5. John F. Kennedy was inaugurated into office in January of 1961.
He was assassinated in November of 1963.
He spent only 1000 days in office.

6. Some students become nervous around computers
They are nervous around anything high-tech.
Other students seem to enjoy new challenges.
They regard learning how to use computers as a kind of game.
HINT: Use a semicolon in this re-write.

7. ER is my favorite television program.
ER is now in its third year.
It has won numerous Emmy Awards.

8. Lowell Weicker was once Governor of Connecticut.
He was leader of that state's American Party.
Weicker has long been known as a maverick among politicians.
He now teaches at the University of Virginia.

Primer Language

Quiz List

Guide to Grammar and Writing


A Second Quiz on Pronoun Forms
After each sentence select the pronoun form that will best fit in the blank. The explanation will describe the process of arriving at the correct choice for that sentence. If you choose the correct response, it might still be a good idea to consult the explanation, to see if your understanding of the pronoun choice is the same as ours.

1. Either the classrooms or the auditorium must have _________ floor refinished.
their
its

Responses:

2. Every coat on this rack has outlived _________ usefulness.
its
their

Responses:

3. Tate George scored in the final two seconds, and the crowd roared ________ approval.
their
its

Responses:

4. When the committee submitted _________ four versions of the document, it was clear to us that the committee members had acted as individuals, not as a group.
its
their

Responses:

5. Saul's brother left the matter entirely up to _______ and _______ .
he --- I
him --- I
he --- me
him --- me

Responses:

6. _____ voters must learn to vote in our own self interest.
We
Us

Responses:

7. The voters have chosen _______ and _______ to be their representatives.
she --- he
her --- him

Responses:

8. He didn't seem to care much about ______ voters.
we
us

Responses:

9. I'm very tall, but guess what! My sister is taller than _____ .
me
I

Responses:

10. At first, I wanted to split the money between Jo-Jo and ________ . I ended up giving the money to ___________ .
myself --- me
me --- myself
I --- myself

Responses:

Pronouns

Quiz List

Guide to Grammar and Writing


Another Punctuation Quiz

Another Quiz on Punctuation

Portions of the following sentences are written in bold type. Select the option which shows how that portion should be punctuated. Select The explanation, please! to learn the grammar rule(s) behind the correct answer.

1. Coach Espinoza who took her team to the Final Four last year might take a job with Notre Dame.
Espinoza who took her team to the Final Four last year, might
Espinoza, who took her team to the Final Four last year might
Espinoza, who took her team to the Final Four last year, might
no punctuation needed
Responses:

2. The UConn women's basketball program is among the nation's best however they play in one of the weaker conferences.
best; however, they
best, however, they
best, however; they
no punctuation needed
Responses:

3. Phuong wasn't worried at all about the exam because she had prepared so well over the break.
exam because, she
exam because, she
exam, because she
no punctuation needed
Responses:

4. After UConn won the national championsip in 1995 the coach found recruiting much easier.
in 1995, the coach
no punctuation needed
Responses:

5. The best production facilities are in Atlanta Georgia Boston Massachusetts and Phoenix Arizona.
in Atlanta, Georgia, Boston, Massachusetts, and Phoenix, Arizona.
in Atlanta, Georgia; Boston, Massachusetts; and Phoenix, Arizona.
in Atlanta, Georgia; Boston, Massachusetts and; Phoenix, Arizona.
no punctuation needed
Responses:

6. Raoul earned three A's last semester but his one downfall was Advanced Algebra.
semester but, his
semester, but, his
semester, but his
no punctuation needed
Responses:

7. He told his customers what they wanted to hear that he would stand behind his product.
what they wanted to hear, that he
no punctuation needed
what they wanted to hear: that he
what they wanted to hear; that he
Responses:

8. His favorite television programs are Homicide NYPD Blue ER and Chicago Hope.
are Homicide, NYPD Blue, ER, and Chicago Hope
are: Homicide NYPD Blue ER and Chicago Hope
are; Homicide NYPD Blue ER and Chicago Hope
no punctuation needed
Responses:

9. "My Old Kentucky Home a tune by Stephen Foster, is Kentucky's state song.
Home" a tune
Home", a tune
Home," a tune
no punctuation needed
Responses:

10. Community colleges which didn't exist prior to the 1950s have proved very popular in the U.S.
colleges, which didn't exist, prior to the 1950s have
colleges which didn't exist prior to the 1950s, have
colleges, which didn't exist prior to the 1950s, have
no punctuation needed
Responses:

11. The Computer Services Department spent most of its money on upgrading old computers and installing new machines in the Learning Assistance Center.
computers, and installing
computers, and, installing
computers and, installing
no punctuation needed
Responses:

Punctuation

Quiz List

Guide to Grammar and Writing


Another Exercise in Punctuation

A Third Quiz in Punctuation

Directions: Click on "The sentence, please!" and a sentence or sentences will appear in the top text-area. Insert the necessary punctuation marks and capitalize words where necessary. When you are finished with each section (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have punctuated the sentence(s). Don't cheat by looking at Grammar's Version first.

1.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

2.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

3.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

4.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

5.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

6.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

7.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

8.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

9.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

10.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

11.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

12.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

If you wish to erase your answers and try again, click here.

Punctuation

Quiz List

Guide to Grammar and Writing


Yet Another Exercise in Punctuation

Yet Another Quiz in Punctuation
Directions: Click on "The paragraph, please!" and a paragraph will appear in the top text-area. Insert the necessary punctuation marks and capitalize words where necessary. Some misspellings may also have to be corrected. When you are finished, click on "Grammar's Version," which will reveal how we would have changed the paragraph. We can't be responsible for the consequences if you cheat by looking at Grammar's Version first.

Make all the necessary corrections in the paragraph above
before clicking on "Grammar's Version."

If you wish to erase your response and try again, click here.

Punctuation

Quiz List

Guide to Grammar and Writing


Punctuation: Fill-in-the-Gap

This page is designed to be viewed by a browser which supports Frames extension.


Punctuation: Fill-in-the-Blanks

Guide to Grammar and Writing

My father used to quote his favorite line from Shakespeare "This above all to thine own self be true."
It's hard to keep up with the new technologies in sound recording it makes you wonder where it will all end.
Charlie Pete and Tony moved to Boston and bought a condo near the art museum for $125000.
In July 1997 Braxton moved to Dallas Texas.
So many institutions of small-town America -- the local drugstore the corner theater the locally owned bookstore -- have gone the way of the cowboy and vaudeville theatre.
I tell you Dr. Turveydrop these symptoms are quite alarming.
Philip Roth's novel American Pastoral won the Pulitzer Prize in 1997.
Tashonda gave two reasons for moving to Arizona the high cost of rental property in the east and favorable weather conditions out west.
The distinguished panel consisted of Ronald Pepin Professor of English from Hartford Connecticut Peter Wursthorn Professor of Mathematics from Warwick Rhode Island and Kurt Simonds Director of the Learning Center at Yale University.
The bumpy sinuous road and the incredibly loud obnoxious music on the radio soon combined to give Marsupial a bad migraine headache and a violently upset stomach.
Students have adopted the Learning Center as a computer lab they just love those new machines.
There's nothing like a violent shocking detective story to put me into a deep dreamless sleep.
Hawthorne's most famous novel The Scarlet Letter has been read by countless schoolchildren.
Mrs. Bidwell told her students not to read the answers in the back of the book.


Punctuation Marks: Fill-in-the-Blanks
Guide to Grammar and Writing

Welcome to Punctuation Marks: Fill in the Blanks!
Instructions: in each blank space in the sentences below, provide a comma, semicolon, or colon where appropriate or write a small-case "x" (without the quotation marks) where none of those marks is appropriate.

The tab key will take you from one space to the next. There are 45 "opportunities for error" in this quiz. At any time, you can click on Check Answers to see which of your answers are correct. Incorrect answers will be blanked out.
You can also click on Hint, which will provide the next proper punctuation mark or "x."


Quiz on Using Quotation Marks

Directions: Click on "The sentence, please!" and a sentence or sentences will appear in the top text-area. Insert the necessary punctuation marks -- quotation marks, commas, etc. -- and capitalize words where necessary. Remember that quoted language or titles within a larger quotation will require single-quote marks. We are looking for standard American (as opposed to British) habits of punctuation in this exercise.

When you are finished with each section (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have punctuated the sentence(s). Don't forget to add any ending quotation marks. If you cheat by looking at Grammar's Version first, your computer will start to smell like an old sneaker.

1.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

2.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

3.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

4.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

5.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

6.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

7.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

8.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

9.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

10.

Insert any necessary punctuation marks in the sentence above
before clicking on "Grammar's Version."

If you wish to erase your answers and try again, click here.

Thanks to Binto George, a PhD student in Supercomputer Education and Research Centre, Indian Institute of Science, Bangalore, India, for help with this javascript.

Quotation Marks

Quiz List

Guide to Grammar and Writing


QUIZ: REPAIRING RUN-ON SENTENCES

Repairing Run-On Sentences

After each run-on sentence below select the remedy that would best repair that sentence. (The remedy will show only enough of the sentence to indicate what was wrong and how to fix it.) If the sentence is correctly written the way it stands, select the first option. The explanation will attempt to justify our editing of that sentence. If you choose the correct response, it might still be a good idea to consult the explanation, to see if your explanation is the same as our explanation. If you look at the explanation before coming up with the right answer yourself, we can't be responsible for the horrible consequences.

1. Judy leads a charmed life she never seems to have a serious accident.
This sentence is correct
life, she
life; she
Responses:

2. The airport is about to shut down because of the snow and if the plane doesn't land soon it will have to go on to Boston.
This sentence is correct
snow, and
snow; and
snow. And
Responses:

3. The show begins at 7:30 make sure you're there before 7:15.
This sentence is correct
7:30, make
7:30. Make
Responses:

4. Marcellino always knew his way around the woods this is something he could always depend on.
This sentence is correct
woods; this
woods, this
Responses:

5. Having prepared himself well for the realtor exams and having exhausted everyone in the family with his requests that someone help him with the true-and-false drills, Jeffrey, who had never been a particularly good student in high school, knew he was ready to take on the greatest challenge of his life.
This sentence is correct
drills; Jeffrey
Jeffrey -- who had never been a particularly good student in high school -- knew
Responses:

Questions 5 through 10 are based on an exercise on Fused Sentences in The Little, Brown Handbook by H. Ramsay Fowler and Jane E. Aaron, & Kay Limburg. 5th ed. HarperCollins: New York. 1995 (289). By permission of Addison-Wesley Educational Publishers Inc.

6. Throughout history money and religion were closely linked there was little distinction between government and religion.
This sentence is correct
linked because there was
linked, there was
Responses:

7. The head of state and the religious leader were often the same person all power rested in one ruler.
This sentence is correct
person, all
person; all
Responses:

8. These powerful leaders decided what objects would serve as money their backing encouraged public faith in the money.
This sentence is correct
money. Their
money, their
Responses:

9. Coins were minted of precious metals the religious overtones of money were then strengthened.
This sentence is correct
metals, the
When coins were minted of precious metals, the . . . .
Responses:

10. People already believed the precious metals to be divine so their use in money intensified its allure.
This sentence is correct
divine, so
divine; so
divine their
Responses:

Run-On Sentences

Quiz List

Guide to Grammar and Writing


SUBJECTOR!
This quiz is designed to test your ability to recognize simple subjects and compound subjects. Write the simple subject for each sentence in the second text area (below the sentence). Remember that a simple subject is not always one word. If there is a compound subject, include the conjunction that connects the parts of the subject. If a subject begins the sentence, begin the first word with a capital letter. The "tab" key will take you from box to box or you can use the mouse-cursor; clicking on the "tab" key will also ask the computer to score each response as you go along. There are ten sentences. When you have finished the quiz, Subjector will give you an opportunity to redo those sentences that seemed to give you trouble.
Click on Begin Quiz (below) to start the quiz.

The simple or compound subject in the following sentence . . . . is...

Subjector's response:

Subjects

Quiz List

Guide to Grammar and Writing


A Second Quiz on Subject-Verb Agreement

After each sentence select the verb form that will best fit in the blank. The explanation will describe the process of arriving at the correct choice for that sentence. If you choose the correct response, it might still be a good idea to consult the explanation, to see if your understanding of the verb choice is the same as ours.

1. Carlos is the only one of those students who __________ lived up to the potential described in the yearbook.
has
have

Responses:

2. The International Club, as well as the Choral Society and the Rowing Club, __________ to submit a new constitution.
need
needs

Responses:

3. One of my best friends _____________ an extra on Seinfeld this week.
are
is

Responses:

4. Not only the students but also their instructor ________ been called to the principal's office.
have
has

Responses:

5. Most of the milk _____ gone bad. Six gallons of milk _______ still in the refrigerator.
has ---- are
have ---- is

Responses:

6. Each and every student and instructor in this building __________ for a new facility by next year.
hope
hopes

Responses:

7. The students and instructors each ________for a new facility by next year.
hopes
hope

Responses:

8. Rice and beans, my favorite dish, __________ me of my native Puerto Rico.
remind
reminds

Responses:

9. A large number of voters still ___________ along straight-party lines.
votes
vote

Responses:

10. Four years _______ a long time to spend away from your friends and family.
are
is

Responses:

11. Politics __________ sometimes a dirty business.
are
is

Responses:

12. To an outsider, the economics of this country ________ to be in disarray.
seem
seems

Responses:

Subject-Verb Agreement

Quiz List

Guide to Grammar and Writing


Subject-Verb Agreement Quiz

Third Quiz on Subject-Verb Agreement
Instructions

Select the appropriate verbs from the drop-down menus to complete each sentence correctly. There are thirty-three "opportunities for error" in these paragraphs. When you click on "check answers," the computer will indicate your score and put a sideways grin :) next to each correct answer and an X next to any incorrect answers. Reconsider and change any incorrect responses; then re-grade the quiz. Caution: the singular verb is not always given first.

Soccer — or football (or foosball or futbol), as it is called by the rest of the world outside the United States — surely the most popular sport in the world. Every four years, the world championship of soccer, the World Cup, watched by literally billions all over the world, beating out the United States professional football's Superbowl by far. It is estimated that 1.7 billion television viewers watched the World Cup final between France and Brazil in July of 1998. And it is also a genuine world championship, involving teams from 32 countries in the final rounds, unlike the much more parochial and misnamed World Series in American baseball (that even involve Japan or Cuba, two baseball hotbeds). But although soccer has become an important sport in the American sports scene, it will never make inroads into the hearts and markets of American sports the way that football, basketball, hockey, baseball, and even tennis and golf done. There are many reasons for this.

Recently the New England Revolution beat the Tampa Bay Mutiny in a game played during a horrid rainstorm. Nearly 5000 fans showed up, which that soccer is, indeed, popular in the United States. However, the story of the game buried near the back of the newspaper's sports section, and there certainly no television coverage. In fact, the biggest reason for soccer's failure as a mass appeal sport in the United States is that it doesn't conform easily to the demands of television. Basketball succeeds enormously in America because it regularly what it calls "television time-outs" as well as the time-outs that the teams themselves call to re-group, not to mention half-times and, on the professional level, quarter breaks. Those time-outs in the action ideally made for television commercials. And television coverage is the lifeblood of American sports. College basketball for a game scheduled on CBS or ESPN (highly recruited high school players are more likely to go to a team that regularly gets national television exposure), and we could even say that television coverage dictated the pace and feel of American football. Anyone who attended a live football game knows how commercial time-outs the game and sometimes, at its most exciting moments, the flow of events. There is no serious objection, however, because without television, football knows that it simply wouldn't remain in the homes and hearts of Americans. Also, without those advertising dollars, the teams couldn't afford the sky-high salaries of their high-priced superstars.

Soccer, on the other hand, except for its half-time break, has no time-outs; except for half-time, it is constant run, run, run, run, back and forth, back and forth, relentlessly, with only a few seconds of relaxation when a goal is scored, and that can happen seldom, sometimes never. The best that commercial television coverage can hope for is an injury time-out, and in soccer that only with decapitation or disembowelment.

Second, Americans love their violence, and soccer doesn't deliver on this score the way that American football and hockey . There are brief moments, spurts of violence, yes, but fans can't expect the full-time menu of bone-crushing carnage that American football and hockey can deliver minute after minute, game after game. In soccer, players are actually singled out and warned — shamed, with embarrassingly silly "yellow cards," for acts of violence and duplicity that would be smiled at in most American sports other than tennis and golf.

Third, it is just too difficult to score in soccer. America its football games with scores like 49 to 35 and a professional basketball game with scores below 100 regarded as a defensive bore. In soccer, on the other hand, scores like 2 to 1, even 1 to 0, commonplace and apparently desirable; games scoreless at the end of regulation time happen all the time. (In the 515 games played in the final phase in the history of the World Cup games through 1994, only 1584 goals scored. That's three a game!) And if there no resolution at the end of overtime, the teams resort to a shoot-out that more to do with luck than with real soccer skills. Worse yet, it is possible for a team to dominate in terms of sheer talent and "shots-on-goal" and still lose the game by virtue of a momentary lapse in defensive attention, a stroke of bad luck, and the opponent's break-away goal. Things like that can happen, too, in baseball, but the problem somehow out over baseball's very long season of daily games. In soccer, it just isn't fair. Soccer authorities should consider making the goal smaller and doing away with the goalie to make scoring easier. And the business of starting over after each goal, in the middle of the field, to be reconsidered. It's too much like the center-jump after each goal in the basketball game of yesteryear.

It unlikely that Americans will ever fully comprehend or appreciate a sport in which players are not allowed to use their arms and hands. Although the footwork of soccer players a magnificent skill to behold, most American fans are perplexed by straitjacketed soccer players' inability and unwillingness to "pick up the darn ball and run with it!" The inability to use substitutes (unless the players to be substituted for are lying dead or maimed on the field of play) also bewildering to Americans, who glorify the "sixth man" in basketball and a baseball game in which virtually the entire roster (including an otherwise unemployable old man called "the designated hitter") deployed on the field at one time or another.

Finally, the field in soccer is enormous. Considerably larger than the American football field, the soccer field could contain at least a dozen basketball courts. Americans like their action condensed, in a small field of vision — ten enormous sweaty people bouncing off one another and moving rapidly through a space the size of a medium-sized bedroom, twenty-two even larger people in bulky uniforms converging on a small, oddly shaped ball. In soccer, on the other hand, there a premium on "spreading out," not infringing upon the force field occupied by a team-mate, so that fancy foot-passing is possible. This spreading out across the vast meadow of the soccer playing field not lend itself, again, to close get-down-and-dirty television scrutiny. Soccer is a great sport and it certainly the increased attention and popularity it is getting on all levels. But — primarily, again, because it does not lend itself to television — it will never make it big in the United States the way these other sports , not until it some of its fundamental strategies.

Your score is:

Subject-Verb Agreement

Quiz List

Guide to Grammar and Writing


VERBMASTER!
This quiz is designed to test your ability to recognize verbs and verb strings. You will also have to distinguish between real verbs and verb forms taking on other functions (gerunds and participles). Write the complete verb string for each sentence in the second text area (below the sentence). Don't use capital letters. Remember that an adverb (such as never) or a contraction (such as 'nt) is technically not part of the verb. The "tab" key will take you from box to box or you can use the mouse-cursor; clicking on the "tab" key will also ask the computer to score each response as you go along. There are ten sentences. When you have finished the quiz, VerbMaster will give you an opportunity to redo those sentences that seemed to give you trouble.
Click on Begin Quiz (below) to start the quiz.

The verb or verb string in the following sentence . . . . is...

VerbMaster's response:

Verbs

Quiz List

Guide to Grammar and Writing


VERBMASTER II

VERBMASTER 2!
This quiz is designed to test your ability to recognize verbs and verb strings. You will also have to distinguish between real verbs and verb forms with other functions (gerunds, infinitives, and participles). Write the complete verb string for each sentence in the second text area (below the sentence). Don't use capital letters. Remember that an adverb (such as never) or a contraction (such as 'nt) is technically not part of the verb. If a sentence has a compounded verb, write both verbs and the conjunction that connects them. The "tab" key will take you from box to box or you can use the mouse-cursor; clicking on the "tab" key will also ask the computer to score each response as you go along. There are ten sentences. When you have finished the quiz, VerbMaster will give you an opportunity to redo those sentences that seemed to give you trouble.
Click on Begin Quiz (below) to start the quiz.

The verb or verb string in the following sentence . . . . is...

VerbMaster's response:

Verbs

Quiz List

Guide to Grammar and Writing


Quiz on Which, That, and Who
Below each sentence select the pronoun that will best fit in the blank. The explanation will describe the process of arriving at the correct choice for that sentence. If you choose the correct response, it might still be a good idea to consult the explanation, to see if your explanation is the same as our explanation.

1. People ________ live in glass houses shouldn't throw stones.
who
which
that
Responses:

2. Walden Pond, ______ was written in the mid-1800s, remains a popular book among romantic and individualistic Americans.
who
which
that
Responses:

3. She prefers to watch movies ______ make her cry.
who
which
that
Responses:

4. He bought all the books ________ are required for the course.
who
which
that
Responses:

5. In the crowd were several recruits _______ are regarded as excellent prospects for next year's team.
who
which
that
Responses:

6. The police were able to find no evidence against her, _____ surprised no one who knows her well.
who
which
that
Responses:

7. Tashonda Viereck's children, ______ all graduated from college, came home for her eightieth birthday.
who
which
that
Responses:

8. Predictably, the students _____ did best were not the ones who stayed up all night studying.
who
which
that
Responses:

9. She wanted to buy a scarf _______ would complement her blue eyes.
who
which
that
Responses:

10. The answers, ________ you can find in the back of the book, are sometimes incorrect.
who
which
that
Responses:

Pronouns

Quiz List

Guide to Grammar and Writing


A SECOND QUIZ ON FORMS OF WHO

A Second Quiz on Who
After each sentence select the form of who that will best fit in the blank. The explanation will describe the process of arriving at the correct choice for that sentence. If you choose the correct response, it might still be a good idea to consult the explanation, to see if your explanation is the same as our explanation. For some sentences (like the first), the word should be capitalized, but capitals will not be shown in the list of possible responses.

1. ____________ book is that?
who
whom
whoever
whomever
whose
who's
Responses:

2. Her rise to executive positions was amazing. She simply surpassed the output of __________ was competing against her.
who
whom
whoever
whomever
whose
who's
Responses:

3. The defendant claimed he heard voices that told him ________ he should kill next.
who
whom
whoever
whomever
whose
who's
Responses:

4. Coach Fuentes says he doesn't know ________ going to bring the ball up against Notre Dame's fine defense.
who
whom
whoever
whomever
whose
who's
Responses:

5. I don't care _______ takes responsibility for this accident, but somebody should.
who
whom
whoever
whomever
whose
who's
Responses:

6. Of all her students in French 101, _________ did Mrs. Bongiorno seem to like the most?
who
whom
whoever
whomever
whose
who's
Responses:

7. Congressman Fuenches is the candidate ________ the voters feel is best qualified.
who
whom
whoever
whomever
whose
who's
Responses:

8. When Tashonda tried to recall the names of all her aunts and uncles, most of _________ she had never met, she came up with only half of them.
who
whom
whoever
whomever
whose
who's
Responses:

9. "This is a woman _______ most of us have hardly known at all," said Father McKenzie at Eleanor's funeral.
who
whom
whoever
whomever
whose
who's
Responses:

10. ______ your best friend now?
who
whom
whoever
whomever
whose
who's
Responses:

11. I really don't care _______ she's going out with.
who
whom
whoever
whomever
whose
who's
Responses:

12. The politician from the third district tried to make a good impression on ________ he met in the auditorium.
who
whom
whoever
whomever
whose
who's
Responses:

13. The politician from the third district tried to make a good impression on ________ was still sitting in the auditorium.
who
whom
whoever
whomever
whose
who's
Responses:

Pronouns: Who

Quiz List

Guide to Grammar and Writing


Exercise in Writing Concise Sentences

Writing Concise Sentences
Directions: Rewrite the following sentences in the text-areas provided. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on Grammar's Version, which will reveal how we might have rewritten the sentence to achieve a more concise statement. If you try to cheat by looking at Grammar's version first, your computer will blow up and your name will be published in a list of ne'er-do-wells on the front page of the New York Times. There is, however, no single right answer to these rewrites, and if you come up with a clearly improved version, please write us email (using the ASK GRAMMAR form on the main page of this Guide).

1. At this point in time we can't ascertain the reason as to why the screen door was left open.

2. My sister, who is employed as a nutritionist at the University of Michigan, recommends the daily intake of megadoses of Vitamin C.

3. Basically, in light of the fact that Congressman Fuenches was totally exhausted by his last campaign, there was an expectation on the part of the voters that he would not reduplicate his effort to achieve office in government again.

4. It is to be hoped that we discover a means to create an absolutely proper and fitting tribute to Professor Espinoza.

5. There is a desire on the part of many of us to maintain a spring recess for the purpose of getting away from the demands of our studies.

6. Joe was an honest and hard working man. Basically, he never gave much consideration to sitting idly about, doing nothing constructive. (Rewrite as one sentence.)

7. What is your basic understanding of predestination?

8. At what point in time will a downturn in the stock market have a really serious effect on the social life of people as a whole?

9. I would call your attention to the fact that our President, who was formerly the Governor of Arkansas, is basically a Southerner.

10. There are millions of fans who desperately want the Hartford Whalers to stay in the city.

11. Bothered by allergies, a condition that made them sneeze, some of the preschool children had sinus troubles that caused them to miss several days in nursery school this spring.

Sentence #12 is taken from The Little, Brown Handbook by H. Ramsay Fowler, Jane E. Aaron, & Kay Limburg. 5th ed. HarperCollins: New York. 1992.
12. The nursery school teacher education training sessions involve active interfacing with preschool children of the appropriate age as well as intensive peer interaction in the form of role playing

Concise Sentences

Quiz List

Guide to Grammar and Writing


Sorry!
Give it another try.


Sorry!

Click on the speaker for an explanation.


Articles: A Basic Quiz

This page is designed to be viewed by a browser which supports Frames extension.


Articles: A Basic Quiz

created with JCloze

"Cold Comfort"
by Michael Castleman
from Mother Jones Magazine, March/April 1998; reprinted with permission.

Not so long ago, many of us resisted separating glass, cans, and paper out of our garbage. What hassle. Today, of course, every second-grader knows that world's resources are limited and that recycling helps preserve them. We act locally, while thinking globally. It's time to bring same consciousness to health care as we face growing medical crisis: loss of antibiotic effectiveness against common bacterial illnesses. By personally refusing -- or not demanding -- antibiotics for viral illnesses they won't cure, we can each take step toward prolonging overall antibiotic effectiveness.

Media reports have likely made you aware of this problem, but they have neglected implications. Your brother catches cold that turns into sinus infection. His doctor treats him with antibiotics, but bacteria are resistant to all of them. The infection enters his bloodstream -- a condition known as septicemia -- and few days later, your brother dies. (Septicemia is what killed Muppets creator Jim Henson a few years ago.) Or instead of cold, he has infected cut that won't heal, or any other common bacterial disease, such as ear or prostate infection.

Far-fetched? It's not. antibiotics crisis is real. Consider Streptococcus pneumoniae: This common bacterium often causes post-flu pneumonia. (Pneumonia and influenza combined are country's sixth leading cause of death, killing 82,500 Americans in 1996.) Before 1980, less than 1 percent of S. pneumoniae samples showed any resistance to penicillin. As of last May, researchers at Naval Medical Center in San Diego discovered that 22 percent of S. pneumoniae samples were highly resistant to it, with another 15 percent moderately so. And most recent statistics from Sentry Antimicrobial Surveillance Program, which monitors bacterial resistance at 70 medical centers in U.S., Canada, Europe, and South America, show that 44 percent of S. pneumoniae samples in the U.S. are highly resistant, and worldwide, resistance is at all-time high (55 percent).

Strains of S. pneumoniae are also now resistant to tetracycline, erythromycin, clindamycin, chloramphenicol, and several other antibiotics. And there's a "plausible risk" that we'll run out of options for treating other types of pneumonia as well, according to infectious disease expert Joshua Lederberg of Rockefeller University in New York. not-too-distant future promises potential failure of medicine's ability to treat broad range of bacterial infections -- from urinary tract infections to meningitis to tuberculosis.

Bacterial resistance to antibiotics is a direct outgrowth of the overuse of these drugs. In classic Darwinian fashion, more doctors prescribe antibiotics, more likely it is for some lucky bacterium blessed with minor genetic variation to survive antibiotic assault-and pass its resistance along to its offspring. The solution is obvious: Doctors should prescribe antibiotics only as last resort.

This strategy works. In early 1990s, Finnish public health authorities responded to rising bacterial resistance to erythromycin by discouraging its use as a first-line treatment for certain infections. From 1991 to 1992, erythromycin consumption per capita dropped 43 percent. By 1996, bacterial resistance to antibiotic had been cut almost in half. But American doctors are doing spectacularly lousy job of keeping their pens off their prescription pads, most notably by prescribing antibiotics for common cold and other upper respiratory tract infections (URIs). Data from National Ambulatory Medical Care Survey show that bronchitis and URIs account for third of nation's antibiotic prescriptions. Antibiotics treat only bacterial infections and are completely powerless against viral illnesses. Every doctor knows this.

Yet, according to recent study by Dr. Ralph Gonzalez, assistant professor of medicine at the University of Colorado Health Sciences Center in Denver, when adults consult physicians for URIs and bronchitis that often follows them, more than half walk out with prescription for antibiotic. If doctors simply stopped prescribing antibiotics for conditions they know don't respond to them, we'd instantly be well on our way to minimizing antibiotic resistance.

Why are doctors so ready to prescribe antibiotics? Physicians are quick to blame public. Patients, they say, demand antibiotics, and doctors are so terrified of malpractice suits they prescribe them to keep their customers happy and their lawyers at bay.

There's another side to story: Doctors are trained that there's pill for every ill (or there should be). All of their medical education conspires to make antibiotic prescription their knee-jerk reaction to any infection, which may or may not have bacterial cause.

In addition, prescribing antibiotics is the doctors' path of least resistance. It's easier than taking time to explain that antibiotics are worthless against viral infections, and to recommend rest, fluids, and vitamin C-or, God forbid, herbal, homeopathic, Chinese, or other complementary treatment. Most medical practices schedule patients at 15-minute intervals. Rather than doing what they know is right for public health, it's much quicker for doctors to whip out the prescription pad and send people on their merry, albeit misinformed way.

In better world, medical education would be less drug-oriented and health care system would encourage doctors to take time to be effective health educators. But even in our imperfect world, some basic health education can help prevent frivolous antibiotic use from boomeranging.

Like our doctors, we Americans have been socialized into believing that antibiotics are miracle drugs that can cure just about everything. They aren't, and they don't. We've also been trained to think that colds and their lingering coughs should clear up in few days. They usually don't -- even if you load up on cold formulas that promise to make all symptoms magically vanish. A study by University of Virginia professor of medicine Jack Gwaltney, one of nation's top cold researchers, shows that nearly one-third of adults with colds are still coughing after 10 days. Meanwhile, according to a recent survey by researchers at Louisiana State University Medical Center in New Orleans, after just five days of cold symptoms, 61 percent of adults are ready to head for their doctors -- and ask for unnecessary antibiotic prescriptions.

My fellow Americans, the next time you feel cold coming on, mark your calendar. Unless you start coughing up lots of green sputum or develop unusual symptoms -- for example, a fever that does not respond to aspirin, acetaminophen (Tylenol), or ibuprofen (Advil, Motrin) -- think twice about calling your doctor before two weeks have passed.

What I do instead is, from moment I feel the infection coming on, I drink lots of hot fluids, take 500 to 1,000 milligrams of vitamin C four times a day, suck on zinc lozenge every two waking hours, and mix half a teaspoon of tincture of echinacea, immune-boosting herb, into juice or tea three times a day.

Reliable studies show that these approaches reduce severity and duration of colds. If you develop persistent cough at tail end of your cold, keep taking vitamin C and try an over-the-counter cough suppressant containing dextromethorphan.

If we hope to preserve antibiotic effectiveness, it's up to us, public, to convince doctors to prescribe these drugs only when they're necessary. This from-the- bottom-up approach is nothing new. Health consumers have taken the lead in showing doctors value of fitness, nutrition, and alternative therapies. It's time we get serious about antibiotics.

"Cold Comfort" is reprinted here with permission from the March/April 1998 issue of Mother Jones magazine;1998, Foundation for National Progress. It is used, also, as an example of a cause-and-effect essay, in the Principles of Composition section of this Guide.


Articles: A Basic Quiz
created with JCloze

Welcome to the basic "fill in the gaps" exercise on Articles.
Write the appropriate article — a, an, the — in the spaces provided.

The TAB key will move you from blank to blank.

At any time:
— click on CHECK ANSWERS, PLEASE to see which of your answers are correct. Incorrect answers will be blanked out and you can try another article.


Grammar English's Crossword I

This page is designed to be viewed by a browser which supports Frames extension.


Grammar English's Crossword I

created with JCross

Across
4. | nominative posssessive
7. | preposition
9. | names of persons, places, things
11. | interjection
13. | modify verbs
16. | indefinite article
17. | opposite of stative
Down
1. | third-person singular
2. | verb form as noun
3. | small conjunction
5. | conjunction
6. | preposition
8. | opposite of down
9. | negative
10. | third-person feminine
12. | prefix
13. | most common conjunction
14. | often not capitalized
15. | leave as is

1 |  | 2 |  | 3 |  |  |
4 |  |  |  |  | 5 |  | 6
 |  |  |  |  | 7 | 8 |
9 |  |  |  | 10 |  |  |
 |  |  |  | 11 | 12 |  |
 | 13 |  | 14 |  |  |  | 15
16 |  |  |  |  |  |  |
 | 17 |  |  |  |  |  |


Grammar English's Crossword I
created with JCross

Welcome!
Type the correct letter in each box.
Use the tab key to move from box to box or use the mouse-button to place letters in the boxes.
Click CHECK to have the program check your work.


Grammar's Crossword II

This page is designed to be viewed by a browser which supports Frames extension.


Grammar's Crossword II

created with JCross

Across
1. | for, by, in, at
6. | prefix for non
7. | smaller dash
8. | connecting pronoun
10. | not including prep.
11. | most & biggest
14. | prefix for again
16. | question ending
17. | negative adjective
18. | simple ____ tense
20. | singular crises
22. | 3rd person sing. poss.
24. | past part. of rise
25. | singular nominative
27. | past tense ending
30. | most verbs
32. | prefix against
34. | modifies verbs
35. | interjection
36. | greeting
37. | correlative, first part
38. | his, her, its, their
Down
1. | words with no s/v
2. | omission
3. | that is
4. | single pronoun, adj.
5. | so much, so great
6. | command
9. | past part. tear
12. | even supposing
13. | passive/active
15. | for example
18. | phrasal verb part
19. | plural possessive
21. | present part. ending
23. | living __ Paris
26. | environmental acronym
28. | can't not negative
29. | 3rd person fem.
31. | rein homophone
33. | shows negation
35. | smallest conj.
36. | 3rd-person masc.

1 | 2 |  |  |  |  |  | 3 | 4 | 5 |  | 6 |
 |  |  |  |  |  |  | 7 |  |  |  |  |
8 |  |  | 9 |  |  |  |  | 10 |  |  |  |
11 |  |  |  |  |  | 12 |  | 13 |  |  | 14 | 15
 |  |  |  |  |  |  |  |  |  | 16 |  |
 |  |  |  |  | 17 |  |  |  |  |  |  |
18 |  | 19 |  |  |  |  |  | 20 | 21 |  |  |
 |  | 22 | 23 |  |  |  |  |  |  |  |  |
24 |  |  |  |  |  | 25 | 26 |  |  |  | 27 | 28
 |  |  |  |  |  |  |  |  |  | 29 |  |
 |  | 30 |  |  |  |  |  | 31 |  |  |  |
32 | 33 |  |  |  |  |  |  | 34 |  |  |  |
 |  |  |  | 35 |  |  | 36 |  |  |  |  |
37 |  |  |  |  |  | 38 |  |  |  |  |  |


Grammar's Crossword II
created with JCross

Welcome to "Grammar's Crossword II"
Type the correct letter in each box.
Use the tab key to move from box to box or use your mouse-button to place the letter in each box.
Click CHECK MY WORK to have the program check your work.


Prepositions at the Crossword

This page is designed to be viewed by a browser which supports Frames extension.


Prepositions at Crosswords II

This page is designed to be viewed by a browser which supports Frames extension.


Prepositions at Crosswords II

created with JCross

Across
1. | __ the dawn's early light
2. | __ far as I can throw him
3. | __ the rainbow
5. | __ its back
6. | __ its cave
7. | __ the gloaming
10. | __ what you may have heard
Down
1. | __ the blue horizon
2. | fooling __
3. | __ my jurisdiction
4. | __ the usual standards
8. | __ the flagpole
9. | __ the first sign

1 |  |  |  | 2 |  |
 |  | 3 |  |  |  | 4
5 |  |  |  |  |  |
 |  |  | 6 |  |  |
 |  | 7 |  |  |  |
 |  |  | 8 |  | 9 |
 | 10 |  |  |  |  |


Prepositions at Crosswords II
created with JCross

Welcome!
Type the correct letter in each box.
Use the tab key to move from box to box or use your mouse-button to place the letter in each box.
Click Check to have the program check your work.


Prepositions at the Crossword III

This page is designed to be viewed by a browser which supports Frames extension.


Prepositions at the Crossword III

created with JCross

Across
1. | __ the campaign
4. | __ a hitch
8. | lives __ Boretz Rd.
9. | __ the point
11. | __ of luck
12. | __ last Friday
14. | __ position
15. | __ the deadline
17. | __ the Civil War
21. | __ my head
22. | __ freezing
24. | __ your remarks
25. | __ my dignity
Down
1. | __ the finish line
2. | __ the stairs
3. | __ the last war
5. | __ the window
6. | moving __ Dallas
7. | just __ my dad
10. | __ for this
11. | news __ her birth
13. | lives __ Paris
14. | moving __ a condo
16. | right __ the heart
17. | __ the grain
18. | __ the record
19. | __ the millennium
20. | __ the eight-ball
23. | __ now to eternity

1 |  |  |  |  | 2 |  |  |  |  |  | 3
4 |  |  | 5 | 6 |  |  |  |  | 7 |  |
 |  |  |  | 8 |  | 9 | 10 |  |  |  |
 |  | 11 |  |  |  |  |  |  |  |  |
 |  |  | 12 |  |  |  |  |  |  |  |
 | 13 |  |  |  |  |  |  |  |  |  |
14 |  |  |  |  |  |  | 15 |  |  | 16 |
 |  |  |  | 17 | 18 |  |  |  |  |  |
 |  | 19 |  |  |  |  |  | 20 |  |  |
21 |  |  |  |  |  |  | 22 |  |  |  |
 |  |  |  |  |  | 23 |  |  |  |  |
 |  |  | 24 |  |  |  |  |  |  |  |
 | 25 |  |  |  |  |  |  |  |  |  |


Prepositions at the Crossword III
created with JCross

Welcome to "Prepositions at the Crossword III."
Type the correct letter in each box.
Use the tab key to move from box to box or use your mouse-button to place the letter in each box.
Click CHECK MY WORK to have the program check your work.


Prepositions at the Crossword

created with JCross

Across
1. | placed ____ the desk
5. | ___ a friend
6. | left ___ noon
8. | ____ the night
10. | ___ the movie
13. | ___ the stairs
Down
2. | ran ___ the door
3. | lives ___ Dallas
4. | go ___ God
7. | ___ her goals
9. | speaks highly ___ you
11. | going ___ school
12. | she's ___ school

1 | 2 |  | 3 |  | 4
5 |  |  | 6 | 7 |
 | 8 |  |  |  |
 | 9 |  |  |  |
10 |  | 11 |  |  | 12
 |  |  |  | 13 |


Prepositions at the Crossword
created with JCross

Welcome!
Type the correct letter in each box.
Use the tab key to move from box to box or use your mouse-button to place the letter in each box.
Click Check to have the program check your work.


Nouns: A Crossword Puzzle

This page is designed to be viewed by a browser which supports Frames extension.


Nouns: A Crossword Puzzle

created with JCross

Across -- Non-Count Nouns
4. | giggles
5. | too many cars
7. | funds
9. | sweet for the sweet
Down -- Count Nouns
1. | put food on
2. | big fish
3. | nasty burp
6. | penalties
7. | women's opposite
8. | aural organ

1 |  | 2 |  | 3 |
4 |  |  |  |  |
5 |  |  | 6 |  |
 | 7 |  |  |  | 8
 |  |  | 9 |  |


Nouns: A Crossword Puzzle
created with JCross

Welcome to "Nouns, A Crossword Puzzle." This puzzle should help you refine your sense of what is a count noun and what is a non-count noun.
Type the correct letter in each box.
Use the tab key to move from box to box or use your mouse-button to place the letter in each box.
Click Check to have the program check your work.


Plurals and Count/Non-Count Nouns: Fill in the gaps

This page is designed to be viewed by a browser which supports Frames extension.


Plurals and Count/Non-Count Nouns: Fill in the gaps

created with JCloze

1. man
2. furniture
3. experience
4. Kennedy
5. ski
6. gas
7. box
8. peace
9. cactus
10. criterion
11. baby
12. memo
13. work
14. self
15. applause
16. dancing
17. 1990
18. aluminum
19. fax
20. roof
21. fish
22. child
23. difficulty
24. knowledge
25. goose
26. video
27. curriculum
28. biology
29. URL
30. dish


Plurals and Count/Non-Count Nouns: Fill in the gaps
created with JCloze

Welcome to the "fill in the gaps" exercise on Plurals and Count/Non-Count Nouns
Next to each word in the list, type correctly the plural for that word. If that word cannot be pluralized because it's a non-count noun, type in the letter X. The TAB key should move you nicely from space to space.

At any time:
- click on CHECK ANSWERS, PLEASE to see which of your answers are correct. Incorrect answers will be blanked out and you will see a percentage score in this frame.


Quantifiers: Fill in the gaps

This page is designed to be viewed by a browser which supports Frames extension.


Quantifiers: Fill in the gaps

created with JCloze

A FEW | A GREAT DEAL | A LITTLE | A LOT | A LOT OF | A MAJORITY OF | ENOUGH | MANY | MUCH OF | PLENTY | SEVERAL OF | SOME

1. I'm having of trouble passing my driving exam.
2. the movies were rated PG.
3. information proved to be outdated.
4. We're close to the project deadline, but there is still time left.
5. Although there are brilliant students in this state -- thousands, even, only will choose to remain in the state after graduation.
6. We were able to destroy the parasites with our antigen, but of them survived to cause trouble.
7. a student has passed through these doors.
8. Although of the lawn is open to the sun, there are of shade trees to make it comfortable.
9. I think he drank wine last night.
10. the evidence was taken from the police safe last night.
A FEW | A GREAT DEAL | A LITTLE | A LOT | A LOT OF | A MAJORITY OF | ENOUGH | MANY | MUCH OF | PLENTY | SEVERAL OF | SOME


Quantifiers: Fill in the gaps
created with JCloze

Welcome to the "fill in the gaps" exercise on QUANTIFIERS.
Your task is to provide the correct QUANTIFIER for each space.

For each item:
— choose a quantifier from the list below
— click in the box
— type in your answer

More than one response is possible for some of these spaces, but try to use each QUANTIFIER only once.

At any time:
— click on CHECK ANSWERS, PLEASE to see which of your answers are correct. Incorrect answers are deleted.
— clicking on GIVE ME A HINT will provide a clue in one of the spaces. If only a space is provided, you'll have to click again.


Quantifiers: A Basic Quiz

This page is designed to be viewed by a browser which supports Frames extension.


Quantifiers: A Basic Quiz

created with JCloze

I. In the following sentences, fill in the gaps with one of the following quantifiers:
much, many
a. It seems to me that we've had assignments in English this term.
b. How material can we be expected to read in one week?
c. books are not in the library.
d. I've had headaches already because of stress.
e. depression can be attributed to being overworked.

II. Using the button at the bottom of the quiz, check your answers in Part I. (Incorrect responses will be blanked out.) If you got them all correct, go back and substitute either "lots of" or "a lot of" where you think those quantifiers might be appropriate. Re-check your answers.

III. In the following sentences, fill in the gaps with one of the following quantifiers:
much, many, few, little, most.
When you've gotten all the answers right, see if you can substitute other quantifiers from the list. (HINT: Three of the last four sentences could have two different answers.)
a. Our yard looks awful this summer. There are too weeds.
b. I didn't use fertilizer last spring, and that has made a difference.
c. Also, I've paid attention to how rain we've had.
d. I'm afraid it's rained times this summer, and the grass is turning brown and dying.
e. experts say you should fertilize your lawn in the fall.
f. It didn't seem to do my lawn good.
g. advice you get from experts doesn't seem to help.
h. of my neighbors ignore their grass, and they have better lawns this year.

IV. In the following sentences, fill in the gaps with one of the following quantifiers:
a little, little, a few, few.
Again, when you've gotten all the answers correct, go back and try substituting other quantifiers. (HINT: Three of the four can have more than one correct response.)
a. They say knowledge is a bad thing.
b. I know instances where that proves true.
c. people know as much about computers as Tomasz does.
d. But it does him good when the whole system goes down.


Quantifiers: A Basic Quiz
created with JCloze

Welcome to the basic "fill in the gaps" exercise on Quantifiers.
Your task is to select from the word provided the correct quantifier for the blank text areas.

The TAB key will move you from blank to blank.

At any time:
- click on CHECK ANSWERS, PLEASE to see which of your answers are correct. Incorrect answers are blanked out.


Irregular Verbs Crossword Puzzle

This page is designed to be viewed by a browser which supports Frames extension.


Irregular Verbs Crossword Puzzle

created with JCross

Across
1. | freeze
4. | spring (pt)
7. | lose
10. | rise
11. | get
12. | eat
13. | swing
15. | blow
16. | to be
18. | hang (suspend)
19. | catch
21. | lie (recline)
23. | break
24. | go
25. | awake
26. | tell
28. | tear (pt)
29. | stand
Down
1. | fall
2. | swear (pt)
3. | run
5. | plead
6. | grow
8. | sit
9. | know
13. | sink (pp)
14. | grind
15. | become
17. | shake
20. | throw
21. | lend
22. | eat
24. | weep
27. | lead

1 |  |  |  |  |  | 2 |  |  |  | 3 |  |  |
 |  |  |  |  |  |  | 4 | 5 |  |  |  | 6 |
7 |  | 8 |  |  |  |  |  |  |  |  |  |  |
 |  |  |  | 9 |  | 10 |  |  |  |  | 11 |  |
12 |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  | 13 |  |  |  | 14
 | 15 |  |  |  |  | 16 | 17 |  |  |  |  |  |
 |  |  |  |  |  |  | 18 |  |  |  |  |  |
 | 19 |  |  |  |  | 20 |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  | 21 |  |  |
 |  |  | 22 |  | 23 |  |  |  |  |  |  |  |
24 |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | 25 |  |  |  |  | 26 |  | 27 |
28 |  |  |  |  |  |  |  | 29 |  |  |  |  |


Irregular Verbs Crossword Puzzle
created with JCross

Welcome to the "Irregular Verbs Crossword Puzzle"
Type the correct letter in each box. Each word spelled out will be either the simple past tense (pt) or the past participle (pp) of a common irregular verb.
Use the tab key to move from box to box or use your mouse-button to place the letter in each box.
Click CHECK MY WORK to have the program check your work. Incorrect letters will be blanked out and you can try again.
Click SHOW ME A LETTER and the computer will prove the first available missing letter.


Answers to a Very Basic Quiz

Here are the answers to Grammatic Esoterica

Concept | Sentences
adjective complement | She was hesitant to share secrets with her sister.
squinting modifier | The woman who was waving frantically called to her children.
a- adjective | They were surprised the cushions were still afloat.
stative verb | I dislike ice hockey.
copula | He is an absolutely brilliant professor.
absolute phrase | His team perplexed by the full-court press, Coach Calhoun called an early time-out.
compound possessive | John's and Laurie's essays got the highest marks.
catenative verb | They decided to try to win the championship this year.
tag question | The could win it all this year, couldn't they?
adverbial conjunction | The team had the talent to go all the way; furthermore, they had the desire.

For help with any of these concepts, see the INDEX to the Guide.


GRAMMATICAL ESOTERICA

GRAMMATIC ESOTERICA


Instructions

In this quiz, you will be matching names of grammatical ideas or concepts in one column with sentences that could be used to illustrate those concepts in another column.
Here is an example of what the quiz looks like:
Answers | Concepts | Sentence No. | Sentences
 | parenthetical | 1 | My brother, an engineer, lives in Pennsylvania.
 | appositive | 2 | "He is happy, of course, to receive this award."

In the above example, you would type 2 in the answer column to the left of parenthetical and you would type 1 in the answer column to the left of appositive. After you have typed in your answers, click on the "Check Answers" button.
After checking your answers, you can click on the "Look at Correct Answers" button to see the words and their definitions.
That's all there is to it. Good luck!


Greetings and Good Luck

A Quiz in
Grammatic Esoterica

Credit for the script that makes this quiz run belongs to
John Gales,
whose vocabulary quizzes you can find HERE.


GRAMMATICAL ESOTERICA

Menu

After the
Quiz:


Answers to a Very Basic Quiz

Here are the answers to a Very Basic Quiz

Words | Definitions
clause | group of related words containing a subject and verb
gerund | a verb form acting as a noun
adjective | word that modifies a noun
participle | verb form acting as an adjective
adverb | word that modifies a verb, adjective or adverb
phrase | group of related words not containing a subject and verb
infinitive | to plus the root of the verb
preposition | locates something in time or place
predicate | completer of a sentence
interjection | command, protest, or exclamation


A VERY BASIC QUIZ


Instructions

In this quiz, you will be matching the words in one column with their definitions in another column.
Here is an example of what the quiz looks like:
Answers | Words | Definition No. | Definitions
 | parenthetical | 1 | something that "re-names" something prior to itself
 | appositive | 2 | "added information"

In the above example, you would type 2 in the answer column to the left of parenthetical and you would type 1 in the answer column to the left of appositive. After you have typed in your answers, click on the "Check Answers" button.
After checking your answers, you can click on the "Look at Correct Answers" button to see the words and their definitions.
That's all there is to it. Good luck!


Greetings and Good Luck

A Really Basic Quiz in
Recognizing Parts of Speech

Credit for the script that makes this quiz run belongs to
John Gales,
whose vocabulary quizzes you can find HERE.


Basic Matching Quiz Menu

Menu

After the
Quiz:


Adverbial Magnets

Within each magnetic board you will find two or three (or five) randomly positioned adverbs or adverbial phrases (in one sentence, we cheat with a couple of adjectival prepositional phrases). You will find the subject and verb at the left of each board, where they should probably remain. Click and drag the other words and phrases into the proper position, following the principles outlined in The Royal Order of Adverbs. When you're done, click here to compare your version of adverbial magnets to ours.

Adverbs

Quiz List

Guide to Grammar and Writing


Adverbial Magnets

Adverbs

Quiz List

Guide to Grammar and Writing


My_brother_gets_on_the_bus   2,15
to_get_a_good_seat
early


The_coach_works   2,15
in_his_office
at_the_gym
on_the_main_campus


We_see_Jonquil_running   2,15
in_the_park
after_lunch
every_day_of_the_week


Ignoble_works   2,15
in_the_lab
after_breakfast


Tearjerk_lectures   2,15
fanatically
about_hygiene
to_first-year_students


He_ran  2,15
fast
enough
to_win


Bacteria_grow  2,15
rapidly
all_summer
at_the_edge
of_the_pond
in_Tolland


Ersatz_plays_raquetball  2,15
every_day
vigorously
to_stay_in_shape


Parts of Speech
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review definitions of the basic parts of speech before taking this quiz (or at any time during it), click HERE.

1. In the sentence "I'm not sure that I want to talk to them" the underlined pronoun has which of the following combinations of person, number, and case:
A. first person, plural, accusative
B. third person, singular, nominative
C. third person, plural, ergative
D. third person, plural, subjunctive
E. first person, singular, nominative

2. In the sentence "I talked to myself," the underlined word is an example of which of the following types of pronouns.
A. relative
B. genitive
C. personal
D. demonstrative
E. reflexive

3. In the sentence "I know that," the underlined word is an example of which of the following types of pronoun.
A. relative
B. genitive
C. personal
D. demonstrative
E. reflexive

4. In the sentence "She likes him," the underlined word is an example of which of the following types of pronouns?
A. relative
B. genitive
C. personal
D. demonstrative
E. reflexive

5. In the sentence "My dog is black," the underlined word is an example of which of the following parts of speech?
A. demonstrative pronoun
B. adverb
C. adjective
D. verb
E. nominative pronoun

6. In the sentence "The yellow dog slept on the porch," the underlined word is an example of which of the following parts of speech?
A. indefinite adjective
B. numeral adjective
C. article adjective
D. descriptive adjective
E. demonstrative adjective

7. In the sentence "Jesus wept," the underlined word is an example of which of the following parts of speech?
A. indefinite adverb
B. definite adjective
C. transitive verb
D. intransitive adjective
E. intransitive verb

8. In the sentence "Mary is extraordinarily happy," the underlined word is an example of which of the following parts of speech?
A. linking verb
B. transitive verb
C. auxiliary verb
D. modal verb
E. past tense verb

9. In the sentence "Mary was walking her dog," the underlined word is an example of which of the following parts of speech?
A. main verb
B. auxiliary verb
C. adverb
D. adjective
E. none of the above

10. In the sentence "I know you," the underlined word is an example of which of the following parts of speech?
A. main verb
B. auxiliary verb
C. adverb
D. adjective
E. none of the above

Parts of Speech

Quiz List

Guide to Grammar and Writing


Parts of Speech
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

1. In the sentence "I would like to spend the summer writing," the underlined word is which of the following?
A. main verb
B. modal verb
C. adverb
D. adjective
E. none of the above

2. In the sentence "Please place all dogs on leash," the underlined word is which of the following?
A. adjective
B. adverb
C. preposition
D. interjection
E. none of the above

3. In the sentence "You may pick up your exams after I have finished grading them," the underlined word is which of the following?
A. preposition
B. verb
C. adverb
D. coordinating conjunction
E. subordinating conjunction

4. In the sentence "His parents are poor but honest," the underlined word is which of the following?
A. preposition
B. verb
C. adverb
D. coordinating conjunction
E. subordinating conjunction

5. In the sentence "Although she is from Texas, she doesn't sound or act like it," the underlined word is which of the following?
A. preposition
B. verb
C. adverb
D. coordinating conjunction
E. subordinating conjunction

6. What is the full tense classification of the sentence "John is writing his second book"?
A. present
B. present perfect
C. present progressive
D. present perfect progressive
E. none of the above

7. What is the full tense classification of the sentence "Mary will be completing her Ph.D. next May"?
A. future perfect
B. future perfect progressive
C. future
D. future progressive
E. none of the above

8. What is the full tense classification of the sentence "I have been working on my webpage"?
A. future perfect
B. future perfect progressive
C. perfect progressive
D. present perfect progressive
E. progressive perfect

9. What is the full tense classification of the sentence "I will have completed my dissertation by May"?
A. future perfect
B. future perfect progressive
C. future
D. future passive
E. future passive perfect

10. What is the voice of the sentence "He will have been talked into leading the team by that time"?
A. active
B. passive
C. semi-active
D. semi-passive
E. lifeless

Parts of Speech

Quiz List

Guide to Grammar and Writing


Verbal (and other) Phrases
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review definitions of the basic parts of speech before taking this quiz (or at any time during it), click HERE.

1. In the sentence "John likes exercising at the YMCA," the underlined word is correctly classified as which of the following?
A. participle
B. gerund
C. main verb
D. infinitive
E. auxiliary verb

2. In the sentence "Waiting for the late bus, I decided finally to learn how to drive," the underlined word is correctly classified as which of the following?
A. participle
B. gerund
C. main verb
D. infinitive
E. auxiliary verb

3. In the sentence "He was eager to leave for vacation," which of the following is true?
A. A participle serves as an adverb.
B. An infinitive serves as an adjective.
C. An infinitive serves as a direct object.
D. A participle serves as an adjective.
E. An infinitive serves as an adverb.

4. In the sentence "I hope to vacation in Canada next year," which of the following is true?
A. A participle serves as an adverb.
B. An infinitive serves as an adverb.
C. An infinitive serves as a direct object.
D. A participle serves as an indirect object.
E. An infinitive serves as an indirect object.

5. What is true of the following example?
"She reads the journals to watch professional trends."
A. It contains a participial phrase functioning as an adjective.
B. It contains a prepositional phrase functioning as an adjective.
C. It contains a prepositional phrase functioning as an adverb.
D. It contains an infinitive phrase functioning as an adverb.
E. It contains an infinitive phrase functioning as an adjective.

6. Which of the following sentences is prescriptively correct?
A. I appreciate your taking the time to talk with me.
B. I appreciate you taking the time to talk with me.
C. Both of the above
D. Neither of the above

7. In the sentence "John, who was hired to deal with such problems, was intending to work on the project today," the underlined element is correctly classified as which of the following?
A. A clause
B. A phrase
C. Both of the above
D. Neither of the above

8. In the sentence "Mary, the latest person to be hired, will probably be the first person to be fired," the underlined element is correctly classified as which of the following?
A. A prepositional phrase
B. A participial phase
C. An appositive phrase
D. All of the above
E. None of the above

9. In the sentence "My father, refusing to believe that someone had stolen his truck from our driveway, rushed out the front door to check for himself," the underlined element is correctly classified as which of the following?
A. A prepositional phrase
B. A participial phase
C. An appositive phrase
D. All of the above
E. None of the above

10. In the sentence "The boy on the bicycle rode through my wife's perennial garden," which of the following is true?
A. A prepositional phase functions adjectivally.
B. A prepositional phrase functions adverbially
C. Both of the above
D. Neither of the above

Phrases

Quiz List

Guide to Grammar and Writing


The Ingredients of Independent Clauses
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review the nature of Independent Clauses before taking this quiz (or at any time during it), click HERE.

1. Which of the following words is a coordinating conjunction?
A. although
B. however
C. nevertheless
D. All of the above
E. None of the above

2. Which of the following words is a subordinating conjunction?
A. although
B. however
C. nevertheless
D. All of the above
E. None of the above

3. Which of the following sentences is prescriptively correct?
A. The space station has been damaged; therefore, we must abandon it.
B. The space station has been damaged, therefore, we must abandon it.
C. The space station has been damaged, therefore we must abandon it.
D. All of the above
E. None of the above

4. Which of the following sentences is a comma splice?
A. The space station has been damaged; therefore, we must abandon it.
B. The space station has been damaged, therefore, we must abandon it.
C. The space station, has been damaged therefore we must abandon it.
D. All of the above
E. None of the above

5. Which of the following sentences is a run-together sentence?
A. The space station has been damaged; therefore, we must abandon it.
B. The space station has been damaged, therefore, we must abandon it.
C. The space station has been damaged therefore we must abandon it.
D. All of the above
E. None of the above

6. Which of the following sentences is prescriptively correct?
A. There are many good examples of this in his writing, one is:
B. The implications are obvious, the adjective golden gives the impression of good.
C. The peacock has no monetary value, rather it is "another mouth to feed."
D. All of the above
E. None of the above

7. Which of the following sentences is prescriptively correct?
A. Mrs. Biber was not evil; she was just wrong.
B. Mrs. Biber was not evil, she was just wrong.
C. Mrs. Biber was not evil therefore she was just wrong.
D. Mrs. Biber was not evil she was just wrong.
E. Mrs. Biber was not evil nevertheless she was just wrong.

8. Which of the following is a conjunctive adverb?
A. nevertheless
B. however
C. thus
D. All of the above
E. None of the above

9. Which of the following is a coordinating conjunction?
A. and
B. for
C. nor
D. All of the above
E. None of the above

10. Which of the following is a subordinating conjunction?
A. since
B. although
C. when
D. All of the above
E. None of the above

Clauses

Quiz List

Guide to Grammar and Writing


Dependent Clauses and Types of Sentences
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review Dependent Clauses before taking this quiz (or at any time during it), click HERE.

1. What is true of the following example? "Many people probably think that politeness is simply a social lubricant."
A. It contains a prepositional phrase.
B. It contains an adjectival clause.
C. It contains an adverbial clause.
D. It contains a noun clause.
E. None of the above.

2. What is true of the following example? "The expanding economy of the 1920s created new freedom for young people, who began to break away from their families and live on their own."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains a relative clause.
D. It contains no dependent clause.

3. What is true of the following example? "If society as a whole cannot be rejuvenated, the individual needs to work for personal certainty."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains an adjectival clause.
D. It contains an appositive phrase.
E. None of the above.

4. What is true of the following example? "He did not care about why I wanted a dog."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains an adjectival clause.
D. It contains an appositive phrase.
E. None of the above.

5. What is true of the following example? "The man whose dog you wanted is here."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains a relative clause.
D. It contains an appositive phrase.
E. None of the above.

6. What is true of the following example? "College students who spend four years on their degrees generally make more money than graduates of two-year colleges."
A. It contains a restrictive noun clause.
B. It contains a non-restrictive noun clause.
C. It contains a restrictive relative clause.
D. It contains a non-restrictive relative clause.
E. None of the above.

7. What is true of the following example? "You might hurt yourself if you don't watch out."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains an adjectival clause.
D. It contains an appositive phrase.
E. None of the above.

8. What is true of the following example? "A man had just married an automobile."
A. It is a simple sentence.
B. It is a complex sentence.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

9. What is true of the following example? "The ape is accepted, and sits quietly smoking a cigar and reading a newspaper, which he holds upside down."
A. It is a simple sentence.
B. It is a complex sentence.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

10. What is true of the following example? "He doesn't like it, but he wants it to like him."
A. It is a simple sentence.
B. It is a complex sentence.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

Clauses

Types of Sentences

Quiz List

Guide to Grammar and Writing


Fragments and Types of Sentences
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you want, you can review Dependent Clauses and Fragments before taking this quiz (or at any time during it).

1. Which of the following is a sentence fragment?
A. However, he didn't finish the essay.
B. Although he didn't finish the essay.
C. Therefore, he didn't finish the essay.
D. All of the above.
E. None of the above.

2. Which of the following is a sentence fragment?
A. However, the dog doesn't bite him.
B. The dog will not bite him.
C. Although the dog will not bite him.
D. All of the above.
E. None of the above.

3. What is true of the following example?
"Guinevere and Lancelot, who can be considered archetypal betrayers."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It is a comma splice.
D. It is a sentence fragment.
E. It is a run-together sentence.

4. Which of the following contains a sentence fragment?
A. I studied for the exam. Therefore, I will do well.
B. I studied for the exam; therefore, I will do well.
C. I studied for the exam therefore I will do well.
D. All of the above
E. None of the above

5. Which of the following contains a sentence fragment?
A. I will help you with the homework if you ask me.
B. I will help you with the homework, if you ask me.
C. I will help you with the homework. If you ask me.
D. All of the above
E. None of the above

6. What is true of the following sentence?
"If the characters' speeches were analyzed, the author's prejudices would emerge."
A. It is a sentence fragment.
B. It is a complex sentence.
C. It is a compound sentence.
D. It is a comma splice.
E. None of the above.

7. What is true of the following sentence?
"Whereas, no one could believe that she had married him."
A. It is a sentence fragment.
B. It is a comma splice.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

8. What is true of the following sentence?
"Moreover, no one could believe that she had married him."
A. It is a sentence fragment.
B. It is a comma splice.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

9. What is true of the following sentence?
"When , cows flew."
A. It is a sentence fragment.
B. It is a comma splice.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

10. What is true of the following sentence?
"Nevertheless, cows flew."
A. It is a sentence fragment.
B. It is a comma splice.
C. It is a compound sentence.
D. It is a compound-complex sentence.
E. None of the above.

Sentence Fragments

Sentence Types

Quiz List

Guide to Grammar and Writing


Subject-Verb Agreement
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review Subject-Verb Agreement before taking this quiz (or at any time during it), click HERE.

1. What is the correct form of the verb in the sentence "Each of the dogs ____ sick"?
A. is
B. are

2. What is the correct form of the verb in the sentence "Some of the beer ____ cold"?
A. is
B. are

3. What is the correct form of the verb in the sentence "He is one of the professors that _____ too much"?
A. talks
B. talk

4. What is the correct form of the verb in the sentence "He is one of the alumni that ____ each year to the scholarship"?
A. contributes
B. contribute

5. Which of the following sentences contains a verb agreement error?
A. These are a collection of valuable nineteenth-century manuscripts.
B. The professor that teaches nineteenth-century novels are interesting.
C. The only dog that the buyers want are dalmations.
D. All of the above
E. None of the above

6. Which of the following sentences contains an error in agreement of pronoun and antecedent?
A. Every student must bring their own dictionary to class.
B. Most of the children have his own book.
C. Does each of you have their book?
D. all of the above
E. none of the above

7. Which of the following verb forms correctly occurs in the blank in the sentence "____ everyone going to be there?"
A. Is
B. Are

8. Which of the following pronouns is correct in the blank in the sentence "Is one of the professors ready to present ____ paper?"
A. their
B. her

9. Which are the correct words for the blanks in the sentence "Each of the legislators ____ ____ own reason for voting `no'"?
A. has his/her
B. have their

10. Which are the correct words for the blanks in the sentence "Everyone who said that it couldn't be done ____ now regretting ____ words"?
A. is his/her
B. are their

Subject-Verb Agreement

Quiz List

Guide to Grammar and Writing


Reference and Case of Pronouns
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review Pronoun Usage before taking this quiz (or at any time during it), click HERE.

1. Which of the following contains an error in the reference of a pronoun?
A. I studied very hard, which ought to help my score.
B. I studied very hard, so this ought to help my score.
C. I studied very hard, so that ought to help my score.
D. All of the above
E. None of the above

2. Which of the following contains an error in the reference of a pronoun?
A. She wrote an essay that attacks my thesis.
B. She attacked my thesis, which provoked my counterattack.
C. She attacked my thesis, which is that Flannery O'Connor was a racist.
D. All of the above
E. None of the above

3. Which of the following contains an error in the reference of a pronoun?
A. My roommate wants to be a linguist, but I like her anyway.
B. My roommate wants to be a linguist, which really astounds me since she isn't otherwise a boring person at all.
C. My roommate wants to be a linguist, so I'm looking for a new roommate.
D. All of the above
E. None of the above

4. Which of the following contains an error in the reference of a pronoun?
A. If he would practice, it would help his game.
B. If students want to improve, they must practice.
C. If he practices, his game will improve.
D. All of the above
E. None of the above

5. Which of the following contains an error in the reference of a pronoun?
A. Until you realize that the character is flawed, the reader empathizes with him.
B. Until readers realize that the character is flawed, they empathize with him.
C. Until they realize that the character is flawed, readers empathize with him.
D. All of the above
E. None of the above

6. Which of the following contains an error in the case of a pronoun?
A. The author, like you and I, has his prejudices.
B. If I were him, I wouldn't take the job.
C. I can't type as fast as him.
D. All of the above
E. None of the above

7. Choose the correct pronoun for the slot in the sentence "Just between you and ______, this dog won't hunt."
A. I
B. me
C. Both of the above
D. Neither of the above

8. Choose the correct pronoun for the slot in the sentence "______ do you think she will hire?"
A. Whom
B. Who
C. Both of the above
D. Neither of the above

9. Choose the correct pronoun for the slot in the sentence "I saw ____ stealing the computer."
A. him
B. his
C. Both of the above
D. Neither of the above

10. Which of the following pronouns is in the genitive case?
A. it's
B. its
C. Both of the above
D. Neither of the above

Pronouns

Quiz List

Guide to Grammar and Writing


Dangling and Misplaced Modifiers
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review the use of Modifiers before taking this quiz (or at any time during it), click HERE.

1. Which of the following sentences contains a dangling modifier?
A. To raise a good dog, patience is useful.
B. Moving slowly, Bowie stalked the rabbits.
C. After eating the catfood, Bowie belched.
D. all of the above
E. none of the above

2. Which of the following sentences contains a dangling participial phrase?
A. Pedrito got into serious trouble missing the grammar quiz last Monday.
B. To complete the grammar quiz on time, you will have to click your heels three times.
C. When taking a grammar quiz, concentration is everything.
D. all of the above
E. none of the above

3. Which of the following sentences contains a dangling gerund phrase?
A. On completing the grammar quiz, spiking your pencil is acceptable.
B. Wearing a helmet is a sign of a healthy awareness of death.
C. When she talks to her parents, she is reminded that she is lucky that they are happy and healthy.
D. all of the above
E. none of the above

4. Which of the following sentences contains a dangling modifier?
A. After washing my car, I waxed it.
B. After talking with our veterinarian, I felt better about the prognosis.
C. She called her boyfriend because she missed him.
D. all of the above
E. none of the above

5. Which of the following sentences contains a dangling modifier?
A. Having worked for the company for twenty years, I was surprised to learn that my retirement benefits would not be sufficient.
B. Having taught phonology every semester for the last five years, he was eager to teach syntax.
C. After sweating in Reavis Hall throughout the summer, I am ready for winter.
D. all of the above
E. none of the above

6. The sentence "John wants to really do well on this exam" contains which of the following errors?
A. dangling modifier
B. squinting modifier
C. split infinitive
D. all of the above
E. none of the above

7. Which of the following sentences has a misplaced modifier?
A. He only talks about changing his habits. [Intended meaning: He only talks but does nothing else, like consulting a physician or psychiatrist, about changing his habits.]
B. A dog appeared in my dreams that sang like an angel.
C. The steak on the grill is hers.
D. all of the above
E. none of the above

8. Which of the following sentences is grammatically correct?
A. Only Bill wanted to go to the lake. [Intended meaning: Bill wanted to go to the lake, but no one else did.]
B. Bill only hinted that he would help us move. [Intended meaning: Bill hinted but did not, for example, promise that he would help us move.]
C. Bill wanted only Mary to win. [Intended meaning; Bill wanted Mary to win, but did not want anyone else to win.
D. all of the above
E. none of the above

9. Which of the following sentences has a misplaced modifier?
A. The dog bit only the mailcarrier. [Intended meaning: The dog bit the mailcarrier but didn't bite anyone else.]
B. He talked too quickly.
C. You should consider your options carefully.
D. all of the above
E. none of the above

10. Which of the following sentences has a misplaced modifier?
A. Most stress disorders can be effectively treated with serotonin-uptake inhibitors.
B. These disorders include depression, heat intolerance, onychophagia, pathologic jealousy, dysthymia, and trichotillomania.
C. Most dictionaries will not have obscure medical terminology, although most good dictionaries will have the Latin and Greek roots that morphologically compose the terminology.
D. all of the above
E. none of the above

Modifiers

Quiz List

Guide to Grammar and Writing


Parallelism
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review Parallelism before taking this quiz (or at any time during it), click HERE.

1. Which of the following sentences is grammatically nonparallel?
A. I have worked in Spain and in Ireland.
B. Yesterday, I had the new pipes and the new air filter installed
C. Susan is smart, diligent, and a hard worker.
D. all of the above
E. none of the above

2. Which of the following sentences is grammatically nonparallel?
A. Higher education is suffering from the twin evils of bureaucracy and politics.
B. Mary is a professor of linguistics but who teaches in an English department.
C. Syntax, morphology, and phonology are the core areas of linguistics.
D. all of the above
E. none of the above

3. Which of the following sentences is grammatically nonparallel?
A. I hope to vacation either in Spain or in Ireland.
B. I hope either to marry the woman of my dreams or the woman of his dreams.
C. Either I will or I won't.
D. all of the above
E. none of the above

4. Which of the following sentences is grammatically nonparallel?
A. Bill not only passed the test but also wrote the best paper in the class.
B. Bill not only talked the talk but also walked the walk.
C. Bill not only helped me with my homework, but he walked my dog while I was on vacation in Ireland, and I didn't even buy him a tee-shirt. I feel like a complete idiot. Duh!
D. all of the above
E. none of the above

5. Which of the following sentences is grammatically nonparallel?
A. She bought a Harley and Kawasaki.
B. She bought a Harley and a Kawasaki.
C. The Harley started on alternate weekends; the Kawasaki started every time and was half the price.
D. all of the above
E. none of the above

6. Which of the following sentences is grammatically nonparallel?
A. I was happy and my parents happy too when I graduated.
B. I was happy and my parents were happy too when I graduated
C. both of the above
D. neither of the above

7. Which of the following sentences is grammatically nonparallel?
A. I always have and will teach summer school.
B. I always have taught and will teach summer school.
C. both of the above
D. neither of the above

8. Which of the following sentences is grammatically nonparallel?
A. I was repulsed but interested in his disgusting story.
B. He is as employable, if not more employable than, an English major.
C. They were interested, but my girlfriend completely uninterested.
D. all of the above
E. none of the above

9. Which of the following sentences is grammatically nonparallel?
A. I have always and always will call my banker once per week.
B. I have always called and always will call my banker once per week.
C. both of the above
D. neither of the above

10. Which of the following sentences is grammatically nonparallel?
A. My banker is a man who has many talents and who will help anyone who asks.
B. My banker is a hero and a saint.
C. My banker is handsome, strong, and sings well.
D. all of the above
E. none of the above

Parallelism

Quiz List

Guide to Grammar and Writing


Illogical Comparisons and Mixed Constructions

Illogical Comparisons & Mixed Constructions
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review the meaning and see some examples of "mixed construction" before taking this quiz (or at any time during it), click HERE.

1. Which of the following is an ambiguous comparison?
A. Mary thinks more of you than Susan.
B. Mary thinks more of you than me.
C. Mary thinks more of you than I.
D. None of the above.
E. All of the above.

2. Which of the following is a mixed construction?
A. The use of repetition depends on cultural background and societal acceptance.
B. Depending on the use someone uses depends on there cultural and what is accepted by society.
C. Neither of the above.
D. Both of the above.

3. Which of the following is a mixed construction?
A. The only person with whom the audience has direct relations to is the narrator.
B. The only person with whom the audience has direct relations with is the narrator.
C. The only person with whom the audience has direct relations of is the narrator.
D. None of the above.
E. All of the above.

4. Which of the following is a mixed construction?
A. We don't know if her legs are long.
B. We don't know whether her legs are long.
C. We don't know that her legs are long.
D. None of the above.
E. All of the above.

5. Which of the following is NOT a mixed construction?
A. A subordinate clause is where you use a subject and a predicate preceded by a subordinating conjunction.
B. A subordinate clause is a grammatical construction in which a subject and a predicate are preceded by a subordinating conjunction.
C. A subordinate clause is when you use a subject and a predicate preceded by a subordinating conjunction.
D. None of the above.
E. All of the above.

6. Which of the following is a mixed construction?
A. A comma splice is where one joins two independent clauses with a comma and no coordinating conjunction.
B. A comma splice occurs when one joins two independent clauses with a comma and no coordinating conjunction.
C. Neither of the above.
D. Both of the above.

7. Which of the following is a mixed construction?
A. The reason that he is late is because he had a flat tire.
B. Because he had a flat tire is the reason he is late.
C. Why he is late is because he had a flat tire.
D. None of the above.
E. All of the above.

8. Which of the following is a mixed construction?
A. The dog believes that when his owner sits down to eat, no one else should be allowed to enter the dining room.
B. The dog believes that when his owner sits down to eat, he, the dog, should be given the table scraps.
C. The dog believes that when his owner sits down to eat that he should be given the table scraps.
D. None of the above.
E. All of the above.

9. Which of the following is a mixed construction?
A. Because I am confused on all the important issues is why I don't attend church regularly.
B. I don't attend church regularly because I am confused on all the important issues.
C. Neither of the above.
D. Both of the above.

10. Which of the following is a mixed construction?
A. The reason that Flannery O'Connor died young was because she had lupus erythematosus.
B. Flannery O'Connor died young because she had lupus erythematosus.
C. Neither of the above.
D. Both of the above.

Confusion: Sources & Remedies

Quiz List

Guide to Grammar and Writing


Review of Punctuation
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

If you would like to review Punctuation before taking this quiz (or at any time during it), click HERE.

1. Which of the following sentences is punctuated correctly?
A. Mary graduated in four years but she didn't find a job immediately.
B. It was a large, black, Labrador retriever.
C. Mary who is my sister will be at the party too.
D. all of the above
E. none of the above

2. Which of the following sentences is punctuated correctly?
A. I just read the novel A Simple Plan.
B. Heather Hardy, Ph.D., is the director of undergraduate studies in our department.
C. He had only one desire in life: to catch a ten-pound bass.
D. all of the above
E. none of the above

3. Which of the following sentences is punctuated correctly?
A. No one expected her to buy a car, so we were quite surprised when we discovered that she had bought two.
B. No one expected her to buy a car, so we were quite, surprised when we discovered that she had bought two.
C. No one expected her to buy a car, so we were quite surprised when we discovered, that she had bought two.
D. all of the above
E. none of the above

4. Which of the following sentences is punctuated correctly?
A. My favorite writers are the following: Flannery O'Connor, David Carkeet, and David Lodge.
B. My favorite writers are: Flannery O'Connor, David Carkeet, and David Lodge.
C. both of the above
D. neither of the above

5. Which of the following sentences is punctuated correctly?
A. The word "unique" is frequently misused.
B. The word unique is frequently misused.
C. The word unique is frequently misused.
D. all of the above
E. none of the above

6. Which of the following sentences is punctuated correctly?
A. My father who is a policeman is retiring this year.
B. My father, who is a policeman is retiring this year.
C. My father, who is a policeman, is retiring this year.
D. all of the above
E. none of the above

7. Which of the following sentences is punctuated correctly?
A. The four magazines that I regularly read are: Academe, Lingua Franca, Smithsonian, and Texas Monthly.
B. I regularly read four magazines: Academe, Lingua Franca, Smithsonian, and Texas Monthly.
C. both of the above
D. neither of the above

8. Which of the following sentences is punctuated INCORRECTLY?
A. He said that "You were correct."
B. He said, "You are correct."
C. He said that you were correct.
D. all of the above
E. none of the above

9. Which of the following sentences is punctuated INCORRECTLY?
A. She asked, "What is the title of your new novel?"
B. She asked "What is the title of your new novel?"
C. both of the above
D. neither of the above

10. Which of the following sentences is punctuated INCORRECTLY?
A. Dallas, Texas, is her hometown.
B. She was born in Dallas, Texas.
C. Dallas Texas is her hometown.
D. all of the above
E. none of the above

Punctuation

Quiz List

Guide to Grammar and Writing


Review of Mechanics
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

1. Which of the following sentences is capitalized correctly?
a. I am an english major; of course I have read O'Connor's The Violent Bear It Away.
b. I am an English major; of course I have read O'Connor's The Violent Bear it Away.
c. I am an English major; of course I have read O'Connor's The Violent Bear It Away.
d. all of the above
e. none of the above

2. Which of the following sentences uses apostrophes correctly?
a. Bills' poem has too many p's in it.
b. Bill's poem has too many p's in it.
c. both of the above
d. neither of the above

3. Which of the following sentences is capitalized correctly?
a. An excellent new book on historical linguistics is Joan Bybee's The Evolution Of Grammar.
b. An excellent new book on historical linguistics is Joan Bybee's the Evolution of Grammar.
c. An excellent new book on historical linguistics is Joan Bybee's The evolution of grammar.
d. all of the above
e. none of the above

4. Which of the following sentences indicates that Mary and Bill are probably married (i.e., they possess children in common)?
a. Bill and Mary's children are beautiful.
b. Bill's and Mary's children are beautiful.
c. both of the above
d. neither of the above

5. Which of the following sentences uses the hyphen correctly?
a. One-half of entering freshman students will not graduate with a college degree.
b. One-half of entering freshman students will not graduate with a college-degree.
c. both of the above
d. neither of the above

6. Which of the following sentences uses the apostrophe correctly?
a. The professor's dogs are barking at the window.
b. The professors' dogs are barking at the window.
c. both of the above
d. neither of the above

7. Which of the following sentences uses the hyphen correctly?
a. I have thirty three dalmations.
b. I have thirty-three dalmations.
c. both of the above
d. neither of the above

8. Which of the following sentences uses numbers correctly?
a. Four thousand and three angels can sit on the head of a pin.
b. I know as a certainty that 4,003 angels can sit on the head of a pin.
c. both of the above
d. neither of the above

9. Which of the following sentences uses italics correctly?
a. The word "dog" is a three-letter word.
b. The word dog is a three-letter word.
c. both of the above
d. neither of the above

Quiz List

Guide to Grammar and Writing


Review of Diction
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

1. Which of the following sentences has a diction error?
A. The reason he is late is because he had a flat tire.
B. I will be in Colorado for awhile.
C. She was gorged by the bull.
D. all of the above
E. none of the above

2. Which of the following sentences has a diction error?
A. Have you visited the excavation cite?
B. He sited only four resources in his research paper.
C. His problem is different than my own.
D. all of the above
E. none of the above

3. Which of the following sentences does NOT have a diction error?
A. The word face relates to politeness.
B. Politeness deals with strategic manipulation of emotions.
C. Like I said, the check is in the mail.
D. all of the above
E. none of the above

4. Which of the following sentences has a diction error?
A. Try and finish the paper by May.
B. The pollution in the city is aggravating his emphysema.
C. I intend to write the book regardless of the committee's recommendation.
D. all of the above
E. none of the above

5. Which of the following expressions is trite?
A. bitter end
B. eat one's heart out
C. quick as a wink
D. all of the above
E. none of the above

6. Which of the following expressions is trite?
A. a rolling stone
B. the best laid plans of mice and men
C. love never faileth
D. all of the above
E. none of the above

7. Which of the following sentences has a diction error?
A. The reason my paper is late is because my computer was swiped.
B. The reason my paper is late is because my computer got stolen.
C. The reason my paper is late is because my computer was stolen.
D. all of the above
E. none of the above

8. Which of the following sentences has a diction error?
A. The enormity of his crime was shocking.
B. The enormity of his generosity is wonderful.
C. The enormity of violence in the U.S.A. is shameful.
D. all of the above
E. none of the above

9. Which of the following sentences has a diction error?
A. Please lay the gun down on the table.
B. Please lie down.
C. Please lie on the table.
D. all of the above
E. none of the above

10. Which of the following words contains a prefix?
A. disown
B. clinical
C. journal
D. all of the above
E. none of the above

11. What is the etymology of the word twiddle?
A. French
B. an idiom
C. a possible blend of twist and fiddle
D. all of the above
E. none of the above

Quiz List

Guide to Grammar and Writing


General Grammar Exam
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

1. In the sentence "The dog bit her finger," the underlined pronoun has which of the following combinations of person, number, and case:
A. third person, plural, possessive
B. third person, plural, accusative
C. third person, singular, possessive
D. third person, plural, subjective
E. none of the above

2. The sentence "No one was happy with the results of the test; thus, we rechecked the data" contains which of the following parts of speech:
A. coordinating conjunction
B. subordinating conjunction
C. conjunctive adverb
D. modal verb
E. indefinite article
3. In the sentence "John was happy with the results, yet he, too, wanted to recheck the data" the underlined word is an example of which of the following parts of speech:
A. coordinating conjunction
B. subordinating conjunction
C. conjunctive adverb
D. adjective
E. preposition
4. In the sentence "Bill is drinking far too much for a person of his size," the word is is an example of which of the following parts of speech:
A. main verb
B. modal verb
C. auxiliary verb
D. linking verb
E. none of the above
5. The verb tense of the sentence "They will have already taken the test" is which of the following:
A. future past
B. present perfect
C. future perfect

D. past perfect progressive
E. present progressive

6. In the sentence "This kind of patient normally spends his day blaming himself for mistakes he didn't make," the underlined word is an example of which of the following parts of speech:
A. personal pronoun
B. reflexive pronoun
C. reciprocal pronoun
D. indefinite pronoun
E. demonstrative pronoun
7. In the sentence "While I have no reservations about hiring her, I don't think we can afford the kind of salary that she will probably demand," the word while is an example of which of the following parts of speech:
A. preposition
B. coordinating conjunction
C. subordinating conjunction
D. indefinite pronoun
E. relative pronoun
8. In the sentence "Each of the dogs have a pedigree," the verb agreement is which of the following:
A. CORRECT
B. INCORRECT
9. In the sentence "Mary helped Bill with his homework," the underlined word is correctly classified as which of the following:
A. objective complement
B. predicate noun
C. direct object
D. indirect object
E. predicate adjective
10. In the sentence "Bill looked sad for someone who was graduating," the underlined word is correctly classified as which of the following:
A. objective complement
B. predicate noun
C. direct object
D. indirect object
E. predicate adjective
11. In the sentence "I considered her highly capable of doing the job," the underlined word is correctly classified as which of the following:
A. objective complement
B. predicate noun
C. direct object
D. indirect object
E. predicate adjective
12. In the sentence "My father sent me pictures of his new motorcyle," the underlined word is correctly classified as which of the following:
A. objective complement
B. predicate noun
C. direct object
D. indirect object
E. predicate adjective
13. In the sentence "My mother is a psychiatric nurse," the underlined word is correctly classified as which of the following:
A. objective complement
B. predicate noun
C. direct object
D. indirect object
E. predicate adjective
14. In the sentence "Sitting in the hot sun all day is not my idea of a good time," the underlined word is correctly classified as which of the following:
A. participle
B. gerund
C. main verb
D. infinitive
E. auxiliary verb
15. In the sentence "Thinking that I was dialing the number of my new girlfriend, I made a mistake and called my old girlfriend instead," the underlined word is correctly classified as which of the following:
A. participle
B. gerund
C. main verb
D. infinitive
E. auxiliary verb
16. In the sentence "I have miles to go before I sleep," which of the following is true:
A. A participle serves as an adverb.
B. An infinitive serves as an adjective.
C. An infinitive serves as a direct object.
D. A participle serves as an indirect object.
E. An infinitive serves as an indirect object.
17. In the sentence "To make my motorcycle sound even louder, I drilled out the first set of baffles with a half-inch drill bit," which of the following is true:
A. A participle serves as an adverb.
B. An infinitive serves as an adverb.
C. An infinitive serves as a direct object.
D. A participle serves as an indirect object.
E. An infinitive serves as an indirect object.
18. What is true of the following example? "After walking the dog, cleaning the house, and mowing the yard, I felt that I had earned a beer."
A. It contains a comma splice.
B. It is a compound sentence.
C. It is a complex sentence.
D. It is a compound-complex sentence.
E. It is a simple sentence.
19. What is true of the following example? "I need to hire a person to work on my webpage for me."
A. It contains a participial phrase functioning as an adjective.
B. It contains a prepositional phrase functioning as an adjective.
C. It contains a prepositional phrase functioning as a verb.
D. It contains an infinitive phrase functioning as an adverb.
E. It contains an infinitive phrase functioning as an adjective.
20. What is true of the following example? "She believes that the police are lying."
A. It contains a prepositional phrase.
B. It contains an adjectival clause.
C. It contains an infinitive phrase.
D. It contains a noun clause.
E. It contains an adverbial clause.
21. What punctuation does the following example require? "She has carefully read all of her works moreover, she has published several critical articles about those works."
A. A comma after "works"
B. A semicolon after "works"
C. A period after "works"
D. A colon after "works"
E. None.
22. How can you describe the underlined portion of the following example? "She walked across the room, her bare feet kicking up hundreds of dust bunnies."
A. It is an adverbial clause.
B. It is an adjectival clause.
C. It is a noun clause.
D. It is an independent clause.
E. It is an absolute phrase.
23. What is true of the following example? "If you choose the wrong door, the wicked grammar teacher will get you."
A. It is a comma splice.
B. It is a run-together sentence.
C. It is a simple sentence.
D. It is prescriptively correct.
E. Both C and D
24. What is true of the following example? "Having eaten far too much banana-cream pie, Bowie skipped his dinner and retired to contemplate his bellyache."
A. It contains an appositive phrase.
B. It contains a participial phrase.
C. It contains a prepositional phrase.
D. It contains an absolute phrase.
E. None of the above
25. What is true of the following example? "The term English Education is potentially misleading because our discipline embraces considerably more than English languages and literature."
A. It is prescriptively correct.
B. It is a run-together sentence.
C. It is a comma splice.
D. It is a compound-complex sentence.
E. Both A and D.
26. What is true of the following example? "Your claim that serious literature is humorless can be easily refuted."
A. It contains a prepositional phrase.
B. It contains an adjectival clause.
C. It contains an adverbial clause.
D. It contains a noun clause.
E. None of the above.
27. What is true of the following example? "Doctor Adams apologizes after he slams the door."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It is a comma splice.
D. It is a sentence fragment.
E. It is a run-together sentence.
28. What is true of the following example? "Students that are highly motivated to do well are easy to teach; the others present the challenge."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains an adjectival clause.
D. It contains no dependent clause.
29. What is true of the following example? "No one believes him."
A. It contains a noun clause.
B. It contains an adverbial clause.
C. It contains an adjectival clause.
D. It contains an appositive phrase.
E. None of the above.
30. What is true of the following example? "His hobby, climbing mountains, is safer than driving on the expressway."
A. It contains a gerund phrase.
B. It contains an infinitive phrase.
C. It is a compound sentence.
D. It contains a participial phrase.
E. It is a comma splice.
31. Which of the following is both logically and grammatically correct?
A. Flannery O'Connor wrote the stories "A Good Man is Hard to Find" and "Revelation."
B. The American authors Flannery O'Connor and Ernest Hemingway were highly dissimilar in style and taste.
C. My parents, Tom and Dolores, will be at the party tonight.
D. None of the above
E. All of the above
32. How many sentence fragments does the following example contain? "First, put on your pants. Then, put on your socks. And only then, put on your shoes."
A. 0
B. 1
C. 2
D. 3
33. What is true of the following example? "Her goal is to write five essays this year."
A. It contains a noun clause.
B. It contains an adjective clause.
C. It contains a participial phrase.
D. It contains a gerund phrase.
E. It contains an infinitive phrase.
34. What is true of the following example? "Flannery O'Connor returned to Georgia to live with her mother."
A. It contains a prepositional phrase functioning as an adjective.
B. It contains an infinitive phrase functioning as an adjective.
C. It contains an infinitive phrase functioning as an adverb.
D. It contains a absolutive phrase functioning as an adverb.
E. It contains an infinitive phrase functioning as a noun.
35. What kind of punctuation does the following example require? "After helping himself to the banana-cream pie Bowie went on to the bean dip but he didn't care for that."
A. A semicolon after "pie" only
B. A comma after "pie" only
C. A comma after "pie" and a comma after "dip"
D. A comma after "care" only
E. A comma after "dip" and a semicolon after "care"
36. How does the gerund phrase function in the following sentence? "They ruled riding skateboards on campus illegal."
A. As the subject.
B. As the direct object.
C. As the indirect object.
D. As the object of a preposition.
E. None of the above.
37. What kind of sentence is the following example? "The captain, whose name escapes me just now, made his way aft and sat down amongst us."
A. A simple sentence.
B. A compound sentence.
C. A complex sentence.
D. A compound-complex sentence.
E. A run-together sentence.
38. What is true of the following sentence? "His license having been suspended, he bought a good bicycle."
A. It contains a gerund phrase.
B. It contains a prepositional phrase.
C. It contains an infinitive phrase.
D. It contains an appositive phrase.
E. It contains an absolute phrase.
39. What is true of the following sentence? "Bill applied for the position nevertheless I don't think he'll take it if we offer it to him."
A. It is a comma splice.
B. It is a run-together sentence.
C. It is prescriptively correct.
D. None of the above.
40. How could you make the following example prescriptively correct? "Bring your dictionary to class each day you will need it."
A. Place a comma after "day"
B. Place a comma after "dictionary" and a comma after after "day"
C. Place a subordinating conjuction after "day"
D. Place a comma and an objective complement after "day"
41. What is true of the following example? "After planting the vegetable garden this year, my wife decided to add an herb garden in the backyard, "
A. It contains a comma splice.
B. It is a run-together sentence.
C. It is a compound-complex sentence.
D. None of the above.
42. Which of the following is both logically and grammatically correct?
A. Bill and Mary, both friends of mine, fight incessantly.
B. Bill and Mary both friends of mine fight incessantly.
C. Both of the above
D. None of the above
43. What is true of the following example? "My goal, to be independently wealthy by the age of fifty, is looking increasingly unrealistic."
A. It contains a gerund phrase.
B. It contains a participial phrase.
C. It contains an absolute phrase.
D. It contains an appositive phrase.
E. None of the above.
44. What is true of the following example? "O'Connor uses the perfect aspect in many of the sentences that occur in the first few pages of the story."
A. It contains no dependent clauses.
B. It contains an adjective clause.
C. It contains an adverbial clause.
D. It contains a noun clause.
45. How does the underlined clause function in the following sentence? "What you write is not as important as how you write."
A. As the subject.
B. As an adjective.
C. As a predicate nominative.
D. As an adverb.
E. As the direct object.
46. Which of the following is correctly punctuated?
A. In the last chapter of the book, the character returns to his home town under the assumption that his uncle's house has burned down.
B. In the last chapter of the book, the character returns to his home town under the assumption, that his uncle's house has burned down.
C. In the last chapter of the book the character returns to his home town, under the assumption, that his uncle's house has burned down.
D. None of the above
47. What is the name for the mood of the underlined clause in the following sentence: "The suggestion is that he be sent to Texas for sensitivity training."
A. indicative
B. subjunctive
C. imperative
D. All of the above.
E. None of the above.
48. Which of the following words is prescriptively correct in the blank within the sentence: "He ____ in bed all day yesterday because he had the flu."
A. lay
B. lie
C. laid
D. lain
E. layed
49. Which of the following words is prescriptively correct in the blank within the sentence: "She _____ the pot on the shelf."
A. sat
B. set
50. Which of the following sentences (A, B, or C) is in the passive voice:
A. No one was hired.
B. She hired me.
C. She is happy with the results.
D. All of the above.
E. None of the above.

Quiz List

Guide to Grammar and Writing


General Grammar Exam
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

  1. Which of the following sentences is prescriptively incorrect?
    A. Linguistics are hard.
    B. There is dogs in the backyard.
    C. Either Bill or Mary are coming to the party, but not both.
    D. All of the above.
    E. None of the above.
  2. Which of the following sentences is prescriptively incorrect?
    A. Any dog, including Bowie and Sam, would like that toy.
    B. How they spend their time together is not his concern.
    C. The group of new authors are in the lobby.
    D. All of the above.
    E. None of the above.
  3. Which of the following sentences is prescriptively incorrect?
    A. Fulton is one of the linguists who analyzes the construction incorrectly.
    B. This is some of the data that shows why he is wrong.
    C. They are the kind of writer that don't like criticism of any kind.
    D. All of the above
    E. None of the above
  4. Which of the following sentences is prescriptively incorrect?
    A. The acoustics in this room is inadequate.
    B. Neither the students nor the teacher want to be there.
    C. Either the dog or the cats is scratching at the door.
    D. All of the above.
    E. None of the above.
  5. The sentence "There is in most classrooms one teacher and about thirty students?" contains what kind of error?
    A. incorrect pronoun-antecedent agreement
    B. incorrect subject-verb agreement
    C. The verb precedes the subject.
    D. All of the above.
    E. None of the above.
  6. Which of the following sentences is prescriptively incorrect?
    A. Where is the class members?
    B. All of the students are here.
    C. All of the pie is gone.
    D. All of the above.
    E. None of the above.
  7. Which of the following sentences is prescriptively incorrect?
    A. Each should buckle themselves in.
    B. Each should think of themselves as exempt from the requirement.
    C. Did everyone bring their permission slip?
    D. All of the above.
    E. None of the above.
  8. Which of the following sentences is prescriptively incorrect?
    A. Physics will never lose their appeal to scientific-minded philosophers.
    B. A teacher can seldom discipline a student without angering them.
    C. A student should use their own book for the test.
    D. All of the above.
    E. None of the above.
  9. Which of the following sentences is prescriptively incorrect?
    A. Professors in the union has several options available to them.
    B. The audience took its seats.
    C. The committee was unanimous in their opinion.
    D. All of the above.
    E. None of the above.
  10. Which of the following is correct in the sentence "Each of the students brought ____ dictionary"?
    A. his/her
    B. their
  11. Which of the following is correct in the sentence "Students normally pay ___ tuition before ___ buy ___ books"?
    A. his/her — they — their
    B. their — they — there
    C. their — they — their
    D. his/her — they — there
    E. None of the above
  12. Which of the following contains an ambiguous reference?
    A. The dog that I bought yesterday bit me today.
    B. No one will be expecting you to cook for the party.
    C. The writer gives the reader the feeling that he is important.
    D. All of the above
    E. None of the above
  13. Which of the following examples is prescriptively incorrect?
    A. Students should take the practice exams. That would probably raise the class average considerably.
    B. They worked very hard, which helped a lot too.
    C. The student works two jobs, which probably interferes with his study time.
    D. All of the above
    E. None of the above
  14. Which of the following contains a sentential relative clause?
    A. I like the stories in which a character learns too late that he is not as smart as he thinks he is.
    B. The novel that most reminds me of O'Connor 's style is Raney.
    C. I finally read the novel that you've been telling me about.
    D. None of the above
  15. Which of the following is prescriptively incorrect?
    A. The teacher graded thirty-five essays, which takes about eight hours of solid work.
    B. The teacher graded thirty-five essays, which took about eight hours of solid work.
    C. The teacher graded thirty-five essays, which normally would take about eight hours of solid work.
    D. All of the above
    E. None of the above
  16. Which of the following is in the accusative case?
    A. I
    B. who
    C. whom
    D. they
    E. hers
  17. Which of the following is prescriptively incorrect?
    A. We employees have a few demands of our own.
    B. They gave in to us employees.
    C. They will ask Bill and me to draft the letter.
    D. All of the above
    E. None of the above
  18. Which of the following is prescriptively incorrect?
    A. I believe that she and her mother will be at the party.
    B. I will talk with whomever is interested in the topic.
    C. Your writing the memo is appreciated.
    D. All of the above
    E. None of the above
  19. Which of the following is prescriptively incorrect?
    A. The last person to know was him.
    B. Not many people know more about grammar than you.
    C. Whom do you think we hired?
    D. All of the above
    E. None of the above
  20. Which of the following is correct in the sentence "_____ do you suppose will win the prize?"
    A. Who
    B. Whom
    C. None of the above
  21. Which of the following is correct in the sentence "____ requests a copy will be sent one"?
    A. Whoever
    B. Whomever
    C. Neither of the above
  22. Which of the following is prescriptively incorrect?
    A. I would like him to be selected for the prize.
    B. I believed him to be honest.
    C. I would prefer that he not be notified now.
    D. All of the above
    E. None of the above
  23. Which of the following verbs is a linking verb?
    A. seem
    B. think
    C. listen
    D. All of the above
    E. None of the above
  24. Which of the following sentences is prescriptively correct?
    A. The box is really square.
    B. The poem is unique.
    C. The evil grammarian is completely dead.
    D. All of the above
    E. None of the above
  25. Which of the following is a comparative-degree adjective?
    A. loud
    B. louder
    C. loudest
    D. All of the above
    E. None of the above
  26. Which of the following words does the underlined word modify in the sentence "She looks well today"?
    A. she
    B. looks
    C. today
    D. all of the above
    E. none of the above
  27. Which of the following words does the underlined word modify in the sentence "His first novel is longer than his second one"?
    A. novel
    B. than
    C. one
    D. All of the above
    E. None of the above
  28. Which of the following sentences contains a dangling modifier?
    A. In asking such a question, an answer cannot really be expected..
    B. Having studied the exams, your score should improve.
    C. Both of the above
    D. Neither of the above
  29. Which of the following sentences contains a dangling participial phrase?
    A. Removing the roast from the oven, she burned her hand.
    B. After removing the roast from the oven, she wrapped it in foil to keep it warm.
    C. Having removed the roast from the oven, a wonderful smell spread through the house.
    D. All of the above
    E. None of the above
  30. Which of the following independent clauses can grammatically complete a sentence that begins with the phrase, "To be successful in graduate courses in English,"?
    A. reading must be one of your primary pleasures.
    B. getting short sleep must be one of your primary pleasures.
    C. one must be both a good writer and a good reader.
    D. All of the above
    E. None of the above
  31. Which of the following sentences contains a dangling modifier?
    A. Hired by the best company in the business, Wendell was happy that he had taken 207T.
    B. Now writing beautiful and elegantly correct prose, Wendell was happy that he had taken 207T.
    C. Having been seduced by the beautiful new grammarian in the department, Wendell was happy that he had taken 207T.
    D. All of the above
    E. None of the above
  32. Which of the following sentences is prescriptively correct?
    A. Reading Carkeet's new novel far into the night, he became more and more convinced that Carkeet had plagiarized him.
    B. Reading Carkeet's new novel far into the night, the notion that Carkeet had plagiarized suddenly occurred to him.
    C. Both of the above
    D. Neither of the above
  33. The sentence"To fully appreciate how very rich the average American is, one must travel widely" contains which of the following errors?
    A. dangling modifier
    B. pronoun-antecedent disagreement
    C. split infinitive
    D. All of the above
    E. None of the above
  34. Which of the following sentences has a misplaced modifier?
    A. He began to quickly accelerate in order to beat the light.
    B. I have a friend with AIDS that lives in Dallas.
    C. The flood only drowned five of my cows.
    D. All of the above
    E. None of the above
  35. Which of the following sentences is prescriptively correct?
    A. Only my brother can talk his way out of a speeding ticket.
    B. Mary only took three classes this semester.
    C. He only received visits from three of his many friends while he was in the hospital.
    D. All of the above
    E. None of the above
  36. Which of the following sentences has a misplaced modifier?
    A. Bowie seems to dislike only other dogs; he loves humans, both children and adults, and cats.
    B. He only seemed sick; he was actually perfectly well.
    C. I nearly wrote five pages on my novel today, but I only wrote four and a half.
    D. All of the above
    E. None of the above
  37. Which of the following sentences has a misplaced modifier?
    A. He almost talked for three hours before his voice began to fail.
    B. He talked for almost three hours before his voice began to fail.
    C. Both of the above
    D. Neither of the above
  38. Which of the following sentences is grammatically parallel?
    A. Not getting enough sleep and not eating correctly will wreck your health.
    B. Mary has taken courses not only in linguistics but also in computer science.
    C. I would like either to travel in Europe next summer or to vacation in Colorado again.
    D. All of the above
    E. None of the above
  39. Which of the following sentences is grammatically nonparallel?
    A. I believe him to be both motivated and satisfied.
    B. He expects both to be liked and also receiving more pay than anyone else.
    C. She enjoys both fishing and hiking in the mountains.
    D. All of the above
    E. None of the above
  40. Which of the following sentences is grammatically nonparallel?
    A. Either hire her permanently or fire her.
    B. He wants to have a job this summer either in academics or travel.
    C. I expect neither money nor favors.
    D. All of the above
    E. None of the above
  41. Which of the following sentences is grammatically nonparallel?
    A. Mary not only wrote a bestselling novel but also four prize-winning essays.
    B. Bill wanted both to sell the house immediately and rent it back for the next three months.
    C. Either fishing or to hike sound good to me.
    D. All of the above
    E. None of the above
  42. Which of the following sentences is grammatically parallel?
    A. I never have and never will eat red meat.
    B. I was surprised but my parents not surprised by the results of the test.
    C. He is the dog that she always has and always will love as her own.
    D. All of the above
    E. None of the above
  43. What is the term for the parallel grammatical items preceding the comma in the sentence "Squinting in the sun and putting his rifle bead on the unsuspecting cowboy, the evil grammarian planned how he would spend the honest cowboy's hard-earned pay on bad women and good liquor"?
    A. adverbial clauses
    B. verb phrases
    C. noun clauses
    D. participials
    E. prepositional phrases
  44. Which of the following sentences is prescriptively correct?
    A. Whom do you think ate the banana-cream pie?
    B. I believe that Mary writes as well as him.
    C. I know whom took the money from the safe.
    D. All of the above
    E. None of the above
  45. Which of the following sentences is prescriptively correct?
    A. His analysis was more unique than hers.
    B. Her essay was more perfect than his.
    C. Both of the above
    D. Neither of the above
  46. Which of the following sentences is prescriptively correct?
    A. Taking a number of detours through the mountains, our trip was exciting yet relaxed.
    B. After paying our dues, drinks were served.
    C. Reading the essays slowly, I began to understand that there were patterns in the errors.
    D. All of the above
    E. None of the above
  47. Which of the following sentences is prescriptively correct?
    A. The professor only relented after we went to his office hours and explained our problems.
    B. The professor relented only after we went to his office hours and explained our problems.
    C. Both of the above
    D. Neither of the above

Quiz List

Guide to Grammar and Writing


General Grammar Exam
For the second half of this exam, you will have to have on hand a good desk dictionary. The American Heritage College Dictionary, third edition, is recommended.
Click within the small circle to the left of your choice for each answer. A javascript box will appear to tell you that your choice is correct or incorrect. After clicking "OK" within the javascript alert, you may try another answer or proceed to the next question if your first choice was correct. The phrase "prescriptively correct" means that other possibilities might be acceptable in informal writing or speech, but the prescriptively correct option would be most recommended for formal, academic writing.

1. Which of the following contains an illogical comparison or a mixed construction?
A. I hired the man from whom John had heard from concerning his application.
B. I hired the man from whom John had heard about concerning his application.
C. I hired the man from whom John had heard of concerning his application.
D. All of the above.
E. None of the above.

2. Which of the following contains an illogical comparison or a mixed construction?
A. Metaphor is a figure of speech in which characteristics of the vehicle are mapped onto the tenor.
B. With metaphor, characteristics of the vehicle are mapped onto the tenor.
C. Metaphor is when characteristics of the vehicle are mapped onto the tenor.
D. All of the above.
E. None of the above.
3. Which of the following contains an illogical comparison or a mixed construction?
A. I hoped that, even though John was ill, that he would recover in time for the celebration.
B. A dog is when you have four legs, a tail, and a bark.
C. Bill believed that when Mary came to town, that she would call him.
D. All of the above.
E. None of the above.
4. Which of the following contains an illogical comparison or a mixed construction?
A. The reason plagiarism is considered a serious breach of scholarly ethics is because in academics ones ideas are ones property.
B. The reason teachers hate plagiarism so much is that it demonstrates a lack of caring about the class material.
C. Plagiarism occurs when one takes the words or ideas of another and does not give that scholar credit by citing him/her.
D. All of the above.
E. None of the above.
5. Which of the following contains an illogical comparison or a mixed construction?
A. In talking to his father about his father's youth is how he came to a better understanding of himself.
B. After reading his father's biography was when he came to a better understanding of himself.
C. Flannery O'Connor's fiction amply demonstrates that to write good fiction that one need not go farther for material than ones own regional backyard.
D. All of the above.
E. None of the above.
6. Which of the following contains an illogical comparison or a mixed construction?
A. She believes that you know more about the assassination than I.
B. She believes that you know more about me than Bill.
C. Both of the above.
D. Neither of the above.
7. Which of the following contains an illogical comparison or a mixed construction?
A. Between Faulkner, Welty, and O'Connor, the first uses the most complex syntax.
B. In fact, of all Southern writers, Faulkner has the most complex syntax.
C. But I appreciate the way that O'Connor writes very complex fiction with relatively simple syntax.
D. All of the above.
E. None of the above.
8. Which of the following contains an illogical comparison or a mixed construction?
A. Through using grotesque simile is how O'Connor is able to manipulate the reader's emotions.
B. She was interested in how we respond to the message that we know less than we think we do.
C. Dogs have an emotional intelligence that far exceeds by comparison our rational intelligence.
D. All of the above.
E. None of the above.
9. Which of the following contains a punctuation error?
A. My brother, who is a starving actor, thinks that Chicago is the city that has given birth to most of the excellent comic actors of the late twentieth century.
B. Dogs have an emotional intelligence; that people respond to in interesting ways.
C. I, nevertheless, believe in the freedom of choice which we earn by our knowledge of our own mortality.
D. All of the above.
E. None of the above.
10. Which of the following contains a punctuation error?
A. Flannery O'Connor, a twentieth-century Southern American writer, entertained few themes, but she explored those few themes thoroughly.
B. Flannery O'Connor, a twentieth-century Southern American writer, entertained few themes; however, she explored those few themes thoroughly.
C. Flannery O'Connor a twentieth-century Southern American writer entertained few themes, however, she explored those few themes thoroughly.
D. All of the above.
E. None of the above
11. Which of the following is punctuated correctly?
A. In Flannery O'Connor's short story "A Good Man Is Hard to Find," one of the characters says of the grandmother, "She would have been a good woman if there had been somebody there to shoot her every minute of her life."
B. In Flannery O'Connor's short story "A Good Man Is Hard to Find," one of the characters says of the grandmother "She would have been a good woman if there had been somebody there to shoot her every minute of her life."
C. In Flannery O'Connor's short story "A Good Man Is Hard to Find," one of the characters says of the grandmother; "She would have been a good woman if there had been somebody there to shoot her every minute of her life."
D. All of the above.
E. None of the above.
12. Which of the following contains a mechanical error?
A. My favorite O'Connor short stories are the following: Good Country People, A Good Man Is Hard to Find, and Revelation.
B. My favorite O'Connor short stories are the following: Good Country People, A Good Man Is Hard to Find, and Revelation.
C. My favorite O'Connor short stories are the following: Good Country People, A Good Man Is Hard to Find, and Revelation.
D. All of the above.
E. None of the above.
13. Which of the following is correctly punctuated?
A. He believed that "'moral intelligence' was a fiction invented by the media.
B. He believed that '" moral intelligence" was a fiction invented by the media.
C. He believed that "moral intelligence" was a fiction invented by the media.
D. All of the above.
E. None of the above.
14. Which of the following is correctly punctuated?
A. My father grew up in Krum, Texas.
B. My father grew up in Krum Texas.
C. Krum Texas is where I want to be.
D. All of the above.
E. None of the above.
15. Which of the following is correctly punctuated?
A. My favorite authors are the following; Flannery O'Connor, Gerard Manley Hopkins, and David Lodge.
B. O'Connor wrote that "I am an innocent speller."
C. He wrote, "The author uses the phrase "in my opinion" far too often."
D. All of the above.
E. None of the above.
16. What punctuation does the following example require? DeKalb Illinois has two important industries: corn and education.
A. A comma after "DeKalb" only.
B. A comma after "Illinois" only.
C. A comma after "DeKalb" and a comma after "Illinois."
D. None of the above.
17. What punctuation does the following example require? The southern writer Flannery O'Connor died while very young.
A. A comma after "writer" only.
B. Commas after "writer" and "O'Connor."
C. A comma after "O'Connor" only.
D. None of the above.
18. Which of the following contains a mechanical error?
A. Bowies' cage is now clean.
B. He has a double major in english and french.
C. The word diphthong is properly pronounced with an f not a p.
D. All of the above.
E. None of the above.
19. Which of the following contains a mechanical error?
A. O'Connor's short story "Revelation" occurs in the collection Everything That Rises Must Converge.
B. The verbs be, smell, and appear can all be used as linking verbs.
C. One of my favorite novels is Joyce's The Portrait Of The Artist As A Young Man.
D. All of the above.
E. None of the above.
20. Which of the following contains a mechanical error?
A. I decided to change my major to English after reading G. M. Hopkins' poetry.
B. John and Mary's house jointly belongs to them.
C. The fish' instinct will be to move the bait away from her nest.
D. All of the above.
E. None of the above.
21. Which of the following contains a mechanical error?
A. She is a ten-year-old prodigy.
B. I have thirty-two dogs.
C. I have 1,456 dogs.
D. All of the above.
E. None of the above.
22. Which of the following is prescriptively correct?
A. There are too many s's in this line of poetry.
B. You have too many thus's in the first paragraph of your essay.
C. I was born in '55.
D. All of the above.
E. None of the above.
23. Which of the following is prescriptively correct?
A. The word and is a coordinating conjunction.
B. The word and is a coordinating conjunction.
C. The word "and" is a coordinating conjunction
D. All of the above.
E. None of the above.
24. Which of the following is prescriptively correct?
A. Its a shame that her novel remains unpublished.
B. It's a shame that her novel remains unpublished
C. Both of the above.
D. Neither of the above.
25. Which of the following is prescriptively correct?
A. My paper is two-thirds nonsense and one-third slick self-promotion.
B. My paper is two thirds nonsense and one third slick self promotion.
C. My paper is two-thirds nonsense and one-third slick self promotion.
D. All of the above.
E. None of the above.

For the remainder of this exam, you should use American Heritage College Dictionary, third edition.

26. In modern English the b in doubt is never pronounced. According to your dictionary, was the b in doubt ever pronounced in English?
A. yes
B. no

27. Is the wig in earwig derived from the same etymological source as the word wig?
A. yes
B. no
28. According to your dictionary, is the l in wolf pronounced?
A. yes
B. no
29. In your dictionary, the symbols hw phonetically (in pronunciation) represent the beginning consonant(s) of which of the following words, at least in some Americans' speech?
A. which
B. who
C. whom
D. None of the above.
E. All of the above.
30. The verb kayo is which of the following?
A. an intransitive verb
B. a transitive verb
C. a linking verb
D. None of the above.
E. All of the above.
31. According to the AHCD, should one pronounce an l in walk?
A. yes
B. no
32. According to the AHCD, is Jacques Yves Cousteau (he is (was) French, you know) dead?
A. yes
B. no
33. Why are there two separate entries for cove in AHCD?
A. One is a verb, and one is a noun.
B. The two words have different etymological origins.
C. The words are pronounced differently.
D. all of the above
E. none of the above
34. Which of the following sentences has a diction error?
A. Poetry has never had an affect on me.
B. The store is further down the road.
C. She is an alumnus of NIU.
D. all of the above
E. none of the above
35. Which of the following sentences has a diction error?
A. I was enthused by the poetry.
B. He cited only four sources in his research paper.
C. I feel nauseated.
D. all of the above
E. none of the above
36. Which of the following sentences has a diction error?
A. His poetry is so complicated.
B. Try and analyze the poem.
C. If your going to be there, I will come too.
D. all of the above
E. none of the above
37. Which of the following sentences has a diction error?
A. He implied that my analysis was incorrect.
B. I inferred from his remarks that he was unhappy with the draft.
C. He flouted the rules of golf each time he played.
D. all of the above
E. none of the above
38. Which of the following sentences has a diction error?
A. I use to run six miles per day.
B. I use to could run six miles per day.
C. I used to could run six miles per day.
D. all of the above
E. none of the above
39. Which of the following sentences has a diction error?
A. Whose dog is he?
B. Who's dog is he?
C. Whose dog is this?
D. all of the above
E. none of the above
40. Which of the following sentences has a diction error?
A. I am disinterested in literature written by egotistical authors.
B. I am not interested in literature written by egotistical authors.
C. I am uninterested in literature written by egotistical authors.
D. all of the above
E. none of the above
41. Which of the following sentences has a diction error?
A. I would like fewer homework, please.
B. I would like less dogs biting me on the ankle, please.
C. I would like fewer beer, please.
D. all of the above
E. none of the above
42. Which of the following sentences has a diction error?
A. Please lay the gun down on the table.
B. Please lay down on the examining table.
C. both of the above
D. neither of the above
43. Which of the following words contains a root?
A. doglike
B. catlike
C. hamsterlike
D. all of the above
E. none of the above
44. What is the meaning of the root of the word phoneme?
A. boring
B. phonograph
C. sound
D. the smallest phonetic unit in language capable of carrying a distinction in meaning
E. none of the above
45. What is the most immediate etymological source of the English word dope?
A. Greek
B. Latin
C. Dutch
D. Ethiopian
E. French
46. What is the meaning of the acronym DOS?
A. digital operating system
B. dual operating system
C. disk operating system
D. none of the above
47. Which of the following is recommended by AHCD for use in writing contexts?
A. ain't I
B. aren't I
C. am I not
D. all of the above
E. none of the above
48. Which of the following prefixes indicate negation in English?
A. ig-
B. im-
C. ir-
D. all of the above
E. none of the above
49. According to AHCD, is it now acceptable to write "an union"? Hint: the issue here is an vs. a.
A. yes
B. no
C. I don't know. This is the WRONG answer.
50. Which of the following are derivatives of the Proto-Indo-European root *weg?
A. wake
B. vegetable
C. vigor
D. all of the above
E. none of the above

Quiz List

Guide to Grammar and Writing


Using Commas with Coordinating Conjunctions
Villanova University This quiz was prepared by Maria Lorusso, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence will appear in the top text-area. Insert the necessary comma or commas (being careful not to insert commas where they aren't necessary). When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have punctuated the sentence. Don't cheat by looking at Grammar's Version first.

1.

Insert any necessary commas in the sentence above
before clicking on "Grammar's Version."

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Commas and Coordinating Conjunctions

Quiz List

Guide to Grammar and Writing


Using Commas with Introductory Phrases
Villanova University This quiz was prepared by Stephen W. Ries, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence will appear in the top text-area. Insert any necessary comma or commas (being careful not to insert commas where they aren't necessary). When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have punctuated the sentence. Don't cheat by looking at Grammar's Version first.

1.

Insert any necessary commas in the sentence above
before clicking on "Grammar's Version."

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Commas with Introductory Phrases

Quiz List

Guide to Grammar and Writing


Avoiding Comma Splices
Villanova University This quiz was prepared by Christine Calamari, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence containing a comma splice will appear in the top text-area. Repair the sentence. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have repaired the sentence. Don't cheat by looking at Grammar's Version first.

There is more than one way to repair a sentence with a comma splice, and we have tried to indicate those possibilities, when appropriate, with a variety of responses.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Comma Splices

Quiz List

Guide to Grammar and Writing


Avoiding Comma Splices
Villanova University This quiz was prepared by Jim Bobeck, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence containing a comma splice will appear in the top text-area. Repair the sentence. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have repaired the sentence. Don't cheat by looking at Grammar's Version first.

There is more than one way to repair a sentence with a comma splice. The computer's responses below indicate one acceptable method.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Comma Splices

Quiz List

Guide to Grammar and Writing


Using Colons Effectively
Villanova University This quiz was prepared by Noreena Sondhi, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence will appear in the top text-area. Usually, the sentence can be improved with the addition of a colon. Sometimes, though, the sentence will contain a colon which needs to be removed or placed elsewhere. A bit of rewriting might be necessary. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have used colons in these sentences. Don't cheat by looking at Grammar's Version first.

This exercise contains two sentences with the titles of novels. These titles would normally be underlined or italicized, but our javascript does not allow for that convention.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Colons

Quiz List

Guide to Grammar and Writing


Gender Neutral Language
Villanova University This quiz was prepared by Shannon Puglisi, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence will appear in the top text-area. The sentence will contain a gender bias which you should remove by using gender neutral language. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would have written these sentences. Don't cheat by looking at Grammar's Version first.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Unbiased Language

Quiz List

Guide to Grammar and Writing


Eliminating Wordiness
Villanova University This quiz was prepared by Michael Dolan, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence will appear in the top text-area. Try to eliminate redundant statements and useless phrases from the sentence. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we would rewrite the sentence. Don't cheat by looking at Grammar's Version first.

There is certainly more than one way to repair a wordy sentence, and your effort might, in fact, be better than ours. If you would like to suggest an improved version, write to Grammar English.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Concise Sentences

Quiz List

Guide to Grammar and Writing


Varying Sentence Beginnings
Villanova University This quiz was prepared by Matthew Buletti, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Click on "The sentence, please!" and a sentence will appear in the top text-area. In this exercise, you are asked to provide variety in sentence beginnings by moving a phrase or clause to the beginning of the sentence — instead of always beginning the sentence with the subject. Please note that the sentences are not always improved; the exercise is meant as an experiment in shifting the subject to other places in the sentence.

When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we might recast the sentence. Don't cheat by looking at Grammar's Version first.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

If you wish to erase your answers and try again, click here.

Sentence Variety

Quiz List

Guide to Grammar and Writing


Sentence Variety and Modifier Placement
Villanova University This quiz was prepared by Kristin Zook, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: In this exercise, you are asked to provide modifiers in a variety of sentence positions. The sentence "base" is provided for you, but you have to write your own sentence and insert modifying phrases or clauses in certain positions relative to the text provided. For help with this assignment, review the section on Sentence Variety.

When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Version," which will reveal how we might refurbish the sentence with modifiers. Don't cheat by looking at Grammar's Version first.

1. Add an initial modifier to "The storm roared across the countryside."

2. Add an initial modifier to "Paige listened to music."

3. Add a mid-sentence modifier to "The horse rolled in the mud."

4. Add a mid-sentence modifier to "Taylor ate the cookie."

5. Add a terminal modifier to "Leaves are falling."

6. Add a terminal modifier to "The computer broke."

7. Add a terminal modifier to "She called her friend."

8. Add both initial and terminal modifiers to "The children laughed."

9. Add both mid and terminal modifiers to "The cat chased the mouse."

10. Add all three types of modifiers — initial, mid and terminal — to
"The wedding was approaching."

If you wish to erase your answers and try again, click here.

Sentence Variety

Quiz List

Guide to Grammar and Writing


Rewriting Bloated Sentences
Villanova University This quiz was prepared by Michel Foley, a student in Professor Karyn Hollis's Tutor Training course at Villanova University.

Directions: Rewrite the sentence to eliminate the "inflated language," language that is overly formal, pompous, and wordy. When you are finished with each sentence (or, if you wish, wait until you've done them all), click on "Grammar's Suggested Rewrite," which will reveal how we would rewrite the sentence. Your sentence is apt to look quite different from our sentence, but as long as both sentences are leaner, more efficient models of the bloated original, we've accomplished our purpose. Don't cheat by looking at Grammar's Version first.

1. An investigation of the symbolic overtones in Melville's "Billy Budd, Sailor" reveals the opposing personas of Billy Budd's naivete and Claggart's vituperative demeanor.

2. The motor vehicle propelled itself up the cliff and landed in nature's watery bosom.

3. In hopes of rejuvenating their romantic liaison, the couple went on a pilgrimage to become one with nature.

4. A mathematical mindset best suits the making of decisions that profoundly affect this company's future business relations.

5. Joe found that the fictional novel by Alcott conveyed a sense of emotion and feeling.

6. Smoking tobacco can cause humans to suffer unnecessary consequences.

7. The existence of computers and computer technology has greatly influenced commercial enterprise and information exchange.

8. Sometimes a particular part of one musical piece affects the listener more than another piece in its entirety.

9. Attentive focusing on the professor's informational lecture was not always completely possible.

10. After extensive nightly labors on an academic assignment, Sally needed a lengthy period of somnolence.

If you wish to erase your answers and try again, click here.

Concise Sentences

Quiz List

Guide to Grammar and Writing


Answers to the Phrasal Verbs Quiz

Here are the answers to the Phrasal Verbs Quiz

Verbs | Sentences
hung up | Carlos HUNG UP on his sister because he was so tired of listening to her whining on the phone.
came to | When he CAME TO, his wallet and bike were nowhere to be found.
catch on | Terri was able to CATCH ON to the most complex problems in calculus before anyone else.
eat out | Whenever we get tired of cooking, we EAT OUT at our favorite Italian restaurant.
put on | He tried to PUT ON his jacket before his tied was tied.
talk over | Professor Farbman promised to TALK OVER the exam after she returned the results.
get by | My family was able to GET BY on very little money when I was young.
turned down | Tashonda was astonished that she was TURNED DOWN for the counselor's position.
find out | The detective vowed to FIND OUT who the real murderer was before the case went to trial.
show up | The committee promised that the celebrity would SHOW UP at the big event.

For help with phrasal verbs, see the section on PHRASAL VERBS in the Guide to Grammar and Writing.


Answers to the Phrasal Verbs Quiz II

Here are the answers to the Phrasal Verbs, Quiz II

Verbs | Sentences
left out | The audience became upset when the pianist LEFT OUT the third movement of the sonata.
made up | Dad wondered where I'd been, and I MADE UP a story about being at Grandma's.
went through | I don't know how he managed, but he WENT THROUGH a million dollars in less than a year.
get along with | The twins seem to GET ALONG WITH each other just fine.
kept on | He was getting very heavy, but he just KEPT ON eating.
take down | She spoke so quickly I couldn't TAKE DOWN her address before she hung up.
get away with | I don't know how those thieves think they can GET AWAY WITH a robbery in broad daylight like that.
take after | John does TAKE AFTER his father, doesn't he?
put off | Students knew the paper was due on Monday, but they PUT OFF their study session until it was too late.
look over | The student handed in a poem and the professor promised to LOOK it OVER.

For help with phrasal verbs, see the section on PHRASAL VERBS in the Guide to Grammar and Writing.


PHRASAL VERBS


PHRASAL VERBS

PHRASAL VERBS: QUIZ TWO


Instructions

In this quiz, you will be matching PHRASAL VERBS in one column with sentences that could contain those verbs in another column. Note that the phrasal verb could be separated into parts.
Here is an example of what the quiz looks like:
Answers | Verbs | Sentence No. | Sentences
 | throw up | 1 | She was always trying to ________ her competitors.
 | put down | 2 | He had a tendency to _____________ whenever he saw blood.

In the above example, you would type 2 in the answer column to the left of throw up and you would type 1 in the answer column to the left of put down. After you have typed in your answers, click on the "Check Answers" button.
After checking your answers, you can click on the "Look at Correct Answers" button to see the words and their definitions.
That's all there is to it. Good luck!


Greetings and Good Luck

A Quiz in
Phrasal Verbs

Credit for the script that makes this quiz run belongs to
John Gales,
whose vocabulary quizzes you can find HERE.


Phrasal Verbs

Menu

After the
Quiz:


Verb Tenses and Sentence ORder

This page is designed to be viewed by a browser which supports Frames extension.


Answers to a Very Basic Quiz

Here are the answers to the Tense Identification quiz.

Tense | Sentence
past perfect | The saleswoman HAD CONVINCED my father that a TV would make a great Mother's Day gift.
simple future | He says he WILL SELL it someday as an antique for hundreds of dollars.
future progressive | He WILL BE TAKING it to an antique store soon to see what it's worth.
past progressive | The appliance store WAS SELLING 13-inch black-and-white TV sets for fifty dollars.
present perfect | Television HAS BEEN such an important part of our family's life for so many years that we can't imagine being without it.
present progressive | I think he IS HOPING that it still actually works.
simple present | It still SURPRISES me that he's been able to hold on to that old TV set.
future perfect progressive | As of this fall, Meet The Press WILL HAVE BEEN ENTERING our living room on Sunday mornings for fifty years!
present perfect progressive | In fact, my father HAS BEEN KEEPING that old TV in our attic all these years.
simple past | My folks BOUGHT their first TV in the early 50s.

For help with these tenses, see the section on Verbs and Verbals.


 IDENTIFYING TENSES


Instructions

In this quiz, you will be matching names of English tenses in one column with sentences that contain those verb tenses (written in ALL CAPS) in another column.
Here is an example of what the quiz looks like:
Answers | Tenses | Sentence No. | Sentences
 | simple present | 1 | My brother once LIVED in Pennsylvania.
 | simple past | 2 | He WORKS for a private school in the country.

In the above example, you would type 2 in the answer column to the left of simple present and you would type 1 in the answer column to the left of simple past. After you have typed in your answers, click on the "Check Answers" button.
After checking your answers, you can click on the "Look at Correct Answers" button to see how the tenses and sentences match up.
That's all there is to it. Good luck!


Greetings and Good Luck

A Quiz in
Identifying Tenses

Credit for the script that makes this quiz run belongs to
John Gales,
whose vocabulary quizzes you can find HERE.


Verb Tenses and Sentence Order

A presence on the World Wide Web is now becoming an essential part of a college's public relations program. Three years ago not all colleges recognized the advantages of being on the web.

But we did not have the necessary support staff. Two years ago our college installed its first web server. Our Academic Technology Committee had decided to invest in the necessary hardware. So we recruited a full-time webmaster and tech-support people. Now all the components are ready for full usage of the World Wide Web.

The technology for creating web-pages, however, is becoming much easier to use. Faculty and students have been nervous about creating pages. Almost every faculty member and many students will soon have his or her own web-page.

WYSIWIG authoring tools have largely replaced cumbersome HTML editors. Writing HTML made web-page creation difficult in the past. Now anyone who can create a text document can create a decent and colorful web-page.

It is nice to know some basic HTML code to fix those mistakes. As a result, graphics end up in the wrong place and some text will come out the wrong color or size. Some of the new authoring tools make peculiar mistakes.


Verb Tenses and Sentence Order
Guide to Grammar and Writing

Welcome to this quiz on verb tenses.
Some of the sentences in the paragraphs below are in the wrong order. Using the verb tenses and time clues, number the sentences in each paragraph in their proper order. Begin a new count, with 1, in each paragraph.

The TAB key will move you from blank to blank, but it is probably easier to click the mouse-button in each box as you number the sentences in turn.

You can click on CHECK ANSWERS to at any time see which of your answers are correct. Incorrect answers will be blanked out and you can try another number. Your score is reported in this top frame.


Auntie Nym's World of Opposiites

Guide to Grammar and Writing

For each word in the list on the left side: click and hold on the box beside it and choose its antonym in the list that pops up. When you're done, click on "Check Answers." If you don't get them all right, get out the dictionary, figure out the right answers, and take the test again until you get them correct. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

abhor
feral
felicitous
prodigious
parsimonious
vociferous
dilatory
cognizant
banal
invective
histrionic
dilettante

Your score is:

The name Auntie Nym is a registered "character" of Vocabulary University and is used here with the gracious permission of Sam Mantics Enterprises and Carey and Jan Cook, creators of Vocabulary University.


Auntie Nym's World of Opposites

Guide to Grammar and Writing

For each word in the list on the left side: click and hold on the box beside it and choose its antonym in the list that pops up. When you're done, click on "Check Answers." If you don't get them all right, get out the dictionary, figure out the right answers, and take the test again until you get them correct. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

discursive
chastise
nadir
ameliorate
tedious
sanguine
meretricious
ingenuous
blithe
facile
paucity
laconic

Your score is:

The name Auntie Nym is a registered "character" of Vocabulary University and is used here with the gracious permission of Sam Mantics Enterprises and Carey and Jan Cook, creators of Vocabulary University.


Vocabulary: Matching Exercise 2

For each word in the list on the left side: click and hold on the box beside it and choose one of the one-word definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 80% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

capricious
dissonant
spurious
erudite
surreptitious
assiduous
sagacious
frenetic
inept
exigent

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


A Matching or Ordering Exercise
For each word in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

cacophony
subjugate
truculent
abstemious
vilify
scrupulous
auspicious
assuage
cryptic
innate
extraneous
relegate
vacillate
condone
disparage

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabury: Matching Exercise VII

Vocabulary: Matching Exercise VII
For each word in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

profuse
ossify
salubrious
obdurate
viscous
salacious
abject
erratic
ostentatious
impromptu
turpitude
laconic
pundit
oscillate
osculate

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise III
For each word in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

cacophony
subjugate
truculent
abstemious
vilify
scrupulous
auspicious
assuage
cryptic
innate
extraneous
relegate
vacillate
condone
disparage
profuse
ossify
salubrious
obdurate
viscous

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise 4

Vocabulary: Matching Exercise IV
For each word in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

lugubrious
arduous
ascetic
diffident
gregarious
facile
ebullient
surrogate
vitiate
zealous
purported
mercurial
minuscule
belligerent
abstruse

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise 5

Vocabulary: Matching Exercise V
For each word in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

dulcet
dormant
clandestine
nefarious
nuance
histrionic
eminent
abate
immutable
epigram
impeccable
chicanery
audacity
ameliorate
mollify

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise 6

Vocabulary: Matching Exercise VI
For each word in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

innocuous
lethargy
virtuoso
tedium
nostalgia
insipid
garrulous
transitory
flip
alacrity
ligneous
mellifluous
saturnine
connoisseur
gourmand

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise -- Non-English Words

Vocabulary: Matching Exercise VII
For each non-English word or phrase in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

ad hoc
savoir faire
status quo
joie de vivre
de rigeur
junta
tête-à-tête
aficionado
au courant
raison d'être
outré
sine qua non
faux pas
al fresco
vis-à-vis

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise IX
For each non-English word or phrase in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

zeitgeist
pro rata
ex officio
cul-de-sac
carte blanche
modus operandi
prima facie
pro tem [tempore]
kibbutz
laissez-faire
chutzpah
a priori
hasta la vista
Salud!
Ciao

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


Vocabulary: Matching Exercise VIII
For each non-English word or phrase in the list on the left side: click and hold on the box beside it and choose one of the definitions in the list that pops up. When you're done, click on "Check Answers." If you score less than 85% (giving away one for carelessness), get out the dictionary, figure out the right answers, and take the test again until you get them all right. Then, most importantly, follow the recommendations in the section on Vocabulary Building to make these words part of your own vocabulary.

gratis
bona fide
bistro
détente
á la carte
enfant terrible
nouveau riche
quid pro quo
tsunami
non sequitur
pro forma
coup d'état
de facto
per se
ad infinitum

Your score is:

Vocabulary Building

Quiz List

Guide to Grammar and Writing


THE DATING GAME

This page is designed to be viewed by a browser which supports Frames extension.


literal | figurative
dubious | doubtful
apathetic | perfunctory
immutable | ephemeral
philanthropic | altruistic
idiosyncracy | conformity
antecedent | pre-war
credulous | subservient
abridge | curtail
legacy | bequest
disparate | hopeless
desecrate | consecrate
iconoclast | maverick
discrete | discreet
cranky | petulant
placate | vilify
probity | integrity
satiated | hungry
unctuous | uncouth
urbane | sophisticated


THE DATING GAME
Guide to Grammar and Writing

Welcome to the Dating Game, a vocabulary quiz on word relationships.
The pairs of words below can be "a marriage made in heaven, just meant for each other," compatible in meaning ("S" for synonymous or nearly so), or they'll never get along because they're roughly the opposite in meaning ("A" for antonyms), or they're completely alien, quite unrelated to each other ("X" for incompatible). Mark the pairs -- S, A, or X -- in the space provided.

The TAB key will move you from blank to blank.

You can click on CHECK ANSWERS at any time see if your answers are correct. Incorrect answers will be blanked out and you can try again.


THE DATING GAME II

This page is designed to be viewed by a browser which supports Frames extension.


tacit | implied
flaunt | flout
baleful | menacing
enervate | energize
frenetic | placid
exhort | incite
temerity | infidelity
ubiquitous | omnipresent
discreet | foolhardy
obstreperous | vociferous
contiguous | discrete
sentient | arboreal
prolific | fecund
patrician | pedestrian
redolent | aromatic
indigenous | tedious
vehement | fervid
abhorrent | odious
blithe | morose
digression | instigation


THE DATING GAME II
Guide to Grammar and Writing

Welcome to the Dating Game, a vocabulary quiz on word relationships.
The pairs of words below can be "a marriage made in heaven, just meant for each other," compatible in meaning ("S" for synonymous or nearly so), or they'll never get along because they're roughly the opposite in meaning ("A" for antonyms), or they're completely alien, quite unrelated to each other ("X" for incompatible). Mark the pairs -- S, A, or X -- in the space provided.

The TAB key will move you from blank to blank.

You can click on CHECK ANSWERS at any time see if your answers are correct. Incorrect answers will be blanked out and you can try again.


THE DATING GAME III

This page is designed to be viewed by a browser which supports Frames extension.


inscrutable | obscure
parsimonious | philanthropic
ingenuous | naive
garrulous | terse
surfeit | paucity
nostalgia | nocturnal
dormant | vigorous
debilitate | rehabilitate
gesticulate | hibernate
histrionic | theatrical
suborn | induce
circumvent | circumspect
antidote | anecdote
clemency | mercy
sacrilegious | profane
catalyst | carburetor
deride | ridicule
indigent | sumptuous
avuncular | uncle-like
harbinger | omen


THE DATING GAME III
Guide to Grammar and Writing

Welcome to the Dating Game, a vocabulary quiz on word relationships.
The pairs of words below can be "a marriage made in heaven, just meant for each other," compatible in meaning ("S" for synonymous or nearly so), or they'll never get along because they're roughly the opposite in meaning ("A" for antonyms), or they're completely alien, quite unrelated to each other ("X" for incompatible). Mark the pairs -- S, A, or X -- in the space provided.

The TAB key will move you from blank to blank.

You can click on CHECK ANSWERS at any time see if your answers are correct. Incorrect answers will be blanked out and you can try again.


THE DATING GAME IV

This page is designed to be viewed by a browser which supports Frames extension.


succinct | concise
superficial | fundamental
tacit | explicit
obtuse | obscene
lucid | enigmatic
clandestine | surreptitious
cursory | scrupulous
spurious | dubious
largess | parsimony
inept | incompetent
docile | dormant
idyllic | bucolic
inevitable | inexorable
odious | onerous
minuscule | enormity
palpable | tangible
replete | satiated
disparage | appreciate
tenacity | proximity
lugubrious | blithe


THE DATING GAME IV
Guide to Grammar and Writing

Welcome to the Dating Game, a vocabulary quiz on word relationships.
The pairs of words below can be "a marriage made in heaven, just meant for each other," compatible in meaning ("S" for synonymous or nearly so), or they'll never get along because they're roughly the opposite in meaning ("A" for antonyms), or they're completely alien, quite unrelated to each other ("X" for incompatible). Mark the pairs -- S, A, or X -- in the space provided.

The TAB key will move you from blank to blank.

You can click on CHECK ANSWERS at any time see if your answers are correct. Incorrect answers will be blanked out and you can try again.


THE DATING GAME V

This page is designed to be viewed by a browser which supports Frames extension.


gelid | icy
dour | sullen
cognizant | reminiscent
squalid | antiseptic
potent | powerful
meticulous | slovenly
innocuous | offensive
fulsome | overabundant
copious | belligerent
nadir | zenith
ramification | consequence
querulous | peculiar
prevaricate | rain
cogent | persuasive
acerbity | bitterness


THE DATING GAME V
Guide to Grammar and Writing

Welcome to the Dating Game, a vocabulary quiz on word relationships.
The pairs of words below can be "a marriage made in heaven, just meant for each other," compatible in meaning ("S" for synonymous or nearly so), or they'll never get along because they're roughly the opposite in meaning ("A" for antonyms), or they're completely alien, quite unrelated to each other ("X" for incompatible). Mark the pairs -- S, A, or X -- in the space provided.

The TAB key will move you from blank to blank.

You can click on CHECK ANSWERS at any time see if your answers are correct. Incorrect answers will be blanked out and you can try again.


THE DATING GAME VI

This page is designed to be viewed by a browser which supports Frames extension.


pusilanimous | cowardly
ostracize | include
plebian | patrician
cavil | carp
destitute | impecunious
distend | disparage
munificent | lavish
servile | domineering
abet | ingratiate
eulogy | invective
acquiesce | assent
bellicose | placid
inure | agitate
fetid | stinking
germane | relevant


THE DATING GAME VI
Guide to Grammar and Writing

Welcome to the Dating Game, a vocabulary quiz on word relationships.
The pairs of words below can be "a marriage made in heaven, just meant for each other," compatible in meaning ("S" for synonymous or nearly so), or they'll never get along because they're roughly the opposite in meaning ("A" for antonyms), or they're completely alien, quite unrelated to each other ("X" for incompatible). Mark the pairs — S, A, or X — in the space provided.

The TAB key will move you from blank to blank.

You can click on CHECK ANSWERS at any time see if your answers are correct. Incorrect answers will be blanked out and you can try again.


Grammar's Misfits
Each horizontal and numbered list of words contains one "maverick," one that just refuses to conform, that won't fit into the little society of synonyms and near-synonyms. Click on the misfit in each list (going down the page from 1 to 20) and it will appear in the text-area at the bottom of the page. When you are finished, compare the list you have prepared to the list of nonconformists in "Grammar's Misfits." The words are numbered to help you find the horizontal list where you made a mistake.

1 | apathy | indifference | ennui | pulchritude
2 | ignominious | overt | explicit | patent
3 | perfunctory | aloof | haughty | remote
4 | contentious | argumentative | solicitous | litigious
5 | supercilious | idyllic | charming | rustic
6 | decorous | militaristic | correct | orderly
7 | conspicuous | showy | laudatory | ostentatious
8 | philanthropic | parsimonious | frugal | stingy
9 | excitable | evanascent | ephemeral | transient
10 | vacuous | vapid | inane | giddy
11 | exonerate | exculpate | castigate | excuse
12 | banal | piquant | pungent | stimulating
13 | turpitude | depravity | intransigence | corruption
14 | feckless | exorbitant | incompetent | unqualified
15 | recondite | ingenuous | naive | simple
16 | probity | integrity | honesty | verisimilitude
17 | odious | sacrosanct | nefarious | hateful
18 | inevitable | ineluctable | impervious | predictable
19 | invective | nonconformity | aberration | deviation
20 | virulent | poisonous | hostile | jingoistic

Clear the boxes and try again!

Vocabulary Building

Quiz List

Guide to Grammar and Writing


An Eminent Quotable

Amidst your Ardour for Greek and Latin I hope you will not forget your mother Tongue. Read Somewhat in the English Poets every day. . . . You will never be alone, with a Poet in your Poket. You will never have an idle Hour.
__John Adams
in family correspondence to
John Quincy Adams
14 May 1781

Return


An Eminent Quotable

A Pen is certainly an excellent Instrument, to fix a Mans Attention and to inflame his Ambition.
__John Adams
in his autobiography

Return


An Eminent Quotable

The act of writing is an act of optimism. You would not take the trouble to do it if you felt that it didn't matter.
__ Edward Albee

Return


An Eminent Quotable

I write to find out what I'm talking about.
__ Edward Albee

Return


An Eminent Quotable

If you can't annoy somebody, there's little point in writing.
__ Kingsley Amis

Return


An Eminent Quotable

The greatest thing in style is to have a command of metaphor.
__ Aristotle

Return


An Eminent Quotable

Have something to say, and say it as clearly as you can. That is the only secret of style.
__ Matthew Arnold

Return


An Eminent Quotable

I write for the same reason I breathe — because if I didn't, I would die.
__ Isaac Asimov

Return


An Eminent Quotable

From my close observation of writers ... they fall into two groups: 1) those who bleed copiously and visibly at any bad review, and 2) those who bleed copiously and secretly at any bad review.
__ Isaac Asimov

Return


An Eminent Quotable

I was once being interviewed by Barbara Walters in three segments, all at once, though they were to be run on three separate days. In between two of the segments, she asked me how many books I had written, and I told her. She said, "Don't you ever want to do anything but write?"
"No," I said.
"Don't you want to go hunting? Fishing? Dancing? Hiking?"
And I said, "No! No! No! and No!"
She said, "But what would you do if the doctor gave you only six months to live?"
I said, "Type faster."
__ Isaac Asimov
from Asimov Laughs Again

Return


An Eminent Quotable

We have all been little pitchers with big ears, shooed out of the kitchen when the unspoken is being spoken, and we have probably all been tale-bearers, blurters at the dinner table, unwitting violators of adult rules of censorship. Perhaps this is what writers are: those who never kicked the habit. We remained tale-bearers. We learned to keep our eyes open, but not to keep our mouths shut.
__Margaret Atwood

Return


An Eminent Quotable

Their conference was put an end to by the anxious young lover himself, who came to breathe his parting sigh before he set off for Wiltshire. Catherine wished to congratulate him, but knew not what to say, and her eloquence was only in her eyes. From them, however, the eight parts of speech shone out most expressively, and James could combine them with ease.
__ Jane Austen
Northanger Abbey

Return


An Eminent Quotable

A professional writer is an amateur who didn't quit.
__ Richard Bach

Return


An Eminent Quotable

A word is a bud attempting to become a twig. How can one not dream while writing? It is the pen which dreams. The blank page gives the right to dream.
__ Gaston Bachelard

Return


An Eminent Quotable

Reading maketh a full man, conference a ready man, and writing an exact man.
__ Francis Bacon

Return


An Eminent Quotable

The only thing I was fit for was to be a writer, and this notion rested solely on my suspicion that I would never be fit for real work, and that writing didn't require any.
__ Russel Baker

Return


An Eminent Quotable

You can usually blame a bad essay on a bad beginning.
__ Sheridan Baker

Return


An Eminent Quotable

The writer's greed is appalling. He wants, or seems to want, everything and practically everybody; in another sense, and at the same time, he needs no one at all.
__ James Baldwin

Return


An Eminent Quotable

Ask Mr. Language Person

Q. Please explain how to diagram a sentence.

A. First spread the sentence out on a clean, flat surface, such as an ironing board. Then, using a sharp pencil or X-Acto knife, locate the "predicate," which indicates where the action has taken place and is usually located directly behind the gills. For example, in the sentence: "LaMont never would of bit a forest ranger," the action probably took place in a forest. Thus your diagram would be shaped like a little tree with branches sticking out of it to indicate the locations of the various particles of speech, such as your gerunds, proverbs, adjutants, etc.

__ Dave Barry

Return


An Eminent Quotable

It took me fifteen years to discover that I had no talent for writing, but I couldn't give it up because by that time I was too famous.
__ Robert Benchley

Return


An Eminent Quotable

Thought itself needs words. It runs on them like a long wire. And if it loses the habit of words, little by little it becomes shapeless, somber.
__ Ugo Betti

Return


An Eminent Quotable

From The Devil's Dictionary:
Dictionary,
n. A malevolent literary device for cramping the growth of a language and making it hard and inelastic. This dictionary, however, is a most useful work.
Grammar,
n. A system of pitfalls thoughtfully prepared for the feet of the self-made man, along the path by which he advances to distinction.
Me,
pro. The objectionable case of I. The personal pronoun in English has three cases, the dominative, the objectionable and the oppressive. Each is all three.
__ Ambrose Bierce

Return


An Eminent Quotable

There's a great power in words, if you don't hitch too many of them together.
__ Josh Billings

Return


An Eminent Quotable

If you want to write fiction, the best thing you can do is take two aspirins, lie down in a dark room, and wait for the feeling to pass. If it persists, you probably ought to write a novel.
__Lawrence Block

Return


An Eminent Quotable

Creativity is a continual surprise.
__ Ray Bradbury

Return


An Eminent Quotable

A deadline is negative inspiration. Still, it's better than no inspiration at all.
__ Rita Mae Brown

Return


An Eminent Quotable

Don't ask to live in tranquil times. Literature doesn't grow there.
__ Rita Mae Brown
Starting from Scratch

Return


An Eminent Quotable

Those who write as they speak, even though they speak well, write badly.
__ Buffon (Georges Louis Leclerc)

Return


An Eminent Quotable

There is a satisfactory boniness about grammar which the flesh of sheer vocabulary requires before it can become vertebrate and walk the earth. But to study it for its own sake, without relating it to function, is utter madness.
__Anthony Burgess

Return


An Eminent Quotable

It is not the business of grammar, as some critics seem preposterously to imagine, to give law to the fashions which regulate our speech. On the contrary, from its conformity to these, and from that alone, it derives all its authority and value.
__George Campbell

Return


An Eminent Quotable

Words fascinate me. They always have. For me, browsing in a dictionary is like being turned loose in a bank.
__ Eddie Cantor

Return


An Eminent Quotable

Writing has laws of perspective, of light and shade, just as painting does, or music. If you are born knowing them, fine. If not, learn them. Then rearrange the rules to suit yourself.
__ Truman Capote

Return


An Eminent Quotable

I think the only person a writer has an obligation to is himself. If what I write doesn't fulfill something in me, if I don't honestly feel it's the best I can do, then I'm miserable.
__ Truman Capote

Return


An Eminent Quotable

To me, the greatest pleasure of writing is not what it's about, but the music the words make.
__ Truman Capote

Return


An Eminent Quotable

There is a great discovery still to be made in literature, that of paying literary men by the quantity they do not write.
__ Thomas Carlyle

Return


An Eminent Quotable

"Begin at the beginning," the King said, very gravely, "and go on till you come to the end: then stop."
__ Lewis Carroll
in Alice's Adventure in Wonderland

Return


An Eminent Quotable

The discipline of the writer is to learn to be still and listen to what his subject has to tell him.
__ Rachel Carson

Return


An Eminent Quotable

Art, it seems to me, should simplify—finding what conventions of form and what detail one can do without and yet preserve the spirit of the whole—so that all that one has suppressed and cut away is there to the reader's consciousness as much as if it were in type on the page.
__ Willa Cather

Return


An Eminent Quotable

All writing is cremated youth.
__ Willa Cather

Return


An Eminent Quotable

There are two or three human stories and they go on repeating themselves as fiercely as if they had never been told before.
__ Willa Cather

Return


An Eminent Quotable

My advice to the would-be writer is that he start slowly, writing short undemanding things, things such as telegrams, flip-books, crank letters, signature scarves, spot quizzes, capsule summaries, fortune cookies, and errata. Then, when he feels he is ready, move up to the more challenging items such as mandates, objective correlatives, passion plays, pointless diatribes, minor classics, manifestos, mezzotints, oxymora, exposes, broadsides, and papal bulls.

And above all, never forget that the pen is mightier than the plow-share. By this I mean that writing, all in all, is a hell of a lot more fun than farming. For one thing, writers seldom, if ever, have to get up at five o'clock in the morning and shovel manure. As far as I am concerned, that gives them the edge right there.

__ Willa Cather

Return


An Eminent Quotable

The most durable thing in writing is style, and style is the most valuable investment a writer can make with his time. It pays off slowly, your agent will sneer at it, your publisher will misunderstand it, and it will take people you have never heard of to convince them by slow degrees that the writer who puts his individual mark on the way he writes will always pay off.
__ Raymond Chandler

Return


An Eminent Quotable

Technique alone is never enough. You have to have passion. Technique alone is just an embroidered potholder.
__ Raymond Chandler

Return


An Eminent Quotable

The original writer is not one who imitates nobody, but one whom nobody can imitate.
__ Francois Rene de Chateaubriand

Return


An Eminent Quotable

I write to make sense of my life.
__ John Cheever

Return


An Eminent Quotable

If you would convince others, seem open to conviction yourself.
__ Lord Chesterfield

Return


An Eminent Quotable

History will be kind to me for I intend to write it.
__ Winston Churchill

Return


An Eminent Quotable

If you have an important point to make, don't try to be subtle or clever. Use a pile driver. Hit the point once. Then come back and hit it again. Then hit it a third time — a tremendous whack.
__ Winston Churchill

Return


An Eminent Quotable

Mandare quemquam litteris cogitationes suas, qui eas nec disponere nec illustrare possit nec delectatione aliqua adlicere lectorem, hominis est intemperanter abutentis et otio et litteris.

In writing, one who cannot arrange his thoughts, nor clarify them, nor entice a reader with a certain delight, is a person immoderately abusing both leisure and letters.
__ Cicero

Return


An Eminent Quotable

The difference between fiction and reality? Fiction has to make sense.
__Tom Clancy

Return


An Eminent Quotable

Style is, of course nothing else but the art of conveying the meaning appropriately and with perspicuity, whatever that meaning may be, and one criterion of style is that is shall not be translatable [into other words of the samelanguage] without injury to the meaning. Johnson's style has pleased many from the very fault of being perpetually translatable; he creates an impression of cleverness by never saying any thing in a common way. . . .

The source of bad writing is the desire to be something more than a man of sense,—the straining to be thought a genius; and it is just the same in speech-making. If men would only say what they have to say in plain terms, how much more eloquent they would be! . . . And I can not conclude this Lecture without insisting on the importance of accuracy of style as being near akin to veracity and truthful habits of mind; he who thinks loosely will write loosely.

__Samuel Taylor Coleridge
Lecture on Prose Style

Return


An Eminent Quotable

Put down everything that comes into your head and then you're a writer. But an author is one who can judge his own stuff's worth, without pity, and destroy most of it.
__ Colette

Return


An Eminent Quotable

A man who has committed a mistake and doesn't correct it is committing another mistake.
__ Confucius

Return


An Eminent Quotable

My task which I am trying to achieve is, by the power of the written word, to make you hear, to make you feel — it is, before all, to make you see. That — and no more, and it is everything. If I succeed, you shall find there, according to your deserts, encouragement, consolation, fear, charm, all you demand — and, perhaps, also that glimpse of truth for which you have forgotten to ask.

To snatch, in a moment of courage, from the remorseless rush of time a passing phase of life, is only the beginning of the task. The task approached in tenderness and faith is to hold up unquestioningly, without choice and without fear, the rescued fragment before all eyes in the light of a sincere mood. It is to show its vibration, its color, its form; and through its movement, its form, and its color, reveal the substance of its truth — disclose its inpiring secret: the stress and passion within the core of each convincing moment. In a single-minded attempt of that kind, if one be deserving and fortunate, one may perchance attain to such clearness of sincerity that at last the presented vision of regret or pity, of terror or mirth, shall awaken in the hearts of the beholders that feeling of unavoidable solidarity; of the solidarity in mysterious origin, in toil, in joy, in hope, in uncertain fate, which binds men to each other and all mankind to the visible world.

__ Joseph Conrad

Return


An Eminent Quotable

To arrest, for the space of a breath, the hands busy about the work of the earth, and compel men entranced by the sight of distant goals to glance for a moment at the surrounding vision of form and color, of sunshine and shadows; to make them pause for a look, for a sigh, for a smile — such is the aim, difficult and evanescent, and reserved only for a very few to achieve. But sometimes, by the deserving and the fortunate, even that task is accomplished. And when it is accomplished — behold! — all the truth of life is there; a moment of vision, a sigh, a smile — and the return to an eternal rest.
__ Joseph Conrad

Return


An Eminent Quotable

The beautiful part of writing is that you don't have to get it right the first time, unlike, say, a brain surgeon. You can always do it better, find the exact word, the apt phrase, the leaping simile.
__ Robert Cormier

Return


An Eminent Quotable

What I adore is supreme professionalism. I'm bored by writers who can write only when it's raining.
__ Noel Coward

Return


An Eminent Quotable

Books aren't written — they're rewritten. Including your own. It is one of the hardest things to accept, especially after the seventh rewrite hasn't quite done it.
__ Michael Crichton

Return


An Eminent Quotable

O you who in your wish to hear these things
have followed thus far in your little skiffs
the wake of my great ship that sails and sings,
turn back and make your way to your own coast.
Do not commit yourself to the main deep,
for, losing me, all may perhaps be lost.
__ Dante Alighieri
(translated by John Ciardi)

Return


An Eminent Quotable

First, I do not sit down at my desk to put into verse something that is already clear in my mind. If it were clear in my mind, I should have no incentive or need to write about it. We do not write in order to be understood; we write in order to understand.
__ Rober Cecil Day-Lewis

Return


An Eminent Quotable

The manuscript consisted of letter paper, wrapping paper, programs, envelopes, paper napkins--in short, whatever would take the imprint of a pencil. A great deal of it was written with a child crawling around my neck or being sick in my lap, and I dare say this may account for certain aspects of its style.
__ Agnes de Mille

Return


An Eminent Quotable

The two capital secrets in the art of prose composition are these: first the philosophy of transition and connection; or the art by which one step in an evolution of thought is made to arise out of another: all fluent and effective composition depends on the connections; secondly, the way in which sentences are made to modify each other; for the most powerful effects in written eloquence arise out of this reverberation, as it were, from each other in a rapid succession of sentences.
__ Thomas De Quincey

Return


An Eminent Quotable

I love being a writer. What I can't stand is the paperwork.
__ Peter De Vries

Return


An Eminent Quotable

Reading is the resonance of ideas on the Soul's willing ear. It is a lonely mind through which the thoughts of another have not passed.
__Emily Dickinson

Return


An Eminent Quotable

Tell all the Truth but tell it slant

Tell all the Truth but tell it slant —
Success in Circuit lies
Too bright for our infirm Delight
The Truth's superb surprise
As Lightning to the Children eased
With explanation kind
The Truth must dazzle gradually
Or every man be blind —

__Emily Dickinson

Return


An Eminent Quotable

Will you tell me my fault, frankly as to yourself, for I had rather wince, than die. Men do not call the surgeon to commend the bone, but to set it, Sir.
__ Emily Dickinson

Return


An Eminent Quotable

Grammar is a piano I play by ear. All I know about grammar is its power.
__ Joan Didion

Return


An Eminent Quotable

A work in progress quickly becomes feral. It reverts to a wild state overnight. It is barely domesticated, a mustang on which you one day fastened a halter, but which now you can't catch. It is a lion you cage in your study. As the work grows, it gets harder to control; it is a lion growing in strength. You must visit it every day and reassert your mastery over it. If you skip a day, you are, quite rightly, afraid to open the door to its room. You enter its room with bravura, holding a chair at the thing and shouting, "Simba!"
__ Annie Dillard

Return


An Eminent Quotable

Planning to write is not writing. Outlining . . . researching . . . talking to people about what you're doing, none of that is writing. Writing is writing.
__ E.L. Doctorow

Return


An Eminent Quotable

Writing a novel is like driving a car at night. You can see only as far as your headlights, but you can make the whole trip that way.
__ E.L. Doctorow

Return


An Eminent Quotable

If you would be a writer, first be a reader. Only through the assimilation of ideas, thoughts and philosophies can one begin to focus his own ideas, thoughts and philosophies.
__ Allan W. Eckert

Return


An Eminent Quotable

This writing business. Pencils and what not. Over rated if you ask me.
__ Eeyore

Return


An Eminent Quotable

Some editors are failed writers, but so are most writers.
__ T.S. Eliot

Return


An Eminent Quotable

Poetry is not a turning loose of emotion, but an escape from emotion; it is not the expression of personality, but an escape from personality. But, of course, only those who have personality and emotions know what it means to want to escape from these things.
__ T.S. Eliot

Return


An Eminent Quotable

It is the purpose of literature to turn blood into ink.
__ T.S. Eliot

Return


An Eminent Quotable

Writing requires devotion and a bit of arrogance.
__ Buchi Emecheta

Return


An Eminent Quotable

Good writing is a kind of skating which carries off the performer where he would not go.
__ Ralph Waldo Emerson

Return


An Eminent Quotable

The maker of a sentence launches out into the infinite and builds a road into Chaos and old Night, and is followed by those who hear him with something of wild, creative delight.
__ Ralph Waldo Emerson

Return


An Eminent Quotable

I hate quotations. Tell me what you know.
__ Ralph Waldo Emerson

Return


An Eminent Quotable

God does not much mind bad grammar, but He does not take any particular pleasure in it.
__Erasmus

Return


An Eminent Quotable

Treat words as a Victorian gentleman treated a lady : as his superior, certainly, but not his equal. Cosset them. Defer to them. Tell them how beautiful they are. Give them your seat in the subway. But don't let them break your heart as I have let them break mine. Don't take them seriously.
__ Willard R. Espy

Return


An Eminent Quotable

To create one must be able to respond. Creativity is the ability to respond to all that goes on around us, to choose from the hundreds of possibilities of thought, feeling, action, and reaction and to put these together in a unique response, expression or message that carries moment, passion and meaning. In this sense, loss of our creative milieu means finding ourselves limited to only one choice, divested of, suppressing, or censoring feelings and thoughts, not acting, not saying, doing, or being.
__ Clarissa Pinkola Estes

Return


An Eminent Quotable

Read, read, read. Read everything--trash, classics, good and bad, and see how they do it. Just like a carpenter who works as an apprentice and studies the most. Read! You'll absorb it. Then write. If it is good, you'll find out. If it's not, throw it out the window.
__ William Faulkner

Return


An Eminent Quotable

Only amateurs say that they write for their own amusement. Writing is not an amusing occupation. It is a combination of ditch-digging, mountain-climbing, treadmill and childbirth. Writing may be interesting, absorbing, exhilarating, racking, relieving. But amusing? Never!
__ Edna Ferber

Return


An Eminent Quotable

It is a great thing to write. To be no longer yourself, but to move in an entire universe of your own creation.
__ Gustave Flaubert

Return


An Eminent Quotable

Whatever the thing you wish to say, there is but one word to express it, but one word to give it movement, but one adjective to qualify it; you must seek until you find this noun, this verb, this adjective . . . . When you pass a grocer sitting in his doorway, a porter smoking a pipe, or a cab stand, show me that grocer and that porter . . . in such a way that I could never mistake them for any other grocer or porter, and by a single word give me to understand wherein the cab horse differs from fifty others before or behind it.
__Gustave Flaubert

Return


An Eminent Quotable

Language is a cracked kettle on which we bang out tunes to make the bears dance, when what we long for is to move the stars to pity.
__Gustave Flaubert

Return


An Eminent Quotable

How do I know what I think until I see what I say?
__ E.M. Forster

Return


An Eminent Quotable

Writing is easy. All you do is stare at a blank sheet of paper until drops of blood form on your forehead.
__ Gene Fowler

Return


An Eminent Quotable

Without entering into the discussion, he took occasion to talk to me about the manner of my writing; observed that, though I had the advantage of my antagonist in correct spelling and pointing (which I ow'd to the printing-house), I fell far short in elegance of expression, in method and in perspicuity, of which he convinced me by several instances. I saw the justice of his remark, and thence grew more attentive to the manner in writing, and determined to endeavor at improvement.

About this time I met with an odd volume of the Spectator. It was the third. I had never before seen any of them. I bought it, read it over and over, and was much delighted with it. I thought the writing excellent, and wished, if possible, to imitate it. With this view I took some of the papers, and, making short hints of the sentiment in each sentence, laid them by a few days, and then, without looking at the book, try'd to compleat the papers again, by expressing each hinted sentiment at length, and as fully as it had been expressed before, in any suitable words that should come to hand. Then I compared my Spectator with the original, discovered some of my faults, and corrected them. But I found I wanted a stock of words, or a readiness in recollecting and using them, which I thought I should have acquired before that time if I had gone on making verses; since the continual occasion for words of the same import, but of different length, to suit the measure, or of different sound for the rhyme, would have laid me under a constant necessity of searching for variety, and also have tended to fix that variety in my mind, and make me master of it. Therefore I took some of the tales and turned them into verse; and, after a time, when I had pretty well forgotten the prose, turned them back again. I also sometimes jumbled my collections of hints into confusion, and after some weeks endeavored to reduce them into the best order, before I began to form the full sentences and compleat the paper. This was to teach me method in the arrangement of thoughts. By comparing my work afterwards with the original, I discovered many faults and amended them; but I sometimes had the pleasure of fancying that, in certain particulars of small import, I had been lucky enough to improve the method or the language, and this encouraged me to think I might possibly in time come to be a tolerable English writer, of which I was extremely ambitious. My time for these exercises and for reading was at night, after work or before it began in the morning, or on Sundays, when I contrived to be in the printing-house alone, evading as much as I could the common attendance on public worship which my father used to exact on me when I was under his care, and which indeed I still thought a duty, though I could not, as it seemed to me, afford time to practise it.

__ Benjamin Franklin
(from the Autobiography)

Return


An Eminent Quotable

Either write something worth reading or do something worth writing.
__ Benjamin Franklin

Return


An Eminent Quotable

No tears in the writer, no tears in the reader.
__ Robert Frost

Return


An Eminent Quotable

The ear is the only true writer and the only true reader.
__ Robert Frost

Return


An Eminent Quotable

The English language is an arsenal of weapons. If you are going to brandish them without checking to see whether or not they are loaded, you must expect to have them explode in your face from time to time.
__ Stephen Fry

Return


An Eminent Quotable

Getting even is one reason for writing.
__ William Gass

Return


An Eminent Quotable

Writing is a conversation with reading; a dialogue with thinking. All conversations with older people contain repetition. Some of the ideas mean a lot to me, just interesting, so I both embrace and attack the ideas because I found them, well, delightful.
__Nikki Giovanni

Return


An Eminent Quotable

For just when ideas fail, a word comes in to save the situation.
__ Goethe

Return


An Eminent Quotable

If any man wish to write a clear style, let him first be clear in his thoughts.
__ Johann Wolfgang von Goethe

Return


An Eminent Quotable

The most original of authors are not so because they advance what is new, but more because they know how to say something, as if it had never been said before.
__ Goethe

Return


An Eminent Quotable

By making writing a part of your daily routine -- just like brushing your teeth -- you'll discipline yourself to work as a writer instead of a hobbyist who only writes when there's some fun to be had.
__ Theresa Grant

Return


An Eminent Quotable

The Devil's Advice to Story-Tellers

Lest men suspect your tale to be untrue,
Keep probability — some say — in view.
But my advice to story-tellers is:
Weigh out no gross of probabilities,
Nor yet make diligent transcriptions of
Known instances of virtue, crime or love.
To forge a picture that will pass for true,
Do conscientiously what liars do —
Born liars, not the lesser sort that raid
The mouths of others for their stock-in-trade:
Assemble, first, all casual bits and scraps
That may shake down into a world perhaps;
People this world, by chance created so,
With random persons whom you do not know —
The teashop sort, or travellers in a train
Seen once, guessed idly at, not seen again;
Let the erratic course they steer surprise
Their own and your own and your readers' eyes;
Sigh then, or frown, but leave (as in despair)
Motive and end and moral in the air;
Nice contradiction between fact and fact
Will make the whole read human and exact.

__Robert Graves

Return


An Eminent Quotable

Writing is a form of therapy; sometimes I wonder how all those who do not write, compose or paint can manage to escape the madness, melancholia, the panic fear which is inherent in a human situation.
__ Graham Greene

Return


An Eminent Quotable

Beginning writers must appreciate the prerequisites if they hope to become writers. You pay your dues - which takes years.
__ Alex Haley

Return


An Eminent Quotable

Asking a working writer what he thinks about critics is like asking a lamp-post what it feels about dogs.
__ Christopher Hampton

Return


An Eminent Quotable

Whenever you read a good book, it's like the author is right there, in the room talking to you, which is why I don't like to read good books.
__ Jack Handy

Return


An Eminent Quotable

The business of the poet and novelist is to show the sorriness underlying the grandest things, and the grandeur underlying the sorriest things.
__ Thomas Hardy

Return


An Eminent Quotable

The only impeccable writers are those who never wrote.
__ William Hazlitt

Return


An Eminent Quotable

They're fancy talkers about themselves, writers. If I had to give young writers advice, I would say don't listen to writers talking about writing or themselves.
__ Lillian Hellman

Return


An Eminent Quotable

The first draft of anything is shit.
__ Ernest Hemingway

Return


An Eminent Quotable

The great thing is to last and get your work done and see and hear and learn and understand, and write when there is something that you know; and not before; and not too damned much after.
__ Ernest Hemingway

Return


An Eminent Quotable

If a writer of prose knows enough about what he is writing about, he may omit things that he knows, and the reader, if the writer is writing truly enough, will have a feeling of those things as strongly as though the writer had stated them.
__ Ernest Hemingway

Return


An Eminent Quotable

We are all apprentices in a craft where no one ever becomes a master.
__ Ernest Hemingway

Return


An Eminent Quotable

The demonic paradox of writing: when you put something down that happened, people often don't believe it; whereas you can make up anything, and people assume it must have happened to you.
__ Andrew Holleran

Return


An Eminent Quotable

A word is not a crystal, transparent and unchanging. It is the skin of a living thought and may vary greatly in color and content according to the circumstances and time in which it is used.
__ Oliver Wendell Holmes, Jr.

Return


An Eminent Quotable

Nulla placere diu nec vivere carmina possunt
quae scribuntur aquae potoribus

No poems please nor live for long
which are written by drinkers of water.

__ Horace

Return


An Eminent Quotable

Vixere fortes ante Agamemnona
Multi: sed omnes inlacrimabiles
urgentur ignotique longa
nocte, carent quia vate sacro.

Many mighty heroes lived before Agamemnon,
but all lie buried, unwept and unknown,
because they lacked a sacred poet!
__ Horace

Return


An Eminent Quotable

from "Terence, This Is Stupid Stuff"

Why, if 'tis dancing you would be,
There's brisker pipes than poetry.
Say, for what were hop-yards meant,
Or why was Burton built on Trent?
Oh many a peer of England brews
Livelier liquor than the Muse.
And malt does more than Milton can
To justify the way of God to man.

__A.E. Houseman

Return


An Eminent Quotable

To escape criticism—do nothing, say nothing, be nothing.
__Elbert Hubbard

Return


An Eminent Quotable

Editor: a person employed by a newspaper, whose business it is to separate the wheat from the chaff, and to see that the chaff is printed.
__ Elbert Hubbard

Return


An Eminent Quotable

Theme for English B

The instructor said,

Go home and write
a page tonight.
And let that page come out of you —
Then, it will be true.

I wonder if it's that simple?
I am twenty-two, colored, born in Winston-Salem.
I went to school there, then Durham, then here
to this college on the hill above Harlem.
I am the only colored student in my class.
The steps from the hill lead down into Harlem,
through a park, then I cross St. Nicholas,
Eighth Avenue, Seventh, and I come to the Y,
The Harlem Branch Y, where I take the elevator
up to my room, sit down, and write this page.

It's not easy to know what is true for you or me
at twenty-two, my age. But I guess I'm what
I feel and see and hear, Harlem, I hear you:
hear you, hear me — we two — you, me, talk on this page.
(I hear New York, too.) Me — who?

Well, I like to eat, sleep, drink, and be in love.
I like to work, read, learn, and understand life.
I like a pipe for a Christmas present,
or records — Bessie, bop, or Bach.
I guess being colored doesn't make me not like
The same things other folks like who are other races.
So will my page be colored that I write?
Being me, it will not be white.
But it will be
a part of you, instructor.
You are white —
yet a part of me, as I am a part of you.
That's American.
Sometimes perhaps you don't want to be a part of me.
Nor do I often want to be a part of you.
But we are, that's true!
As I learn from you,
I guess you learn from me —
although you're older — and white —
and somewhat more free.

This is my page for English B.

__Langston Hughes

Return


An Eminent Quotable

. . . "There's glory for you!"

"I don't know what you mean by 'glory,'" Alice said.

Humpty Dumpty smiled contemptuously. "Of course you don't—till I tell you. I mean 'there's a nice knock-down argument for you!'"

"But 'glory' doesn't mean "a nice knock-down argument,'" Alice objected.

"When I use a word," Humpty Dumpty said, in rather a scornful tone, "it means just what I choose it to mean—neither more nor less."

"The question is," said Alice, "whether you can make words mean so many different things."

"The question is," said Humpty Dumpty, "which is to be master—that's all."

Alice was too much puzzled to say anything; so after a minute Humpty Dumpty began again. "They've a temper, some of them—particularly verbs: they're the proudest—adjectives you can do anything with, but not verbs—however, I can manage the whole lot of them! Impenetrability! That's what I say!"

"Would you tell me please," said Alice, "what that means?"

"Now you talk like a reasonable child," said Humpty Dumpty, looking very much pleased. "I meant by 'impenetrability' that we've had enough of that subject, and it would be just as well if you'd mention what you mean to do next, as I suppose you don't mean to stop here all the rest of your life."

"That's a great deal to make one word mean," Alice said in a thoughtful tone.

"When I make a word do a lot of work like that," said Humpty Dumpty, "I always pay it extra."

__ Humpty Dumpty
Lewis Carroll in Through the Looking Glass

Return


An Eminent Quotable

Half my life is an act of revision.
__ John Irving

Return


An Eminent Quotable

The deepest quality of a work of art will always be the quality of the mind of the producer....No good novel will ever proceed from a superficial mind.
__ Henry James

Return


An Eminent Quotable

In art economy is always beauty.
__ Henry James

Return


An Eminent Quotable

The most valuable of all talents is that of never using two words when one will do.
__ Thomas Jefferson

Return


An Eminent Quotable

No one but a blockhead would write except for money.
__ Samuel Johnson

Return


An Eminent Quotable

What is written without effort is read without pleasure.
__ Samuel Johnson

Return


An Eminent Quotable

Tongues, like governments, have a natural tendency to degeneration; we have long preserved our constitution, let us make some struggles for our language.
__ Samuel Johnson

Return


An Eminent Quotable

Everyone has talent. What is rare is the courage to follow the talent to the dark places where it leads.
__ Erica Jong

Return


An Eminent Quotable

Tenet insanabile multos scribendi cacoethes.

An incurable itch for writing holds many men fast.

__ Juvenal

Return


An Eminent Quotable

Being a writer is like having homework every night for the rest of your life.
__ Lawrence Kasdan

Return


An Eminent Quotable

In a very real sense, the writer writes in order to teach himself, to understand himself.
__ Alfred Kazin

Return


An Eminent Quotable

I think Poetry should surprise by a fine excess and not by Singularity—it should strike the Reader as a wording of his own highest thoughts, and appear almost a Remembrance — Its touches of Beauty should never be half way thereby making the reader breathless instead of content: the rise, the progress, the setting of imagery should like the Sun come natural to him— shine over him and set soberly although in magnificence leaving him in the Luxury of twilight—but it is easier to think what Poetry should be than to write it—and this leads me on to another axiom. That if Poetry comes not as naturally as the Leaves to a tree it had better not come at all.
__ John Keats
27 February 1818

Return


An Eminent Quotable

I should write for the mere yearning and fondness I have for the beautiful, even if my night's labors should be burnt every morning and no eye shine upon them.
__John Keats

Return


An Eminent Quotable

Writing is a sacred calling — but so are gardening, dentistry and plumbing, so don't put on airs. Writers are journalists before they're anything else. You keep coming back to journalism, which is continually hard work, to describe action, to narrate a sequence of events and somehow keep your own fine sensibility out of it, to simply say how the game progressed. In all the best poems you find precise reporting, and this has very little to do with the mood of the writer. You can write comedy when you're sick, when you're lonely as a barn owl and your head hurts and your friends are mad at you. It's just work, that's all, and you go do it if you need to. It's a good life being a writer. Be grateful for it. And don't give advice to writers, no matter who asks you to.
__ Garrison Keillor

Return


An Eminent Quotable

One of my grandfathers enjoyed Milton, another could recite Burns. My father knew acres of Longfellow by heart, and he was a very grand poet. You hear "The Wreck of the Hesperus" proclaimed to you when you are small and you get infected with the urge to show off yourself someday. The desire to become a writer has very modest origins: you are trying to make some English teacher happy, and maybe impress two or three girls in the bargain. When this works, and it does, then you try to impress them even more.
__ Garrison Keillor

Return


An Eminent Quotable

I don't want to just mess with your head. I want to mess with your life.... I want you to miss appointments, burn dinner, skip your homework. I want you to tell your wife to take that moonlight stroll on the beach at Waikiki with the resort tennis pro while you read a few more chapters.
__ Stephen King

Return


An Eminent Quotable

People want to know why I do this, why I write such gross stuff. I like to tell them I have the heart of a small boy—and I keep it in a jar on my desk.
__ Stephen King

Return


An Eminent Quotable

Close the door. Write with no one looking over your shoulder. Don't try to figure out what other people want to hear from you; figure out what you have to say. It's the one and only thing you have to offer.
__ Barbara Kingsolver

Return


An Eminent Quotable

Words are, of course, the most powerful drug used by mankind.
__ Rudyard Kipling

Return


An Eminent Quotable

A Loaf of Poetry

you mix
the dough
of experience
with
the yeast
of inspiration
and knead it well
with love
and pound it
with all your might
and then
leave it
until
it puffs out big
with its own inner force
and then
knead it again
and
shape it
into a round form
and bake it
in the oven
of your heart

__Naoshi Koriyama

Return


An Eminent Quotable

The poem comes in the form of a blessing—"like rapture breaking on the mind," as I tried to phrase it in my youth. Through the years I have found this gift of poetry to be life-sustaining, life-enhancing, and absolutely unpredictable. Does one live, therefore, for the sake of poetry? No, the reverse is true: poetry is for the sake of the life.
__ Stanley Kunitz

Return


An Eminent Quotable

Years ago I came to the realization that the most poignant of all lyric tensions stems from the awareness that we are living and dying at once. To embrace such knowledge and yet to remain compassionate and whole—that is the consummation of the endeavor of art. . . . Poems would be easy if our heads weren't so full of the day's clatter. The task is to get through to the other side, where we can hear the deep rhythms that connect us with the stars and the tides. . . . I like to think that it is the poet's love of particulars, the things of this world, that leads him to universals. . . . At my age, after you're done—or ruefully think you're done—with the nagging anxieties and complications of your youth, what is there left for you to confront but the great simplicities? I never tire of bird-song and sky and weather. I want to write poems that are natural, luminous, deep, spare. I dream of an art so transparent that you can look through and see the world.
__ Stanley Kunitz
from "Reflections" in The Collected Poems (2000)

Return


An Eminent Quotable

Writing and reading decrease our sense of isolation. They deepen and widen and expand our sense of life; they feed the soul. When writers make us shake our heads with the exactness of their prose and their truths, and even make us laugh about ourselves or life, our buoyancy is restored. We are given a shot at dancing with, or at least clapping along with, the absurdity of life, instead of being squashed by it over and over again. It's like singing on a boat during a terrible storm at sea. You can't stop the raging storm, but singing can change the hearts and spirits of the people who are together on that ship.
__ Anne Lamott

Return


An Eminent Quotable

And then the miracle happens. The sun comes up again. So you get up and do your morning things, and one thing leads to another, and eventually, at nine, you find yourself back at the desk, staring blankly at the pages you filled yesterday. And there on page four is a paragraph with all sorts of life in it, smells and sounds and voices and colors and even a moment of dialogue that makes you say to yourself, very, very softly, "Hmmmm." You look up and stare out the window again, but this time you are drumming your fingers on the desk, and you don't care about those first three pages; those you will throw out, those you needed to write to get to that fourth page, to get to that one long paragraph that was what you had in mind when you started, only you didn't know that, couldn't know that, until you got to it. And then the story begins to materialize, and another thing is happening, which is that you are learning what you aren't writing, and this is helping you to find out what you are writing. Think of a fine painter attempting to capture an inner vision, beginning with one corner of the canvas, painting what he thinks should be there, not quite pulling it off, covering it over with white paint, and trying again, each time finding out what his painting isn't, until he finds out what it is.
__ Anne Lamott
Bird by Bird, 1995

Return


An Eminent Quotable

Thirty years ago my older brother, who was ten years old at the time, was trying to get a report on birds written that he'd had three months to write. [It] was due the next day. We were out at our family cabin in Bolinas, and he was at the kitchen table close to tears, surrounded by binder paper and pencils and unopened books on birds, immobilized by the hugeness of the task ahead. Then my father sat down beside him, put his arm around my brother's shoulder, and said, "Bird by bird, buddy. Just take it bird by bird."
__ Anne Lamott
Bird by Bird, 1995

Return


An Eminent Quotable

Writing is not hard. Just get paper and pencil, sit down, and write it as it occurs to you. The writing is easy — it's the occurring that's hard.
__Stephen Leacock

Return


An Eminent Quotable

My most important piece of advice to all you would-be writers: when you write, try to leave out all the parts readers skip.
__ Elmore Leonard

Return


An Eminent Quotable

I have grown fond of semicolons in recent years. . . . It is almost always a greater pleasure to come across a semicolon than a period. The period tells you that that is that; if you didn't get all the meaning you wanted or expected, anyway you got all the writer intended to parcel out and now you have to move along. But with a semicolon there you get a pleasant little feeling of expectancy; there is more to come; read on; it will get clearer.
__ Lewis Thomas

Return


An Eminent Quotable

The dash is a handy device, informal and esentially playful, telling you that you're about to take off on a different tack but still in some way connected with the present course — only you have to remember that the dash is there, and either put a second dash at the end of the notion to let the reader know that he's back on course, or else end the sentence, as here, with a period.
__ Lewis Thomas

Return


An Eminent Quotable

You can't wait for inspiration. You have to go after it with a club.
__ Jack London

Return


An Eminent Quotable

For women, then, poetry is not a luxury. It is a vital necessity of our existence. It forms the quality of the light within which we predicate our hopes and dreams toward survival and change, first made into language, then into idea, then into more tangible action. Poetry is the way we help give name to the nameless so it can be thought. The farthest external horizons of our hopes and fears are cobbled by our poems, carved from the rock experiences of our daily lives.
__Audre Lorde

Return


An Eminent Quotable

Ars Poetica

A poem should be palpable and mute
As a globed fruit,

Dumb
As old medallions to the thumb,

Silent as the sleeve-worn stone
Of casement ledges where the moss has grown —

A poem should be wordless
As the flight of birds

* * *

A poem should be motionless in time
As the moon climbs.

Leaving, as the moon releases
Twig by twig the night-entangled trees,

Leaving, as the moon behind the winter leaves,
Memory by memory the mind —

A poem should be motionless in time
as the moon climbs.

* * *

A poem should be equal to:
Not true.

For all the history of grief
An empty doorway and a maple leaf

For love
The leaning grasses and two lights above the sea —

A poem should not mean
But be.

__Archibald MacLeish

Return


An Eminent Quotable

A writer is one for whom writing is more difficult than it is for other people.
__ Thomas Mann

Return


An Eminent Quotable

I try to keep writing as my luxury. The reward for writing is discovering something about myself I never knew before. And it's the feedback. People say they laughed out loud or they faxed it to their friends. I'll tell you a secret which may be the key to me. When people compliment my movie work, I say, "Oh, thanks, but it's not very good." A movie is a big opera that always has flaws, and it's the instinct of a performer or creator to see the flaws. But when they compliment me on my writing work, I say, "Really? What else did you think? Tell me more."

from Parade Magazine, 30 August 1998
__ Steve Martin

Return


An Eminent Quotable

Writing is one of the most easy, pain-free, and happy ways to pass the time in all the arts. For example, right now I am sitting in my rose garden and typing on my new computer. Each rose represents a story, so I'm never at a loss for what to write. I just look deep into the heart of the rose and read its story and write it down through typing, which I enjoy anyway. I could be typing "kjfiu joewmv jiw" and would enjoy it as much as typing words that actually make sense. I simply relish the movement of my fingers on the keys. Sometimes, it is true, agony visits the head of a writer. At these moments, I stop writing and relax with a coffee at my favorite restaurant, knowing that words can be changed, rethought, fiddled with, and, of course, ultimately denied. Painters don't have that luxury. If they go to a coffee shop, their paint dries into a hard mass.

from Pure Drivel, Hyperion Press, 1998.
__ Steve Martin

Return


An Eminent Quotable

Outside of a dog, a book is a man's best friend. Inside of a dog, it's too dark to read.
__ Groucho Marx

Return


An Eminent Quotable

There are three rules to writing fiction. Unfortunately, no one knows what they are.
__ Somerset Maugham

Return


An Eminent Quotable

Only a mediocre writer is always at his best.
__ Somerset Maugham

Return


An Eminent Quotable

Anything is better than not to write clearly. There is nothing to be said against lucidity, and against simplicity only the possibility of dryness. This is a risk well worth taking when you reflect how much better it is to be bald than to wear a curly wig.
__ Somerset Maugham

Return


An Eminent Quotable

Whether we are describing a king, an assassin, a thief, an honest man, a prostitute, a nun, a young girl, or a stallholder in a market, it is always ourselves that we are describing.
__ Guy De Maupassant

Return


An Eminent Quotable

Writing became an outlet for my dissatisfaction, distaste, and my way of trying to make sense of what was happening around me. It was my way to explore personally what I didn't understand.
__ Terry McMillan

Return


An Eminent Quotable

It is better to fail in originality, than to succeed in imitation.
__ Herman Melville

Return


An Eminent Quotable

It is better to fail in originality than to succeed in imitation.
__Herman Melville

Return


An Eminent Quotable

Reply to the Question:
"How Can You Become a Poet?"

take the leaf of a tree
trace its exact shape
the outside edges
and inner lines

memorize the way it is fastened to the twig
(and how the twig arches from the branch)
how it springs forth in April
how it is panoplied in July

by late August
crumple it in your hand
so that you smell its end-of-summer sadness

chew its woody stem

listen to its autumn rattle

watch it as it atomizes in the November air

then in winter
when there is no leaf left

invent one

__Eve Merriam

Return


An Eminent Quotable

A person who publishes a book willfully appears before the populace with his pants down.
__ Edna St. Vincent Millay

Return


An Eminent Quotable

Poetry (excerpts)

I, too, dislike it: there are things that are important beyond all this fiddle.
Reading it, however, with a perfect contempt for it, one discovers in
it after all, a place for the genuine,
Hands that can grasp, eyes
that can dilate, hair that can rise
if it must, these things are important not because a
high-sounding interpretation can be put upon them but because they are useful. . . .

nor till the poets among us can be
'literalists of
the imagination' — above
insolence and triviality and can present

for inspection, 'imaginary gardens with real toads in them', shall we have
it. In the meantime, if you demand on the one hand,
the raw material of poetry in
all its rawness and
that which is on the other hand
genuine, you are interested in poetry.

__Marianne Moore

Return


An Eminent Quotable

The most valuable writing habit I have is not to answer questions about my writing habits.
__ Christopher Morley

Return


An Eminent Quotable

Rules are a point to build a story around. They are a plain, solid, square foundation. If you stick to that foundation, you get a solid, plain, square building. Nothing wrong with it, but nothing notable either. To make an interesting building, you've got to go beyond that foundation, ignoring it as much as you can without having the building fall apart. The bending of the rules until the story is ready to crumble is what makes a good story—interesting, intriguing, and plausible, but almost ready to burst.
__ David Morrow

Return


An Eminent Quotable

Everything must have a beginning, to speak in Sanchean phrase; and that beginning must be linked to something that went before. The Hindus give the world an elephant to support it, but they make the elephant stand upon a tortoise. Invention, it must be humbly admitted, does not consist in creating out of void, but out of chaos; the materials must, in the first place, be afforded: it can give form to dark, shapeless substances but cannot bring into being the substance itself. . . . Invention consists in the capacity of seizing on the capabilities of a subject and in the power of moulding and fashioning ideas suggested by it.
__Mary Shelley
Introduction to Frankenstein

Return


An Eminent Quotable

Poet's Obligation

To whoever is not listening to the sea
this Friday morning, to whoever is cooped up
in house or office, factory or woman
or street or mine or harsh prison cell;
to him I come, and, without speaking or looking,
I arrive and open the door of his prison,
and a vibration starts up, vague and insistent,
a great fragment of thunder sets in motion
the rumble of the planet and the foam,
the raucous rivers of the ocean flood,
the star vibrates swiftly in its corona,
and the sea is beating, dying and continuing.

So, drawn on by my destiny,
I ceaselessly must listen to and keep
the sea's lamenting in my awareness,
I must feel the crash of the hard water
and gather it up in a perpetual cup
so that, wherever those in prison may be,
wherever they suffer the autumn's castigation,
I may be there with an errant wave,
I may move, passing through windows,
and hearing me, eyes will glance upward
saying "How can I reach the sea?"
And I shall broadcast, saying nothing,
the starry echoes of the wave,
a breaking up of foam and quicksand,
a rustling of salt withdrawing,
the grey cry of the sea-birds on the coast.

So, through me, freedom and the sea
will make their answer to the shuttered heart.

(Translated from the Spanish by Alastair Reid)

__Pablo Neruda

Return


An Eminent Quotable

You can say anything you want, yessir, but it's the words that sing, they soar and descend . . . I love them, I cling to then, I run them down, I bite into then, I melt them down . . . I love words so much . . . The unexpected ones . . . The ones I wait for greedily or stalk until, suddenly, they drop . . . Vowels I love . . . They glitter like colored stones, they leap like silver fish, they are foam, thread, metal, dew . . . I run after certain words . . . They are so beautiful that I want to fit them all into my poem . . . I catch them in mid-flight, as they buzz past, I trap them, clean them, peel them, I set myself in front of the dish, they have a crystalline texture to me, vibrant, ivory, vegetable, oily, like fruit, like algae, like agates, like olives . . . And then I stir them, I shake them, I drink them, I gulp them down, I mash them, I garnish them, I let them go . . . I leave them in my poem like stalactites, like slivers of polished wood, like coals, pickings from a shipwreck, gifts from the waves . . . Everything exists in the word . . . An idea goes through a complete change because one word shifted its place, or because another settled down like a spoiled little thing inside a phrase that was not expecting her but obeys her . . . They have shadow, transparence, weight, feathers, hair, and everything they gathered from so much rolling down the river, from so much wandering from country to country, from being roots so long . . . They are very ancient and very new . . . They live in the bier, hidden away, and in the budding flower . . . What a great language I have, it's a fine language we inherited from the fierce conquistadors . . . They strode over the giant cordilleras, over the rugged Americas, hunting for potatoes, sausages, beans, black tobacco, gold, corn, fried eggs, with a voracious appetite not found in the world since then . . . They swallowed up everything, religions, pyramids, tribes, idolatries just like the ones they brought along in their huge sacks . . . Wherever they went, they razed the land . . . But words fell like pebbles out of the boots of the barbarians, out of their beards, their helmets, their horseshoes, luminous words that were left glittering here . . . our language. We came up losers . . . We came up winners . . . They carried off the gold and left us the gold . . . They carried everything off and left us everything . . . They left us the words.
__Pablo Neruda
Translated by Hardi St. Martin

Return


An Eminent Quotable

When I read what I have written, I must look at myself as I really am. I must see the vagueness of my thinking, the inconsistency of my logic, the triviality of my life and the experience is humiliating.

The pathway to humility is humiliation, and the deepest humiliation is being humiliated in my own eyes. Writing is a proven way of lowering myself in my own estimation by looking at my real self as reflected in the thoughts I have set down on paper.

__ Cardinal John Henry Newman

Return


An Eminent Quotable

Believe in impulse and naturalness, but followed by discipline in the cutting.
__ Anais Nin

Return


An Eminent Quotable

Everywhere I go, I'm asked if the universities stifle writers. My opinion is that they don't stifle enough of them.
__ Flannery O'Connor

Return


An Eminent Quotable

One hasn't become a writer until one has distilled writing into a habit, and that habit has been forced into an obsession. Writing has to be an obsession. It has to be something as organic, physiological and psychological as speaking or sleeping or eating.
__ Niyi Osundare

Return


An Eminent Quotable

I'd like to have money. And I'd like to be a good writer. These two can come together, and I hope they will, but if that's too adorable, I'd rather have money.
__ Dorothy Parker

Return


An Eminent Quotable

I have only made this [letter] longer because I have not had the time to make it shorter.
__ Blaise Pascal

Return


An Eminent Quotable

Too much noice deafens us; too much light dazzles us; too much distance or too much proximity impedes vision; too much length or too much brevity of discourse obscures it.
__ Blaise Pascal

Return


An Eminent Quotable

Write what you care about and understand. Writers should never try to outguess the marketplace in search of a salable idea; the simple truth is that all good books will eventually find a publisher if the writer tries hard enough, and a central secret to writing a good book is to write on what people like you will enjoy.
__ Richard North Patterson

Return


An Eminent Quotable

The operative mode of poetic thought is imagining, and imagination consists, essentially, of the ability to place contrary or divergent realities in relationship. All poetic forms and all linguistic figures have one thing in common: They seek, and often find, hidden resemblances. . . . The poetic process conceives of language as an animated universe traversed by a dual current of attraction and repulsion. In language, the unions and divisions, the love affairs and the separations of stars, cells, atoms and men are reproduced. Each poem, whatever its subject and form and the ideas that shape it, is first and foremost a miniature animated cosmos. The poem unites the "ten thousand things that make up the universe," as the ancient Chinese put it.
__Octavio Paz

Return


An Eminent Quotable

For all good poets, epic as well as lyric, compose their beautiful poems not by art, but because they are inspired and possessed. And as the Corybantian revellers when they dance are not in their right mind, so the lyric poets are not in their right mind when they are composing their beautiful strains, but when falling under the power of music and metre they are inspired and possessed, like Bacchic maidens who draw milk and honey from the rivers when they are under the influence of Dionysius but not when they are in their right mind. And the soul of the lyric poet does the same, as they themselves say; for they tell us that they bring songs from honeyed fountains, culling them out of the gardens and dells of the Muses; they, like the bees, winging their way from flower to flower. And this is true. For the poet is a light and winged and holy thing, and there is no invention in him until he has been inspired and is out of his senses, and reason is no longer in him: no man, while he retains that faculty, has the oracular gift of poetry.
__Plato

Return


An Eminent Quotable

A man's grammar, like Caesar's wife, must not only be pure, but above suspicion of impurity.
__ Edgar Allan Poe

Return


An Eminent Quotable

A man's grammar, like Caesar's wife, must not only be pure, but above suspicion of impurity.
__Edgar Allan Poe

Return


An Eminent Quotable

"But it isn't easy," said Pooh. "Because Poetry and Hums aren't things which you get, they're things which get you. And all you can do is to go where they can find you."
__ Winnie-the-Pooh
The House at Pooh Corner

Return


An Eminent Quotable

True ease in writing comes from art, not chance,
As those move easiest who have learn'd to dance.
'T is not enough no harshness gives offence,—
The sound must seem an echo to the sense.
__ Alexander Pope

Return


An Eminent Quotable

Most people won't realize that writing is a craft. You have to take your apprenticeship in it like anything else.
__ Katherine Ann Porter

Return


An Eminent Quotable

Good writers are those who keep the language efficient. That is to say, keep it accurate, keep it clear.
__ Ezra Pound

Return


An Eminent Quotable

O God, O Venus, O Mercury, patron of thieves,
Lend me a little tobacco-shop
or install me in any profession
Save this damn'd profession of writing,
where one needs one's brains all the time.
__ Ezra Pound

Return


An Eminent Quotable

Be a scribe! Your body will be sleek, your hand will be soft...You are one who sits grandly in your house; your servants answer speedily; beer is poured copiously; all who see you rejoice in good cheer. Happy is the heart of him who writes; he is young each day.
__ Ptahotep, 4500 B.C.

Return


Eminent Quotables
What Writers Say About Writing

Select from the alphabetized list at the right
or from the RANDOM QUOTABLE button below.

Return to Guide to Grammar and Writing


An Eminent Quotable

You know, it's ironic that I should have introduced poetry to the program [the Commonweal Cancer Help Program in Bolinas, California], because I don't like poetry, basically, I hated it in school. It always seemed to me to be pretentious, with references to the Greeks and that sort of thing. I never understood it. And then I came across a certain kind of poetry that was different—the poetry of Wendell Berry, for example, who is basically a farmer. A lot of his images are from his daily experiences, and they're very powerful. . .

. . So we started writing that sort of poetry here as a way of helping people listen to the part of themselves that knows what's true. . . .

We do a little relaxation to help people catch a poem. "Close your eyes, and with each breath in, just begin to move closer inside . . . Write it down as simply as you can, and then we'll read it to each other."

My sense is that creativity and healing are very close to each other . . . At first most people don't believe they can write poetry. They'll say . . . "I'm not good at this." There's some way that our culture has caused us to become alienated from the intuitive and creative in us, perhaps by calling up in us some habit of judgment. . . But we help people reclaim this healing, creative part of themselves by having them write poetry. And you know, we've never had anybody who couldn't write it.

Maybe what they know inside is true. And when people speak their truth in this way, it's highly personal, but it will be true for everybody. It's from the place where we all connect, our common humanity.

__ Rachel Naomi Remen
in an interview with Bill Moyers
published in Healing and the Mind

Return


An Eminent Quotable

You know, it's ironic that I should have introduced poetry to the program [the Commonweal Cancer Help Program in Bolinas, California], because I don't like poetry, basically, I hated it in school. It always seemed to me to be pretentious, with references to the Greeks and that sort of thing. I never understood it. And then I came across a certain kind of poetry that was different—the poetry of Wendell Berry, for example, who is basically a farmer. A lot of his images are from his daily experiences, and they're very powerful.

So we started writing that sort of poetry here as a way of helping people listen to the part of themselves that knows what's true. . . .

We do a little relaxation to help people catch a poem. "Close your eyes, and with each breath in, just begin to move closer inside . . . . Write it down as simply as you can, and then we'll read it to each other."

My sense is that creativity and healing are very close to each other . . . . At first most people don't believe they can write poetry. They'll say . . . "I'm not good at this." There's some way that our culture has caused us to become alienated from the intuitive and creative in us, perhaps by calling up in us some habit of judgment. . . . But we help people reclaim this healing, creative part of themselves by having them write poetry. And you know, we've never had anybody who couldn't write it.

Maybe what they know inside is true. And when people speak their truth in this way, it's highly personal, but it will be true for everybody. It's from the place where we all connect, our common humanity.

__ Rachel Naomi Remen
in an interview with Bill Moyers
published in Healing and the Mind

Return


An Eminent Quotable

In music, the punctuation is absolutely strict; the bars and rests are absolutely defined. But our prose cannot be quite strict, because we have to relate it to the audience. In other words we are continually changing the score.
__ Sir Ralph Richardson

Return


An Eminent Quotable

The universe is made of stories, not atoms.
__ Muriel Rukeyser

Return


An Eminent Quotable

It has often been said
there's so much to be read
you never can cram all those thoughts in your head.
So the writer who breeds
more words than he needs
is making a chore for the reader who reads.
That's why my belief is
the briefer the brief is
the greater the sigh of the reader's relief is.
__ Dr. Seuss (Theodore Geisel)

Return


An Eminent Quotable

The lunatic, the lover, and the poet
Are of imagination all compact:
One sees more devils than vast hell can hold,
That is, the madman: the lover, all as frantic,
Sees Helen's beauty in a brow of Egypt:
The poet's eye, in a fine frenzy rolling,
Doth glance from heaven to earth, from earth to heaven;
And as imagination bodies forth
The forms of things unknown, the poet's pen
Turns them to shapes, and gives to airy nothing
A local habitation and a name.
Such tricks hath strong imagination,
That if it would but apprehend some joy,
It comprehends some bringer of that joy;
Or in the night, imagining some fear,
How easy is a bush supposed a bear!

Midsummer Night's Dream Act v. Sc. 1.

__ William Shakespeare

Return


An Eminent Quotable

My main reason for adopting literature as a profession was that, as the author is never seen by his clients, he need not dress respectably.
__ George Bernard Shaw

Return


An Eminent Quotable

Of all those arts in which the wise excel,
Nature's chief masterpiece is writing well.
__ Sheffield, Duke of Buckinghamshire

Return


An Eminent Quotable

We have more moral, political and historical wisdom, than we know how to reduce into practice; we have more scientific and economical knowledge than can be accommodated to the just distribution of the produce which it multiplies. The poetry in these systems of thought, is concealed by the accumulation of facts and calculating processes. There is no want of knowledge respecting what is wisest and best in morals, government, and political economy, or at least, what is wiser and better than what men now practice and endure. . . . We want the creative faculty to imagine that which we know; we want the generous impulse to act that which we imagine; we want the poetry of life: our calculations have outrun conception; we have eaten more than we can digest. The cultivation of those sciences which have enlarged the limits of the empire of man over the external world, has, for want of the poetical faculty, proportionally circumscribed those of the internal world; and man, having enslaved the elements, remains himself a slave.
__ Percy Bysshe Shelley from A Defence of Poetry, 1821

Return


An Eminent Quotable

I'm a bit like a sponge. When I'm not writing I absorb life like water. When I write I squeeze the sponge a little—and out it comes, not water but ink.
__ Georges Simeon

Return


An Eminent Quotable

English? Who needs that? I'm never going to England. Let's go get a smoke.
__ Homer Simpson

Return


An Eminent Quotable

When I was a young boy, they called me a liar. Now that I'm all grown up, they call me a writer.
__ Isaac Bashevis Singer

Return


An Eminent Quotable

Writing is easy. You just sit down at the typewriter and open a vein.
__ Red Smith

Return


An Eminent Quotable

How Poetry Comes to Me

It comes blundering over the
Boulders at night, it stays
Frightened outside the
Range of my campfire
I go to meet it at the
Edge of the light

__Gary Snyder

Return


An Eminent Quotable

If there is any chance of writing something that is true, it will only be because we have banished the thought of another person. When we write the truth, we should address ourselves.
__ Susan Sontag

Return


An Eminent Quotable

I really do not know that anything has ever been more exciting than diagramming sentences.
__ Gertrude Stein

Return


An Eminent Quotable

Ideas are like rabbits. You get a couple and learn how to handle them, and pretty soon you have a dozen.
__John Steinbeck

Return


An Eminent Quotable

The writer must believe that what he is doing is the most important thing in the world. And he must hold to this illusion even when he knows it is not true.
__ John Steinbeck

Return


An Eminent Quotable

Writing is the only thing that, when I do it, I don't feel I should be doing something else.
__ Gloria Steinem

Return


An Eminent Quotable

There are two sorts of eloquence; the one indeed scarce deserves the name of it, which consists chiefly in laboured and polished periods, an over-curious and artificial arrangement of figures, tinselled over with a gaudy embellishment of words, . . . The other sort of eloquence is quite the reverse to this, and which may be said to be the true characteristic of the holy Scriptures; where the eloquence does not arise from a laboured and far-fetched elocution, but from a surprising mixture of simplicity and majesty.
__ Laurence Sterne

Return


An Eminent Quotable

Of Modern Poetry

The poem of the mind in the act of finding
What will suffice. It has not always had
To find: the scene was set; it repeated what
Was in the script.
Then the theatre was changed
To something else. Its past was a souvenir.

It has to be living, to learn the speech of the place.
It has to face the men of the time and to meet
The women of the time. It has to think about war
And it has to find what will suffice. It has
To construct a new stage. It has to be on that stage
And, like an insatiable actor, slowly and
With meditation, speak words that in the ear,
In the delicatest ear of the mind, repeat,
Exactly, that which it wants to hear, at the sound
Of which, an invisible audience listens.
Not to the play, but to itself, expressed
In an emotion as of two people, as of two
Emotions becoming one. The actor is
A metaphysician in the dark, twanging
An instrument, twanging a wiry string that gives
Sounds passing through sudden rightnesses, wholly
Containing the mind, below which it cannot descend,
Beyond which it has no will to rise.
It must
Be the finding of a satisfaction, and may Be of a man skating, a woman dancing, a woman
Combing. The poem of the act of the mind.

__Wallace Stevens

Return


An Eminent Quotable

After one has abandoned a belief in God, poetry is that essence which takes its place as life's redemption.
__Wallace Stevens

Return


An Eminent Quotable

Accuracy of observation is the equivalent of accuracy of thinking.
__Wallace Stevens

Return


An Eminent Quotable

What is known in a poem is its language, that is, the words it uses. Yet those words seem different in a poem. Even the most familiar will seem strange. In a poem, each word, being equally important, exists in absolute focus, having a weight it rarely achieves in fiction.
__Mark Strand

Return


An Eminent Quotable

Vigorous writing is concise. A sentence should contain no unnecessary words, a paragraph no unnecessary sentences, for the same reason that a drawing should have no unnecessary lines and a machine no unnecessary parts. This requires not that the writer make all his sentences short, or that he avoid all detail and treat his subjects only in outline, but that every word tell.
__ William Strunk Jr.
in Elements of Style

Return


An Eminent Quotable

The Joy of Writing

Why does this written doe bound through these written woods?
For a drink of written water from a spring
whose surface will xerox her soft muzzle?
Why does she lift her head; does she hear something?
Perched on four slim legs borrowed from the truth,
she pricks up her ears beneath my fingertips.
Silence—this word also rustles across the page
and parts the boughs
that have sprouted from the word "woods."

Lying in wait, set to pounce on the blank page,
are letters up to no good,
clutches of clauses so subordinate
they'll never let her get away.
Each drop of ink contains a fair supply
of hunters, equipped with squinting eyes behind their sights,
prepared to swarm the sloping pen at any moment,
surround the doe, and slowly aim their guns.

They forget that what's here isn't life.
Other laws, black on white, obtain.
The twinkling of an eye wink take as long as I say,
and will, if I wish, divide into tiny eternities,
full of bullets stopped in mid-flight.
Not a thing will ever happen unless I say so.
Without my blessing, not a leaf will fall,
not a blade of grass will bend beneath that little hoof's full stop.

Is there then a world
where I rule absolutely on fate?
A time I bind with chains of signs?
An existence become endless at my bidding?

The joy of writing.
The power of preserving.
Revenge of a mortal hand.

__Wislawa Szymborska

Return


An Eminent Quotable

And when the firemen turned off the hose and were standing in the wet, smoky room, Jim's aunt, Miss Prothero, came downstairs and peered in at them. Jim and I waited, very quietly, to hear what she would say to them. She said the right thing, always. She looked at the three tall firemen in their shining helmets, standing among the smoke and cinders and dissolving snowballs, and she said: "Would you like anything to read."
__ Dylan Thomas
A Child's Christmas in Wales

Return


An Eminent Quotable

In My Craft or Sullen Art

In my craft or sullen art
Exercised in the still night
When only the moon rages
And the lovers lie abed
With all their griefs in their arms,
I labour by singing light
Not for ambition or bread
Or the strut and trade of charms
On the ivory stages
But for the common wages
Of their most secret heart.

Not for the proud man apart
From the raging moon I write
On these spindrift pages
Nor for the towering dead
With their nightingales and psalms
But for the lovers, their arms
Round the griefs of the ages,
Who pay no praise or wages
Nor heed my craft or art.

__Dylan Thomas

Return


An Eminent Quotable

The best craftsmanship always leaves holes and gaps in the works of the poem so that something that is not in the poem can creep, crawl, flush, or thunder in.
__Dylan Thomas

Return


An Eminent Quotable

A written word is the choicest of relics.
__ Henry David Thoreau

Return


An Eminent Quotable

Nothing goes by luck in composition. It allows of no tricks. The best you can write will be the best you are.
__ Henry David Thoreau

Return


An Eminent Quotable

When I read some of the rules for speaking and writing the English language correctly . . . . I think — Any fool can make a rule And every fool will mind it.
__ Henry David Thoreau

Return


An Eminent Quotable

The difference between the right word and the wrong word is the difference between the lightning and the lightning-bug.
__ Mark Twain

Return


An Eminent Quotable

The man who doesn't read good books has no advantage over the man who can't read them.
__ Mark Twain

Return


An Eminent Quotable

Substitute "damn" every time you're inclined to write "very"; your editor will delete it and the writing will be just as it should be.
__ Mark Twain

Return


An Eminent Quotable

Use plain, simple language, short words, and brief sentences. That is the way to write English — it is the modern way and the best way. Stick to it; don't let fluff and flowers and verbosity creep in. When you catch an adjective, kill it. No, I don't mean all, but kill most of them — then the rest will be valuable. They weaken when they are close together. They give strength when they are wide apart.
__ Mark Twain

Return


An Eminent Quotable

I wanted to write about the town...all these half-lovely districts we respectable drudges live in. The wet dirty streets and the worn paving-stones, small apartments and small shops, — I should really like to write about the windows of such shops, — you know, shops selling chemists' sundries, and toy-shops, with dolls and sewing-boxes and glass necklaces, where children stand outside in clusters. . . Oh, when I now know how many tiny pathetic longings outside such shops have sprinkled their dew over every pennyworth of happiness bought in them. . . . I could love and make use of all the worn-out little words which we all let fall so carelessly — words we use when we drop in on someone, words that go with some sign of love, words whispered in grief or in the surprise of some small joy. . . . I could write a book about you or myself or about any of us office-worms. We carry on and find a job which allows us to live — we can't live for it.
__ Sigrid Undset

Return


An Eminent Quotable

Writers can treat their mental illnesses every day.
__ Kurt Vonnegut, Jr.

Return


An Eminent Quotable

All of this happened, more or less.
__Kurt Vonnegot
Slaughterhouse Five

Return


An Eminent Quotable

The big motivation for me was the desire to be independent, to get up when you want, write what you want, and work where you want.
__ Irving Wallace

Return


AN EMINENT QUOTABLE

WELCOME TO THE EMINENT QUOTABLES!
What writers say about writing . . .
These quotations — more than 200 of them — are taken from a variety of sources — books of quotations, books about writing, other people's online lists of quotations, book jackets, etc. No claim is made here regarding the authenticity of the quotation or the precision of the language. Enjoy them, though, for what they are worth — their humor, their inspiration, their earnest advice and good wishes for you, another writer.

[E-Mail Icon] If you would like to send me a favorite quotation about writing, please use this e-mail link. I am particularly interested in quotations about writing from women writers.

Quotations from Latin or Greek sources have been provided and translated by Professor of Humanities Ronald E. Pepin, Capital Community College.


An Eminent Quotable

No passion in the world is equal to the passion to alter someone else's draft.
__ H.G. Wells

Return


An Eminent Quotable

To imagine yourself inside another person...is what a story writer does in every piece of work; it is his first step, and his last too, I suppose.
__ Eudora Welty

Return


An Eminent Quotable

A writer should concern himself with whatever absorbs his fancy, stirs his heart, and unlimbers his typewriter.
__ E.B. White

Return


An Eminent Quotable

Advice to young writers who want to get ahead without annoying delays: don't write about Man, write about a man.
__E.B. White

Return


An Eminent Quotable

You asked me about writing — how I did it. There is no trick to it. If you like to write and want to write, you write, no matter where you are or what else you are doing or whether anyone pays any heed. . . . If you want to write about feelings, about the end of summer, about growing, write about it. A great deal of writing is not "plotted" — most of my essays have no plot structure, they are a ramble in the woods, or a ramble in the basement of my mind.
__E.B. White

Return


An Eminent Quotable

English usage is sometimes more than mere taste, judgment, and education — sometimes it's sheer luck, like getting across the street.
__E.B. White

Return


An Eminent Quotable

Style, in its finest sense, is the last acquirement of the educated mind; it is also the most useful. It pervades the whole being. The administrator with a sense for style hates waste; the engineer with a sense for style economizes his material; the artisan with a sense for style prefers good work. Style is the ultimate morality of mind.
__Alfred North Whitehead

Return


An Eminent Quotable

Stories are letters. Letters sent to anybody or everybody. But the best kind are meant to be read by a specific somebody. When you read that kind you know you are eavesdropping. You know a real person somewhere will read the same words you are reading and the story is that person's business and you are a ghost listening in.
__John Edgar Wideman

Return


An Eminent Quotable

There is a difference between a book of two hundred pages from the very beginning, and a book of two hundred pages which is the result of an original eight hundred pages. The six hundred are there. Only you don't see them.
__ Elie Wiesel

Return


An Eminent Quotable

There is no such thing as a moral or an immoral book. Books are well written or badly written.
__ Oscar Wilde

Return


An Eminent Quotable

I have spent most of the day putting in a comma and the rest of the day taking it out.
__ Oscar Wilde

Return


An Eminent Quotable

In matters of grave importance, style, not sincerity, is the vital thing.
__ Oscar Wilde

Return


An Eminent Quotable

Everything that can be thought at all can be thought clearly. Everything that can be said can be said clearly.
__ Ludwig Wittnegstein

Return


An Eminent Quotable

What I had to face, the very bitter lesson that everyone who wants to write has got to learn, was that a thing may in itself be the finest piece of writing one has ever done, and yet have absolutely no place in the manuscript one hopes to publish.
__ Thomas Wolfe

Return


An Eminent Quotable

...talents of the novelist:...observation of character, analysis of emotion, people's feelings, personal relations...
__ Virginia Woolf

Return


An Eminent Quotable

A woman must have money and a room of her own if she is to write fiction.
__ Virginia Woolf

Return


An Eminent Quotable

Every secret of a writer's soul, every experience of his life, every quality of his mind is written large in his works.
__ Virginia Woolf

Return


An Eminent Quotable

For all good poetry is the spontaneous overflow of powerful feelings: and though this be true, Poems to which any value can be attached were never produced on any variety of subjects but by a man who, being possessed of more than usual organic sensibility, had also thought long and deeply.
__ William Wordsworth
Preface to The Lyrical Ballads

Return


An Eminent Quotable

Adam's Curse

We sat together at one summer's end,
That beautiful mild woman, your close friend,
And you and I, and talked of poetry.
I said, "A line will take us hours maybe;
Yet if it does not seem a moment's thought,
Our stitching and unstitching has been naught.
Better go down upon your marrow-bones
And scrub a kitchen pavement, or break stones
Like an old pauper, in all kinds of weather;
For to articulate sweet sounds together
Is to work harder than all these, and yet
Be thought an idler by the noisy set
Of bankers, schoolmasters, and clergymen
The martyrs call the world."
And thereupon
That beautiful mild woman for whose sake
There's many a one shall find out all heartache
On finding that her voice is sweet and low
Replied, "To be born woman is to know --
Although they do not talk of it at school --
That we must labour to be beautiful."
I said, "It's certain there is no fine thing
Since Adam's fall but needs much labouring.
There have been lovers who thought love should be
So much compounded of high courtesy
That they would sigh and quote with learned looks
precedents out of beautiful old books;
Yet now it seems an idle trade enough."

We sat grown quiet at the name of love;
We saw the last embers of daylight die,
And in the trembling blue-green of the sky
A moon, worn as if it had been a shell
Washed by time's waters as they rose and fell
About the stars and broke in days and years.
I had a thought for no one's but your ears:
That you were beautiful, and that I strove
To love you in the old high way of love;
That it had all seemed happy, and yet we'd grown
As weary-hearted as that hollow moon.
__ William Butler Yeats

Return


An Eminent Quotable

Unlike medicine or the other sciences, writing has no new discoveries to spring on us. We're in no danger of reading in our morning newspaper that a breakthrough has been made in how to write a clear English sentence—that information has been around since the King James Bible.
__ William Zinsser
in On Writing Well

Return


Tense List

 When you select a verb tense from the list in the left-hand frame, CONJUGATIONS of that tense for a regular verb, an irregular verb, and (if appropriate) the verb "to be" will appear in this frame.


Tense List

Singular | Plural
I walk | we walk
you walk | you walk
he/she/it walks | they walk

Singular | Plural
I sleep | we sleep
you sleep | you sleep
he/she/it sleeps | they sleep

Singular | Plural
I am | we are
you are | you are
he/she/it is | they are


Tense List

Singular | Plural
I walked | we walked
you walked | you walked
he/she/it walked | they walked

Singular | Plural
I slept | we slept
you slept | you slept
he/she/it slept | they slept

Singular | Plural
I was | we were
you were | you were
he/she/it was | they were


Tense List

Singular | Plural
I will walk | we will walk
you will walk | you will walk
he/she/it will walk | they will walk

Singular | Plural
I will sleep | we will sleep
you will sleep | you will sleep
he/she/it will sleep | they will sleep

Singular | Plural
I will be | we will be
you will be | you will be
he/she/it will be | they will be


Tense List

Singular | Plural
I have walked | we have walked
you have walked | you have walked
he/she/it has walked | they have walked

Singular | Plural
I have slept | we have slept
you have slept | you have slept
he/she/it has slept | they have slept

Singular | Plural
I have been | we have been
you have been | you have been
he/she/it has been | they have been


Tense List

Singular | Plural
I had walked | we had walked
you had walked | you had walked
he/she/it had walked | they had walked

Singular | Plural
I had slept | we had slept
you had slept | you had slept
he/she/it had slept | they had slept

Singular | Plural
I had been | we had been
you had been | you had been
he/she/it had been | they had been


Tense List

Singular | Plural
I will have walked | we will have walked
you will have walked | you will have walked
he/she/it will have walked | they will have walked

Singular | Plural
I will have slept | we will have slept
you will have slept | you will have slept
he/she/it will have slept | they will have slept

Singular | Plural
I will have been | we will have been
you will have been | you will have been
he/she/it will have been | they will have been


Tense List

Singular | Plural
I am walking | we are walking
you are walking | you are walking
he/she/it is walking | they are walking

Singular | Plural
I am sleeping | we are sleeping
you are sleeping | you are sleeping
he/she/it is sleeping | they are sleeping

Singular | Plural
I am being | we are being
you are being | you are being
he/she/it is being | they are being


Tense List

Singular | Plural
I was walking | we were walking
you were walking | you were walking
he/she/it was walking | they were walking

Singular | Plural
I was sleeping | we were sleeping
you were sleeping | you were sleeping
he/she/it was sleeping | they were sleeping

Singular | Plural
I was being | we were being
you were being | you were being
he/she/it was being | they were being


Tense List

Singular | Plural
I will be walking | we will be walking
you will be walking | you will be walking
he/she/it will be walking | they will be walking

Singular | Plural
I will be sleeping | we will be sleeping
you will be sleeping | you will be sleeping
he/she/it will be sleeping | they will be sleeping

Singular Plural
There is no future progressive for the "to be" verb. "Will be being" is expressed simply as "will be": "We will be being happy."


Tense List

Singular | Plural
I have been walking | we have been walking
you have been walking | you have been walking
he/she/it has been walking | they have been walking

Singular | Plural
I have been sleeping | we have been sleeping
you have been sleeping | you have been sleeping
he/she/it has been sleeping | they have been sleeping

Singular Plural
There is no present perfect progressive for the "to be" verb. "Have been being" is expressed simply as "have been": "We have been being successful in the past."


Tense List

Singular | Plural
I had been walking | we had been walking
you had been walking | you had been walking
he/she/it had been walking | they had been walking

Singular | Plural
I had been sleeping | we had been sleeping
you had been sleeping | you had been sleeping
he/she/it had been sleeping | they had been sleeping

Singular Plural
There is no past perfect progressive for the "to be" verb. "Had been being" is expressed simply as "had been": "We had been being successful before, but we somehow lost our knack."


Tense List

Singular | Plural
I will have been walking | we will have been walking
you will have been walking | you will have been walking
he/she/it will have been walking | they will have been walking

Singular | Plural
I will have been sleeping | we will have been sleeping
you will have been sleeping | you will have been sleeping
he/she/it will have been sleeping | they will have been sleeping

Singular Plural
There is no future perfect progressive for the "to be" verb. "Will have been being" is expressed simply as "will have been": "By this time next year we will have been being on this committee for a decade."


Tense List

 When you select a verb tense from the list in the left-hand frame, a DESCRIPTION of that tense, with examples, will appear in this frame.


Tense List

 The PRESENT TENSE uses the verb's base form (write, work), or, for third-person singular subjects, the base form plus an -s ending (he writes, she works).

The PRESENT TENSE indicates that an action is present, now, relative to the speaker or writer. Generally, it is used to describe actions that are factual or habitual -- things that occur in the present but that are not necessarily happening right now: "It rains a lot in Portland" is a kind of timeless statement. Compare that to the present progressive -- "It is raining in Portland" -- which means that something is, in fact, going on right now. "I use my bike to get around town." is in the present, but I'm not actually on my bike right now. An instantaneous sense of the present can be conveyed with either the simple present or the progressive: "Watch him now: he holds [is holding] down the control key at the same time that he presses [is pressing] the letter d."

The present tense is used to describe events that are scheduled (by nature or by people): "High tide is at 3:15 p.m. The Super Bowl starts at 6:15 p.m."

The present tense can be used to suggest the past with what is sometimes called the fictional (or historic) present: "We were watching the back door when, all of a sudden, in walks Dierdre." With verbs of communicating, the present tense can also suggest a past action: "Dierdre tells me that she took her brother to the dentist." Most oddly, the present tense can convey a sense of the future, especially with verbs such as arrive, come, and leave that suggest a kind of plan or schedule: "The train from Boston arrives this afternoon at two o'clock."

Authority for this section: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission.

Present tense habitual activities are frequently signaled by time expressions such as the following:
all the time
always
every class
every day
every holiday
every hour
 every month
every semester
every week
every year
most of the time
never
 often
rarely
sometimes
usually


Tense List

The PAST TENSE indicates that an action is in the past relative to the speaker or writer.
when the time period has finished: "We went to Chicago last Christmas."
when the time period is definite: "We visited Mom last week."
with for, when the action is finished: "I worked with the FBI for two months."
Regular verbs use the verb's base form (scream, work) plus the -ed ending (screamed, worked). Irregular verbs alter their form in some other way (slept, drank, drove).

Students for whom English is a second language sometimes (quite understandably) have trouble distinguishing between the Simple Past and the Present Perfect tenses. There is more information about the difference between these two tenses available under the Present Perfect description.


Tense List

 The FUTURE TENSE indicates that an action is in the future relative to the speaker or writer. There are no inflected forms for the future in English (nothing like those -ed or -s endings in the other tenses). Instead, the future tense employs the helping verbs will or shall with the base form of the verb:
  • She will leave soon.
  • We shall overcome.
The future is also formed with the use of a form of "go" plus the infinitive of the verb:
  • He is going to faint.
English can even use the present to suggest the future tense:
  • I am leaving later today."

Note that the auxiliary will can be combined with "be" and a progressive form of the main verb to create a sense of the future that does not harbor any hint of insistence (which is possible with the auxiliary alone). For instance, if stress is placed on the word will in "When will you arrive?", the sentence can sound impatient, insistent. In "When will you be arriving?" there is less of that emotional overtone.

The construction form of to be + infinitive is used to convey a sense of planning for the future, command, or contingency.

  • There is to be an investigation into the mayor's business affairs.
  • You are to be back on the base by midnight.
  • If he is to pass this exam, he'll have to study harder.

To create a sense of imminent fulfillment, the word about can be combined with the infinitive.
  • He is about to die.
Other adverbs can be used in similar constructions with various effects:
  • He is liable to get in trouble.
  • She is certain to do well in college.

Authority for this section: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission. Examples our own.


Tense List

The PRESENT PERFECT TENSE is formed with a present tense form of "to have" plus the past participle of the verb (which can be either regular or irregular in form). This tense indicates either that an action was completed (finished or "perfected") at some point in the past or that the action extends to the present:
I have walked two miles already [but I'm still walking].
I have run the Boston Marathon [but that was some time ago].
The critics have praised the film Saving Private Ryan since it came out [and they continue to do so].

The choice between Present Perfect and Simple Past is often determined by the adverbial accompanying the verb. With adverbs referring to a period gone by, we would use the simple past:
I studied all night/yesterday/on Wednesday.
With adverbs beginning in the past and going up to present, we would use the present perfect:
I have studied up to now/lately/already.
An adverbial time-marker such as "today, this month," or "for an hour" can take either the simple past or present perfect:
I worked/have worked hard today.
We tend to use the Present Perfect when reporting or announcing an event of the recent past:
The company's current CEO has lied repeatedly to her employees.
But we tend to use the Simple Past when reporting or announcing events of the finished, more distant past:
Washington encouraged his troops.
Because the time limits for Present Perfect are relatively elastic (stretching up to the present), it is somewhat less definite than the Simple Past:
Brett has worked with some of the best chefs of Europe [in the course of his long and continuing career].
Brett worked with Chef Pierre LeGout [when he lived in Paris].
(Notice how the topic of Brett's work is narrowed down as we move from Present Perfect to Simple Past.)

Authority for the last two paragraphs: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission. Examples our own.


Tense List

The PAST PERFECT TENSE indicates that an action was completed (finished or "perfected") at some point in the past before something else happened. This tense is formed with the past tense form of "to have" (HAD) plus the past participle of the verb (which can be either regular or irregular in form):
I had walked two miles by lunchtime.
I had run three other marathons before entering the Boston Marathon .


Tense List

 The FUTURE PERFECT TENSE indicates that an action will have been completed (finished or "perfected") at some point in the future. This tense is formed with "will" plus "have" plus the past participle of the verb (which can be either regular or irregular in form): "I will have spent all my money by this time next year. I will have run successfully in three marathons if I can finish this one."


Tense List

 The PRESENT PROGRESSIVE TENSE indicates continuing action, something going on now. This tense is formed with the helping "to be" verb, in the present tense, plus the present participle of the verb (with an -ing ending): "I am buying all my family's Christmas gifts early this year. She is working through the holiday break. Dierdre is being a really good girl in these days before Christmas".

The present progressive can suggest that an action is going to happen in the future, especially with verbs that convey the idea of a plan or of movement from one place or condition to another: "The team is arriving in two hours. He's moving to Portland this summer." Because the present progressive can suggest either the present or the future, it is usually modified by adverbs of time.

Generally, progressive forms occur only with what are called dynamic verbs and not with stative verbs. If you wish to review that concept now, click HERE.


Tense List

 The PAST PROGRESSIVE TENSE indicates continuing action, something that was happening, going on, at some point in the past. This tense is formed with the helping "to be" verb, in the past tense, plus the present participle of the verb (with an -ing ending):
  • I was riding my bike all day yesterday.
  • Joel was being a terrible role model for his younger brother.

The past progressive indicates a limited duration of time and is thus a convenient way to indicate that something took place (in the simple past) while something else was happening:
  • Carlos lost his watch while he was running.

The past progressive can express incomplete action.
  • I was sleeping on the couch when Bertie smashed through the door.
(as opposed to the simple past, which suggests a completed action:
  • I slept on the couch last night.
The past progressive is also used to poke fun at or criticize an action that is sporadic but habitual in nature:
  • Tashonda was always handing in late papers.
  • My father was always lecturing my brother.

Generally, progressive forms occur only with what are called dynamic verbs and not with stative verbs. If you wish to review that concept now, click HERE.


Tense List

 The FUTURE PROGRESSIVE TENSE indicates continuing action, something that will be happening, going on, at some point in the future. This tense is formed with the modal "will" plus "be," plus the present participle of the verb (with an -ing ending): "I will be running in next year's Boston Marathon. Our campaign plans suggest that the President will be winning the southern vote by November. "

Generally, progressive forms occur only with what are called dynamic verbs and not with stative verbs. If you wish to review that concept now, click HERE.


Tense List

 The PRESENT PERFECT PROGRESSIVE TENSE indicates a continuous action that has been finished at some point in the past or that was initiated in the past and continues to happen. The action is usually of limited duration and has some current relevance: "She has been running and her heart is still beating fast." The present perfect progressive frequently is used to describe an event of the recent past; it is often accompanied by just in this usage: "It has just been raining."

This tense is formed with the modal "HAVE" or "HAS" (for third-person singular subjects) plus "BEEN," plus the present participle of the verb (with an -ing ending): "I have been working in the garden all morning. George has been painting that house for as long as I can remember."

Authority for this section: A University Grammar of English by Randolph Quirk and Sidney Greenbaum. Longman Group: Essex, England. 1993. Used with permission.

Generally, progressive forms occur only with what are called dynamic verbs and not with stative verbs. If you wish to review that concept now, click HERE.


Tense List

 The PAST PERFECT PROGRESSIVE TENSE indicates a continuous action that was completed at some point in the past. This tense is formed with the modal "HAD" plus "BEEN," plus the present participle of the verb (with an -ing ending): "I had been working in the garden all morning. George had been painting his house for weeks, but he finally gave up."

Generally, progressive forms occur only with what are called dynamic verbs and not with stative verbs. If you wish to review that concept now, click HERE.


Tense List

 The FUTURE PERFECT PROGRESSIVE TENSE indicates a continuous action that will be completed at some point in the future. This tense is formed with the modal "WILL" plus the modal "HAVE" plus "BEEN" plus the present participle of the verb (with an -ing ending): "Next Thursday, I will have been working on this project for three years."

Generally, progressive forms occur only with what are called dynamic verbs and not with stative verbs. If you wish to review that concept now, click HERE.


Tense List

 When you select a verb tense from the list in the upper left-hand frame, some EXAMPLE SENTENCES of that tense will appear in this frame.


Tense List

 I walk to work every day.
The Chicago Bulls sometimes practice in this gymnasium.
Dr. Espinoza operates according to her own schedule.
Coach Calhoun recruits from countries outside the U.S.A.
Tashonda tells me she has committed to UConn.
We work really hard to make this a success, and then look what happens.
Every time that kid finishes a sandcastle, the waves come in and wash it away.
The shipment arrives tomorrow at 2 p.m.


Tense List

 When I was a girl, I walked five miles to school every day.
Carmelita slept through the entire class.
We worked really hard to make this a success, but then Chuck ruined it with his carelessness.
Every time I finished a sandcastle, the waves came in and washed it away.
Tarzan dove into the swamp and swam toward the alligator.


Tense List

 We will be victorious!
We shall overcome.
We are going to win this race.
The bus arrives at three this afternoon.
The boss is announcing his retirement at today's meeting.


Tense List

 For five generations, members of my family have been doctors.
Vaughan has batted clean-up since he came to the Redsox.
She has swum the English Channel every summer.
How long has it been since the last time we met?


Tense List

 Prior to the Revolutionary War, Washington had been a surveyor and land speculator.
Aunt Glad had invested heavily in the air-conditioning industry before the Great Crash of 1988.
She had swum the English Channel every summer until 1997.
How long had it been since you saw each other?


Tense List

 By this time next week, I will have worked on this project for twenty days.
Before he sees his publisher, Charles will have finished four chapters in his new novel.
A Democratic president will have been in the White House for nearly half of the twentieth century.
How long will it have been since we were together?


Tense List

 The summer is passing too quickly.
Raoul is acting like his father.
Some football players are not being good role models for youngsters.
Is he being good to you?


Tense List

 Dad was working in his garden all morning.
During the mid-50s, real estate speculators were buying all the swampland in Central Florida, and innocent people were investing all their money in bogus development projects.
Was he being good to you?


Tense List

 By this time tomorrow night, I will be sleeping in my own bed.
Next fall, we will be enjoying all the vegetables we planted last spring.
Will we be spending too much money if we buy that big-screen TV?


Tense List

 Maria has been writing her dissertation for the last six years[, but she finished yesterday].
The Redsox have been losing games since the All-Star break [and they continue to do so].
Have we been telling the truth to consumers about tobacco?
Haven't we been lying to teenagers about smoking?


Tense List

 Hemingway had been losing his self-confidence for years before the publication of Old Man and the Sea.
Had they been cheating on the exams before the school put monitors in the classroom?


Tense List

 By the time he finishes this semester, Gesualdo will have been studying nothing but parasites for four years.
Will they have been testing these materials in the lab before we even get there?


Tense List

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
Present perfect
Past perfect
Future perfect

PROGRESSIVE
TENSES
Present progressive
Past progressive
Future progressive
Present perfect progressive
Past perfect progressive
Future perfect progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
PRESENT
Past
Future

PERFECT TENSES
Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
Present progressive
Past progressive
Future progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
PAST
Future

PERFECT TENSES
Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
Present progressive
Past progressive
Future progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
FUTURE

PERFECT TENSES
Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
Present progressive
Past progressive
Future progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
PRESENT PERFECT
 Past perfect
Future perfect

PROGRESSIVE TENSES
 Present progressive
Past progressive
Future progressive

Present perfect progressive
Past perfect progressive
Future perfect progressive

Return to Verbs & Verbals
Return to Guide (main page)


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
PAST PERFECT
Future perfect

PROGRESSIVE TENSES
Present progressive
Past progressive
Future progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
FUTURE PERFECT


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
PRESENT
PROGRESSIVE
 Past progressive
Future progressive

Present perfect progressive
Past perfect progressive
Future perfect progressive

Return to Verbs & Verbals
Return to Guide (main page)


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
 Present progressive
PAST PROGRESSIVE
Future progressive
Present perfect progressive
Past perfect progressive
Future perfect progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
 Present progressive
Past progressive
FUTURE PROGRESSIVE


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
 Present progressive
Past progressive
Future progressive

PRESENT PERFECT
PROGRESSIVE
Past perfect progressive
Future perfect progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
 Present progressive
Past progressive
Future progressive

Present perfect progressive
PAST PERFECT
PROGRESSIVE
Future perfect progressive


SIMPLE PRESENT TENSE

SIMPLE TENSES
Present
Past
Future

PERFECT TENSES
 Present perfect
Past perfect
Future perfect

PROGRESSIVE TENSES
 Present progressive
Past progressive
Future progressive

Present perfect progressive
Past perfect progressive
FUTURE PERFECT
PROGRESSIVE


Password Required